<!DOCTYPE html>
<html class=>
  <head>
  <meta charset="UTF-8" />
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="pingback" href="https://www.velonews.com/xmlrpc.php" />
  <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
  })(window,document,'script','dataLayer','GTM-TH9LSB6');</script>
<!-- End Google Tag Manager -->
  
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>George Bennett supports on-hiatus teammate Tom Dumoulin: &#039;This will be really good for him&#039; &ndash; VeloNews.com</title>
	<meta name="description" content="New Zealander is a leading contender to replace Dumoulin in the Tour de France squad – a situation he&#039;s hoping to avoid." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.velonews.com/news/road/george-bennett-supports-on-hiatus-teammate-tom-dumoulin-this-will-be-really-good-for-him/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="George Bennett supports on-hiatus teammate Tom Dumoulin: &#039;This will be really good for him&#039; &ndash; VeloNews.com" />
	<meta property="og:description" content="New Zealander is a leading contender to replace Dumoulin in the Tour de France squad – a situation he&#039;s hoping to avoid." />
	<meta property="og:url" content="https://www.velonews.com/news/road/george-bennett-supports-on-hiatus-teammate-tom-dumoulin-this-will-be-really-good-for-him/" />
	<meta property="og:site_name" content="VeloNews.com" />
	<meta property="article:publisher" content="https://facebook.com/velonewsmagazine" />
	<meta property="article:published_time" content="2021-02-06T07:59:25+00:00" />
	<meta property="article:modified_time" content="2021-02-06T08:01:40+00:00" />
	<meta property="og:image" content="https://www.velonews.com/wp-content/uploads/sites/5/2021/02/GettyImages-1272828161.jpg?resize=1200,800" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@velonews" />
	<meta name="twitter:site" content="@velonews" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.velonews.com/#organization","name":"VeloNews","url":"https://www.velonews.com/","sameAs":["https://facebook.com/velonewsmagazine","https://instagram.com/velonews","http://www.youtube.com/c/VeloNewsMagazine","https://twitter.com/velonews"],"logo":{"@type":"ImageObject","@id":"https://www.velonews.com/#logo","inLanguage":"en-US","url":"https://www.velonews.com/wp-content/uploads/sites/5/2019/09/Logo1.jpg","width":1200,"height":857,"caption":"VeloNews"},"image":{"@id":"https://www.velonews.com/#logo"}},{"@type":"WebSite","@id":"https://www.velonews.com/#website","url":"https://www.velonews.com/","name":"VeloNews.com","description":"Competitive Cycling News, Race Results and Bike Reviews","publisher":{"@id":"https://www.velonews.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.velonews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.velonews.com/news/road/george-bennett-supports-on-hiatus-teammate-tom-dumoulin-this-will-be-really-good-for-him/#primaryimage","inLanguage":"en-US","url":"https://www.velonews.com/wp-content/uploads/sites/5/2021/02/GettyImages-1272828161.jpg","width":2000,"height":1333},{"@type":"WebPage","@id":"https://www.velonews.com/news/road/george-bennett-supports-on-hiatus-teammate-tom-dumoulin-this-will-be-really-good-for-him/#webpage","url":"https://www.velonews.com/news/road/george-bennett-supports-on-hiatus-teammate-tom-dumoulin-this-will-be-really-good-for-him/","name":"George Bennett supports on-hiatus teammate Tom Dumoulin: 'This will be really good for him' &ndash; VeloNews.com","isPartOf":{"@id":"https://www.velonews.com/#website"},"primaryImageOfPage":{"@id":"https://www.velonews.com/news/road/george-bennett-supports-on-hiatus-teammate-tom-dumoulin-this-will-be-really-good-for-him/#primaryimage"},"datePublished":"2021-02-06T07:59:25+00:00","dateModified":"2021-02-06T08:01:40+00:00","description":"Kiwi climber <a href=\"https://www.velonews.com/tag/george-bennett/\">George Bennett</a> has rallied behind his Jumbo-Visma teammate <a href=\"https://www.velonews.com/tag/tom-dumoulin/\">Tom Dumoulin</a>.\r\n\r\nBennett, 30, said he was surprised by his Dutch teammate's recent shock decision to indefinitely <a href=\"https://www.velonews.com/news/road/tom-dumoulin-leaves-jumbo-visma-training-camp-to-consi...","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.velonews.com/news/road/george-bennett-supports-on-hiatus-teammate-tom-dumoulin-this-will-be-really-good-for-him/"]}],"author":{"@id":"https://www.velonews.com/news/road/george-bennett-supports-on-hiatus-teammate-tom-dumoulin-this-will-be-really-good-for-him/#/schema/person/78942","name":"VeloNews.com"}},{"@type":["Article","NewsArticle"],"@id":"https://www.velonews.com/news/road/george-bennett-supports-on-hiatus-teammate-tom-dumoulin-this-will-be-really-good-for-him/#article","isPartOf":{"@id":"https://www.velonews.com/news/road/george-bennett-supports-on-hiatus-teammate-tom-dumoulin-this-will-be-really-good-for-him/#webpage"},"author":{"@id":"https://www.velonews.com/news/road/george-bennett-supports-on-hiatus-teammate-tom-dumoulin-this-will-be-really-good-for-him/#/schema/person/78942","name":"VeloNews.com"},"headline":"George Bennett supports on-hiatus teammate Tom Dumoulin: &#8216;This will be really good for him&#8217;","datePublished":"2021-02-06T07:59:25+00:00","dateModified":"2021-02-06T08:01:40+00:00","mainEntityOfPage":{"@id":"https://www.velonews.com/news/road/george-bennett-supports-on-hiatus-teammate-tom-dumoulin-this-will-be-really-good-for-him/#webpage"},"publisher":{"@id":"https://www.velonews.com/#organization"},"image":{"@id":"https://www.velonews.com/news/road/george-bennett-supports-on-hiatus-teammate-tom-dumoulin-this-will-be-really-good-for-him/#primaryimage"},"keywords":"George Bennett,Tom Dumoulin,Tour de France,Olympic Games","articleSection":"Road","inLanguage":"en-US","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.velonews.com/#organization"}},{"@type":"Person","@id":"https://www.velonews.com/news/road/george-bennett-supports-on-hiatus-teammate-tom-dumoulin-this-will-be-really-good-for-him/#/schema/person/78942","name":"VeloNews.com"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='stylesheet' id='all-css-0' href='https://www.velonews.com/_static/??-eJx1j1kOwjAMRC9EahWqin4gzpImFg04i2qHqrcnBYoQy589mplnw5SUiUEwCPisEuWTCwxnlKTNRXVVAz7aTMgwImlBq1Jk+dgqw7yBUuWCoWyLuQhgHQv0FEsPuX7U4wwsM2HlXXglVvhKLlLSIyPNb+OXWwb0hXJFigEnVmZwZB/AO4LB6x+QPx8uxz73JXL0h7qtt7t919TtDY3gaqk=' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://www.velonews.com/_static/??-eJx9jMEKwjAQRH/IzRItpT2InyI1WcrGJI3JLuLfm0MP9SIMDAPvDb4LcHZRPTUMPS+l+tnLJM4mtBP+gyDxWhehI+y2LJQFk0KJunLuDklZ3BNmM+C9n+FDOXqsFLvroWxN2u/aD2/pakd7vkzzYKfwBcl5QBY='></script>
<link rel="https://api.w.org/" href="https://www.velonews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.velonews.com/wp-json/wp/v2/posts/574855" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.velonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.velonews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.1" />
<link rel='shortlink' href='https://www.velonews.com/?p=574855' />
<link rel="alternate" type="application/json+oembed" href="https://www.velonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.velonews.com%2Fnews%2Froad%2Fgeorge-bennett-supports-on-hiatus-teammate-tom-dumoulin-this-will-be-really-good-for-him%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.velonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.velonews.com%2Fnews%2Froad%2Fgeorge-bennett-supports-on-hiatus-teammate-tom-dumoulin-this-will-be-really-good-for-him%2F&#038;format=xml" />

<!-- BEGIN wp-parsely Plugin Version 2.2 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.2"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.velonews.com\/news\/road\/george-bennett-supports-on-hiatus-teammate-tom-dumoulin-this-will-be-really-good-for-him\/"},"headline":"George Bennett supports on-hiatus teammate Tom Dumoulin: &#8216;This will be really good for him&#8217;","url":"http:\/\/www.velonews.com\/news\/road\/george-bennett-supports-on-hiatus-teammate-tom-dumoulin-this-will-be-really-good-for-him\/","thumbnailUrl":"https:\/\/www.velonews.com\/wp-content\/uploads\/sites\/5\/2021\/02\/GettyImages-1272828161.jpg?resize=360,360","image":{"@type":"ImageObject","url":"https:\/\/www.velonews.com\/wp-content\/uploads\/sites\/5\/2021\/02\/GettyImages-1272828161.jpg?resize=360,360"},"dateCreated":"2021-02-06T07:59:25Z","datePublished":"2021-02-06T07:59:25Z","dateModified":"2021-02-06T07:59:25Z","articleSection":"Road","author":[{"@type":"Person","name":"VeloNews.com"}],"publisher":{"@type":"Organization","name":"VeloNews.com"},"keywords":["george bennett","tom dumoulin","tour de france","olympic games"]}
		</script>

			<!-- END wp-parsely Plugin Version 2.2 -->
<style type='text/css'>img#wpstats{display:none}</style><link rel="icon" href="https://www.velonews.com/wp-content/uploads/sites/5/2019/01/Toolbar-icon.jpg" sizes="32x32" />
<link rel="icon" href="https://www.velonews.com/wp-content/uploads/sites/5/2019/01/Toolbar-icon.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.velonews.com/wp-content/uploads/sites/5/2019/01/Toolbar-icon.jpg" />
<meta name="msapplication-TileImage" content="https://www.velonews.com/wp-content/uploads/sites/5/2019/01/Toolbar-icon.jpg" />

  <!-- global js vars -->
<script>
    var gpt_ad_vars = {"id":"21732621108","property":"velonews","wordcount":"350","uam":"","hb":"\/\/dq8g97q5wsoq7.cloudfront.net\/POM\/vn\/pt_config.js","targets":{"env":"production","ID":"574855","Type":"post","Title":"George Bennett supports on-hiatus teammate Tom Dumoulin: 'This will be really good for him'","Category":"news","Subcategory":"road","Tag":"george-bennett,tom-dumoulin,tour-de-france,olympic-games","ad_cat":""}};
    var analytics_vars = {"domain":"VeloNews","segmentID":"HYDiAYEW0gEUodPnXoPRaDM7rW1wJ3SI","status":"publish"};
    var jw_id = "8bt5rbFz";
    var jw_membership_id = "5HDK2QkJ";
    var ad_tag = "https://pubads.g.doubleclick.net/gampad/ads?iu=/21732621108/velonews/pre-roll&description_url=[placeholder]&tfcd=0&npa=0&sz=640x480%7C400x300&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=";
    var opt_id = "GTM-5WFDQVG";
    var pom_dd = {"env":"production","applicationId":"e5a429c9-6926-42bc-ac54-c8c79f3e1e2c","clientToken":"pub6c00d3924c75205b15bcd9922d69d379"};
  </script></head>
  <body class="post-template-default single single-post postid-574855 single-format-standard george-bennett-supports-on-hiatus-teammate-tom-dumoulin-this-will-be-really-good-for-him site--velonews-com" data-template="base.twig">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TH9LSB6"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <header class="c-main-header c-main-header--fixed ">

  <div class="l-wrap c-main-header__bottom u-fixed ">
    <div class="c-main-header__inner">

              <div class="c-main-header__toggled-nav">
          
<div class="c-hamburger-menu u-background-color--primary u-reversed-out">

  <div class="l-wrap">

    <div bp="container" class="u-position--relative">

      <button class="c-hamburger-menu__close o-close o-icon u-icon--m u-path-fill--white js-toggle" data-remove-class="menu-is-active" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "burger", "type": "burger"}}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>

      <div bp="grid" class="c-hamburger-menu__inner">

        <div bp="5@md">
          <a href="#" data-prevent-default class="c-large-link js-search-trigger js-toggle" data-toggled=".c-main-header" data-prefix="search" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "burger-navigation-search", "type": "link"}}'><strong>Search</strong> <span class="o-icon u-icon--s u-path-fill--white"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M3.8,16.2a9.5,9.5,0,1,1,15.52,2.95h0A9.5,9.5,0,0,1,3.8,16.2Zm16.38,5.94a12.42,12.42,0,1,1,2-2l7.47,7.46a1.4,1.4,0,0,1-.09,2,1.38,1.38,0,0,1-1.89,0Z" fill-rule="evenodd"/></svg>
</span></a>
          <a href="https://www.velonews.com" data-href-is-logged-in="https://www.velonews.com?h=y" class="c-large-link" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "burger-navigation-home", "type": "link"}}'><strong>Home</strong> <span class="o-icon u-icon--s u-path-fill--white"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="7.89 -0.01 6.6 1.24 20.86 15.02 6.59 28.81 7.9 29.99 23.4 15.02 7.89 -0.01"/></svg>
</span></a>
        </div>

        <div bp="3@md offset-7@md">
          <h5 class="c-menu__heading"><span class="u-text-transform--upper u-letter-spacing--1">Sections</span></h5>
          <nav class="c-menu c-menu--primary" role="navigation" aria-label="Primary Menu">
            <ul class="c-menu__list" role="menubar" aria-label="Primary Menu">

              
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.velonews.com/category/news/"><span>News</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/category/gear/"><span>Gear</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/category/training/"><span>Training</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/category/culture/"><span>Culture</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/category/events/"><span>Events</span></a>
                  </li>
                
                                                      <li class="c-menu__menu-item  c-menu__menu-item c-menu__menu-item-type-custom c-menu__menu-item-object-custom c-menu__menu-item-552392">
                      <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.bikeexchange.com/promo/velonews-shop?utm_source=VeloNews&utm_medium=Megamenu&utm_campaign=Affliate-Link"><span>Shop</span></a>
                    </li>
                                  
                          </ul>
          </nav>
        </div>

                  <div bp="3@md offset-10@md">

                          <h5 class="c-menu__heading"><span class="u-text-transform--upper u-letter-spacing--1">Topics</span></h5>
              <nav class="c-menu c-menu--topics" role="navigation" aria-label="Topics Menu">
                <ul class="c-menu__list" role="navigation" aria-label="Topics Menu">
                                      <li class="c-menu__menu-item">
      <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.velonews.com/collection/indoor-cycling/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/collection/indoor-cycling/", "domain": "<<analytics_vars.domain>>", "name": "menu-topic", "type": "link" }}'><span>Indoor Cycling</span></a>
  </li>
                                      <li class="c-menu__menu-item">
      <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.velonews.com/tag/major-taylor-iron-riders" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/tag/major-taylor-iron-riders", "domain": "<<analytics_vars.domain>>", "name": "menu-topic", "type": "link" }}'><span>Major Taylor Iron Riders</span></a>
  </li>
                                      <li class="c-menu__menu-item">
      <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.velonews.com/tag/technical-faq" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/tag/technical-faq", "domain": "<<analytics_vars.domain>>", "name": "menu-topic", "type": "link" }}'><span>Technical FAQ</span></a>
  </li>
                                  </ul>
              </nav>
            
            <h5 class="c-menu__heading"><span class="u-text-transform--upper u-letter-spacing--1">Brands</span></h5>
            <nav class="c-menu c-menu--secondary" role="navigation" aria-label="Publications Menu">
              <ul class="c-menu__list" role="menubar" aria-label="Publications Menu">
                                  <li class="c-menu__menu-item"><a role="menuitem" tabindex="0" target="" class="c-menu__link" href="https://www.womensrunning.com/"><span>women's running</span></a></li>
                                  <li class="c-menu__menu-item"><a role="menuitem" tabindex="0" target="" class="c-menu__link" href="https://www.podiumrunner.com/"><span>podiumrunner</span></a></li>
                                  <li class="c-menu__menu-item"><a role="menuitem" tabindex="0" target="" class="c-menu__link" href="https://www.triathlete.com/"><span>triathlete</span></a></li>
                                  <li class="c-menu__menu-item"><a role="menuitem" tabindex="0" target="" class="c-menu__link" href="https://www.bicycleretailer.com/"><span>bicycle retailer</span></a></li>
                                  <li class="c-menu__menu-item"><a role="menuitem" tabindex="0" target="" class="c-menu__link" href="https://www.rollmassif.com/"><span>roll massif</span></a></li>
                                  <li class="c-menu__menu-item"><a role="menuitem" tabindex="0" target="" class="c-menu__link" href="https://www.velopress.com/"><span>velopress</span></a></li>
                              </ul>
            </nav>

          </div>
        
      </div>

      <a href="https://www.velonews.com" class="c-hamburger-menu__logo u-path-fill--white">
                  <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 858 150">
  <title>VeloNews Logo</title>
  <path d="M120.8,22.76c0-6.3-1.11-10.78-8.2-14.13V8.25h34.25v.39c-7.29,4.72-12.59,11.61-18.31,23.81L74.41,148h-.79L16.14,30.29C10.24,18.09,7.09,13.36,0,8.64V8.25H61.43v.39c-5.71,3.34-8.27,6.5-8.27,11,0,3.74,1,7.09,3,11.22L85,101,117.7,34C119.27,30.49,120.8,26.31,120.8,22.76Z"></path>
  <path d="M217.5,94.5H154.89c0,24.4,12.8,39,31.7,39,12,0,22.45-5.31,28.55-17.52l1.38.59c-5.71,21.07-23.43,33.07-45.88,33.07-28.15,0-51.38-18.5-51.38-50.59,0-30.91,23.43-50.79,51.58-50.79C202.53,48.23,217.5,68.5,217.5,94.5Zm-33.86-7.33c0-22-1.57-32.4-12.8-32.4-10.23,0-15.36,9.17-15.75,32.4Z"></path>
  <path d="M265.19,126.19c0,13,.59,15.55,9.25,21.07v.39H220.89v-.39c8.47-5.52,9.06-8.07,9.06-21.07V22.05C230,8.86,227.59,5.12,218.34.59V.19H265.2v126Z"></path>
  <path d="M277.43,98.82c0-30.52,24.41-50.59,54.14-50.59S385.7,68.31,385.7,98.82c0,30.71-24.41,50.79-54.13,50.79S277.43,129.54,277.43,98.82Zm70.88,0c0-30.91-4.53-44.06-16.73-44.06s-16.73,13.15-16.73,44.06c0,31.11,4.52,44.26,16.73,44.26s16.73-13.15,16.73-44.26Z"></path>
  <path d="M511.74,39.57V148.24h-8.86L409.41,29.94v86.6c0,16.14,1.33,25.4,13,30.72v.39h-37.2l3.19-.39c10.23-5.71,11.57-14.57,11.57-29.34V33.66c0-13-2.16-17.72-10.82-23.43v-.4h50.6l62.57,81.51V40.94c0-16.14-1.53-25.59-13.15-30.71v-.4h37.2v.39C516.07,15.94,511.74,24.8,511.74,39.57Z"></path>
  <path d="M625,94.5h-62.6c0,24.4,12.8,39,31.7,39,12,0,22.44-5.31,28.54-17.52l1.38.59c-5.7,21.07-23.43,33.07-45.87,33.07-28.16,0-51.39-18.5-51.39-50.59,0-30.91,23.43-50.79,51.59-50.79C610,48.23,625,68.5,625,94.5Zm-33.86-7.33c0-22-1.57-32.4-12.8-32.4-10.23,0-15.36,9.17-15.75,32.4Z"></path>
  <path d="M702.22,86.22l-30.71,63.4h-.39L634.68,71.46c-5.31-11.62-7.48-15.16-14-20.87V50.2H671.5v.39c-3.16,2.57-4.34,4.73-4.34,8.86,0,3.55,1.39,7.29,3,11l15.33,35.42,12.8-26.78-2.34-7.65c-5.5-11.82-7.68-15.16-14.17-20.87v-.39h51.38v.39c-4.14,2.57-5.91,5.12-5.91,9.06,0,3.16,1.38,6.89,2.75,10.83l10.19,35.63,14.57-34.65c1.18-2.57,2.35-5.43,2.35-8,0-5.7-.73-10.5-7.43-12.87v-.39H779v.39c-6.7,5.52-9.46,8.66-15.16,21.07l-34.45,78H729Z"></path>
  <path d="M799.15,65.37c0,8.86,4.51,10,22.63,15.54C847.37,89,858,97.84,858,116.93c0,20.09-16.34,32.68-40,32.68-13.59,0-22.84-4.13-29.93-4.13-4.92,0-7.29,2.16-10,4.33l-2.16-36h.39c11.22,21.06,22.81,30.9,40.14,30.9,9.64,0,16.73-4.73,16.73-14.18,0-10-7.06-11-21.83-15.54-24.22-7.47-34.84-17.32-34.84-36.22,0-18.31,15.55-30.52,35.63-30.52,12.41,0,19.89,4.73,27,4.73,4.52,0,7.48-2,11-4.93V79.91h-.39c-8.66-16.93-22-26.76-36-26.76C804.86,53.17,799.15,58.09,799.15,65.37Z"></path>
</svg>              </a>

    </div>
  </div>
</div>
        </div>
      
              <div class="c-main-header__search">
          <div class="c-search-overlay">
  <div class="l-wrap">
    <div bp="container" class="u-position--relative">
    	<button class="c-search-overlay__close o-close o-icon u-icon--m js-toggle" data-remove-class="search-is-active"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
      <form class="c-search-form" action="https://www.velonews.com" method="get">
	<input class="o-input o-input--big c-search-form__input" type="search" name="s" placeholder="Search" value="">
	<button class="c-search-form__submit u-path-fill--primary"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M3.8,16.2a9.5,9.5,0,1,1,15.52,2.95h0A9.5,9.5,0,0,1,3.8,16.2Zm16.38,5.94a12.42,12.42,0,1,1,2-2l7.47,7.46a1.4,1.4,0,0,1-.09,2,1.38,1.38,0,0,1-1.89,0Z" fill-rule="evenodd"/></svg>
</button>
</form>
          </div>
  </div>
</div>
        </div>
      
      
        <div class="c-main-header__utility c-main-header__utility--left">
          <div class="c-main-header__toggle">
            <button class="o-menu-toggle js-toggle" aria-label="Menu" data-toggled=".c-main-header" data-prefix="menu" aria-expanded="false">
  <span class="o-menu-toggle__line"></span>
  <span class="o-menu-toggle__line"></span>
  <span class="o-menu-toggle__line"></span>
</button>
          </div>
          <button class="c-main-header__search-trigger o-icon u-icon--m js-toggle" data-toggled=".c-main-header" data-prefix="search" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "navigation-search", "type": "button"}}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M3.8,16.2a9.5,9.5,0,1,1,15.52,2.95h0A9.5,9.5,0,0,1,3.8,16.2Zm16.38,5.94a12.42,12.42,0,1,1,2-2l7.47,7.46a1.4,1.4,0,0,1-.09,2,1.38,1.38,0,0,1-1.89,0Z" fill-rule="evenodd"/></svg>
</button>
        </div>

        <div class="o-logo" role="banner">

  
  <a class="o-logo__link" href="https://www.velonews.com" data-href-is-logged-in="https://www.velonews.com?h=y" rel="home">VeloNews.com</a>
</div>


        <div class="c-main-header__utility">
          <img data-cookie="santa-hat" style="display: none;" data-expire="100" class="c-ny-hat c-santa-hat js-has-cookie" src="/wp-content/themes/pom-sites/resources/assets/images/ny-hat.svg" alt="New Years Hat - Happy Holidays!">
          <button class="c-main-header__app-trigger">
            <a class="o-pill o-pill--fill" data-analytics-event="click" href="#_active-pass" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "join-nav", "type": "button"}}'>Join</a>
            <a class="u-font--xs u-display--inline-block u-text-transform--upper u-space--half--left u-letter-spacing--1 u-color--black" data-analytics-event="click" href="#_login" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "sign-in-nav", "type": "button"}}'>Sign In</a>
            <span class="o-icon u-icon--m js-toggle js-toggle--app-menu" data-prevent-default data-toggled="body, .c-main-header__app-trigger" data-prefix="app-menu" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "user-menu", "type": "button"}}'>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000">
<g><path d="M500,10C228.8,10,10,228.8,10,500c0,271.3,218.8,490,490,490c271.3,0,490-218.8,490-490C990,228.8,771.3,10,500,10z M804.5,822C794,657.5,619,613.8,619,613.8s106.8-71.8,68.3-217c-19.3-75.3-91-131.3-189-131.3c-98,0-169.7,56-189,131.3c-38.5,145.2,68.2,217,68.2,217S202.5,652.3,192,822C109.7,739.7,57.3,626,57.3,500C57.3,255,255,57.3,500,57.3C745,57.3,942.8,255,942.8,500C942.8,626,890.2,739.7,804.5,822z"/></g>
</svg></span>
          </button>
        </div>

      
    </div>
  </div>

      <div class="c-main-header__app">
        
<div id="root" class="c-app" data-site-key="rgfb34Ig.234I6YF8Esmx4WF4WVMHThsMInrNKAtG" data-site-name="VeloNews"></div>    </div>
  
            <div class="c-main-header__main-nav">
        <nav class="c-menu c-inline-menu o-scroll-nav" role="navigation" aria-label="Main Menu">
  <ul class="c-menu__list o-scroll-nav__links" role="menubar" aria-label="Main Menu">

    
              <li class="c-menu__menu-item is-active">
          <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.velonews.com/category/news/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/category/news/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>News</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/category/gear/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/category/gear/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Gear</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/category/training/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/category/training/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Training</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/category/culture/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/category/culture/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Culture</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/category/events/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/category/events/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Events</a>
        </li>
      
                        <li class="c-menu__menu-item  c-menu__menu-item c-menu__menu-item-type-custom c-menu__menu-item-object-custom c-menu__menu-item-552392">
            <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.bikeexchange.com/promo/velonews-shop?utm_source=VeloNews&utm_medium=Megamenu&utm_campaign=Affliate-Link" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.bikeexchange.com/promo/velonews-shop?utm_source=VeloNews&utm_medium=Megamenu&utm_campaign=Affliate-Link", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'><span>Shop</span></a>
          </li>
              
    
  </ul>
</nav>
      </div>
      
      <div class="c-main-header__ad u-align--center">
      <div class="o-ad o-ad--initial-leaderboard">
  <div class="js-ad js-scroll-load" data-child-zone="initial-leaderboard-vn" data-size="[[320,50],[320,100],[970,90],[970,250],[728,90],[300,50],[300,100]]" data-size-map="[[[1040,0],[[970,250],[970,90]]],[[790,0],[[728,90]]],[[0,0],[[320,100],[300,100],[320,50],[300,50]]]]"></div>
</div>
    </div>
  
</header>
    <main class="l-main" role="document">
              <div class="l-wrap ">
        		<article class="l-container l-article l-article--post u-spacing--triple" data-uuid="fb6769d10c17039263e86f130c623d96" data-post-analytics-data="{&quot;authors&quot;:[&quot;VeloNews.com&quot;],&quot;categories&quot;:[&quot;road&quot;],&quot;tags&quot;:[&quot;george-bennett&quot;,&quot;tom-dumoulin&quot;,&quot;tour-de-france&quot;,&quot;olympic-games&quot;],&quot;domain&quot;:&quot;&lt;&lt;analytics_vars.domain&gt;&gt;&quot;,&quot;post_uuid&quot;:&quot;fb6769d10c17039263e86f130c623d96&quot;,&quot;publish_date&quot;:&quot;February 6, 2021&quot;,&quot;title&quot;:&quot;George Bennett supports on-hiatus teammate Tom Dumoulin: &#039;This will be really good for him&#039;&quot;,&quot;type&quot;:&quot;post&quot;}">
		

      

<header class="c-article-header c-article-header--post u-align--center u-padding--quarter--bottom">

  <div class="c-article-lead u-breakout">
                  <picture class="lazy" data-class="u-center-block" data-micromodal-trigger="hero-enlarge" data-alt="" data-iesrc="https://www.velonews.com/wp-content/uploads/sites/5/2021/02/GettyImages-1272828161.jpg?resize=1070,602">
          <source srcset="https://www.velonews.com/wp-content/uploads/sites/5/2021/02/GettyImages-1272828161.jpg?resize=1070,602" media="(min-width: 600px)">
                                    <source srcset="https://www.velonews.com/wp-content/uploads/sites/5/2021/02/GettyImages-1272828161.jpg?resize=800,800" media="(min-width: 0px)">
                              </picture>
        <span class="o-icon o-icon--enlarge u-icon--m"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M29.39,16.42a1.33,1.33,0,0,0-1.31,0,1.25,1.25,0,0,0-.64,1.11l-.05,8.05-23-23,8.05,0a1.26,1.26,0,0,0,1.11-.63,1.32,1.32,0,0,0,0-1.32A1.28,1.28,0,0,0,12.48,0L1.33.05A1.31,1.31,0,0,0,0,1.34L0,12.48a1.24,1.24,0,0,0,1.26,1.28h0a1.28,1.28,0,0,0,1.29-1.28l0-8,23,23-8,.05a1.26,1.26,0,0,0-1.28,1.3A1.24,1.24,0,0,0,17.51,30h0L28.67,30A1.31,1.31,0,0,0,30,28.66l0-11.14A1.24,1.24,0,0,0,29.39,16.42Z" /></svg>
</span>

                    </div>

      <div class="c-article-header__text u-position--relative u-padding--top">

  <div class="c-article-header__kicker u-corner-accent o-kicker-container">
          <a href="https://www.velonews.com/category/news/road/" class="o-kicker">Road</a>
      </div>

  <div class="u-spacing--double u-padding--half--top">

    <hgroup bp="10--max" class="c-article-headings u-spacing u-center-block">
      <h1>George Bennett supports on-hiatus teammate Tom Dumoulin: &#8216;This will be really good for him&#8217;</h1>

              <div class="c-article-dek">
          <h2>New Zealander is a leading contender to replace Dumoulin in the Tour de France squad – a situation he's hoping to avoid.</h2>
        </div>
      
    </hgroup>

    <div class="c-article-meta u-spacing">
                        <div class="o-post-meta u-spacing--quarter">
      <time class="o-timestamp u-text-transform--upper u-color--gray--dark u-display--block u-font--xs u-letter-spacing--1"><strong>February 6, 2021</strong></time>
    


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.velonews.com/byline/velonews-com/"><strong>VeloNews.com</strong></a>      

  </div>
                    <hr class="u-center-block">
      <div class="c-utility-tray c-utility-links c-toggle-join ">
  <div class="c-utility-tray__item">
    <button class="c-utility-tray__button o-bookmark c-utility-links__link u-path-stroke--primary js-utility-toggle" data-rivt-route="#_save/fb6769d10c17039263e86f130c623d96" data-toggled=".c-toggle-join" data-prefix="join-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-bookmark", "type": "button"}}'>
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M23.12.11H6.89a2.66,2.66,0,0,0-2.72,2.6h0V29.44a.64.64,0,0,0,.4.61.73.73,0,0,0,.75-.1L15,22.17,24.69,30a.81.81,0,0,0,.47.16.68.68,0,0,0,.67-.67V2.72A2.66,2.66,0,0,0,23.12.11Zm1.3,2.61V28l-9-7.2a.68.68,0,0,0-.45-.17.64.64,0,0,0-.44.17l-9,7.2V2.72A1.27,1.27,0,0,1,6.86,1.45H23.14a1.27,1.27,0,0,1,1.28,1.27Z"/><path d="M24.42,28l-9-7.2a.69.69,0,0,0-.46-.17.63.63,0,0,0-.43.17l-9,7.2V2.72A1.27,1.27,0,0,1,6.86,1.45H23.14a1.27,1.27,0,0,1,1.28,1.27h0Z"/></svg>
    </button>
  </div>
  <div class="c-utility-tray__item">
    <button class="c-utility-tray__button c-utility-links__link u-path-stroke--primary js-utility-toggle" data-rivt-route="#_like/fb6769d10c17039263e86f130c623d96" data-toggled=".c-toggle-join" data-prefix="join-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-like", "type": "button"}}'>
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M10.91,28.12H23.18a2.72,2.72,0,0,0,2.51-1.61l4.12-9.25a2.57,2.57,0,0,0,.19-1V13.69a2.68,2.68,0,0,0-2.73-2.63H18.65l1.31-6a1.87,1.87,0,0,0,0-.42,2,2,0,0,0-.6-1.39L18,1.88,9,10.51a2.56,2.56,0,0,0-.81,1.86V25.5A2.6,2.6,0,0,0,9,27.36,2.79,2.79,0,0,0,10.91,28.12ZM9.58,12.37a1.17,1.17,0,0,1,.38-.85l8-7.71.47.45a.55.55,0,0,1,.17.38v.13l-1.31,6-.37,1.7H27.27a1.29,1.29,0,0,1,1.33,1.23v2.62a1.09,1.09,0,0,1-.07.39L24.41,26a1.32,1.32,0,0,1-1.23.76H10.91a1.4,1.4,0,0,1-1-.38,1.17,1.17,0,0,1-.37-.85Z"/><path d="M10.91,26.73H23.18A1.32,1.32,0,0,0,24.41,26l4.12-9.27a1.09,1.09,0,0,0,.07-.39V13.69a1.29,1.29,0,0,0-1.33-1.23H16.92l.37-1.7,1.31-6V4.64a.55.55,0,0,0-.17-.38L18,3.81l-8,7.71a1.17,1.17,0,0,0-.38.85V25.5a1.17,1.17,0,0,0,.37.85A1.4,1.4,0,0,0,10.91,26.73Z"/><rect y="12.38" width="5.45" height="15.75"/></svg>
    </button>
  </div>
  <div class="c-utility-tray__item">
    <button class="c-utility-tray__button c-utility-links__link u-path-stroke--primary js-utility-toggle" data-rivt-route="#_dislike/fb6769d10c17039263e86f130c623d96" data-toggled=".c-toggle-join" data-prefix="join-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-dislike", "type": "button"}}'>
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M19.09,1.88H6.82a2.71,2.71,0,0,0-2.51,1.6L.19,12.73a2.57,2.57,0,0,0-.19,1v2.62a2.68,2.68,0,0,0,2.73,2.63h8.62l-1.31,6a1.87,1.87,0,0,0,0,.42,2,2,0,0,0,.6,1.39L12,28.13l9-8.64a2.56,2.56,0,0,0,.81-1.86V4.5A2.6,2.6,0,0,0,21,2.64,2.79,2.79,0,0,0,19.09,1.88Zm1.33,15.75a1.17,1.17,0,0,1-.38.85l-8,7.71-.47-.45a.55.55,0,0,1-.17-.38v-.13l1.31-6,.37-1.7H2.73A1.29,1.29,0,0,1,1.4,16.31V13.69a1.09,1.09,0,0,1,.07-.39L5.59,4a1.32,1.32,0,0,1,1.23-.76H19.09a1.4,1.4,0,0,1,1,.38,1.17,1.17,0,0,1,.37.85Z"/><path d="M19.09,3.27H6.82A1.32,1.32,0,0,0,5.59,4L1.47,13.3a1.09,1.09,0,0,0-.07.39v2.62a1.29,1.29,0,0,0,1.33,1.23H13.08l-.37,1.7-1.31,6v.13a.55.55,0,0,0,.17.38l.47.45,8-7.71a1.17,1.17,0,0,0,.38-.85V4.5a1.17,1.17,0,0,0-.37-.85A1.4,1.4,0,0,0,19.09,3.27Z" /><rect x="24.55" y="1.87" width="5.45" height="15.75"/></svg>
    </button>
  </div>
  <div class="c-utility-tray__item c-toggle-share">
    <button class="c-utility-tray__button c-utility-links__link u-path-stroke--primary js-toggle" data-toggled=".c-toggle-share" data-prefix="share-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-share", "type": "button"}}'>
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M24.07,8.47H18.94v1.79h5.13a.86.86,0,0,1,.91.9V27.3a.85.85,0,0,1-.91.89H5.93A.85.85,0,0,1,5,27.3V11.16a.86.86,0,0,1,.91-.9h4.53V8.47H5.93a2.65,2.65,0,0,0-2.72,2.69V27.31A2.66,2.66,0,0,0,5.93,30H24.07a2.66,2.66,0,0,0,2.72-2.69V11.17A2.66,2.66,0,0,0,24.07,8.47Z"/><polygon points="14.1 3.41 14.1 20.83 15.9 20.83 15.9 3.41 19.81 7.27 21.08 6.01 15 0 8.92 6.01 10.19 7.27 14.1 3.41"/></svg>
    </button>

    <div class="o-mini-modal o-mini-modal--share u-background-color--secondary u-corner-rounded u-align--center">
      <div class="o-mini-modal__inner">
        <button class="o-mini-modal__close o-close o-icon u-icon--s js-toggle" data-remove-class="share-modal-is-active"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
        <h3 class="u-font--body u-space--bottom">Share this</h3>
        

<div class="c-utility-links c-utility-links--share">

  <a target="_blank" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.velonews.com%2Fnews%2Froad%2Fgeorge-bennett-supports-on-hiatus-teammate-tom-dumoulin-this-will-be-really-good-for-him%2F?utm_medium=social%26utm_source=facebook%26utm_campaign=onsiteshare" class="c-utility-links__link o-icon o-icon--facebook " data-analytics-event="click" data-analytics-data='{"name": "Post Shared", "props": {"authors": ["VeloNews.com"], "categories": ["road"], "domain": "<<analytics_vars.domain>>", "platform": "Facebook", "post_uuid": "fb6769d10c17039263e86f130c623d96", "publish_date": "February 6, 2021", "tags": ["george-bennett","tom-dumoulin","tour-de-france","olympic-games"], "title": "George Bennett supports on-hiatus teammate Tom Dumoulin: 'This will be really good for him'" }}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Facebook Icon</title><path d="M294.51,509.5V256h68.84l9-87.34H294.51l.12-43.73c0-22.83,2.16-35.08,34.36-35.08h43V2.5H303c-82.78,0-111.85,42.41-111.85,113.65v52.38H139.64V256H191.3V509.5Z"/></svg>
</a>

  <a target="_blank" href="https://twitter.com/intent/tweet/?text=George%20Bennett%20supports%20on-hiatus%20teammate%20Tom%20Dumoulin%3A%20%26%238216%3BThis%20will%20be%20really%20good%20for%20him%26%238217%3B%26url=https%3A%2F%2Fwww.velonews.com%2Fnews%2Froad%2Fgeorge-bennett-supports-on-hiatus-teammate-tom-dumoulin-this-will-be-really-good-for-him%2F?utm_medium=social%26utm_source=twitter%26utm_campaign=onsiteshare" class="c-utility-links__link o-icon o-icon--twitter " data-analytics-event="click" data-analytics-data='{"name": "Post Shared", "props": {"authors": ["VeloNews.com"], "categories": ["road"], "domain": "<<analytics_vars.domain>>", "platform": "Twitter", "post_uuid": "fb6769d10c17039263e86f130c623d96", "publish_date": "February 6, 2021", "tags": ["george-bennett","tom-dumoulin","tour-de-france","olympic-games"], "title": "George Bennett supports on-hiatus teammate Tom Dumoulin: 'This will be really good for him'" }}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Twitter Icon</title><path d="M248.63,158.41l1.08,18-18.23-2.16C165,165.73,107,136.95,57.58,88.74l-24.11-24L27.24,82.38C14,121.84,22.44,163.57,49.91,191.51,64.42,207,61.18,209.26,36,200c-8.75-2.88-16.43-5.16-17.15-4.08-2.52,2.64,6.24,36.1,13.19,49.41,9.47,18.47,28.9,36.46,50.13,47.25L100,301l-21.23.36c-20.51,0-21.23.36-18.95,8.16,7.32,24,36.22,49.41,68.36,60.44l22.67,7.68L131.1,389.4a206.11,206.11,0,0,1-97.86,27.22c-16.43.36-30,1.8-30,3,0,3.72,44.61,24.35,70.52,32.5,77.83,24,170.18,13.67,239.62-27.34C362.68,395.63,412,337.71,435,281.7c12.35-29.86,24.83-84.43,24.83-110.57,0-16.91,1.08-19.19,21.59-39.46C493.53,119.92,504.8,107,507,103.25c3.6-7,3.24-7-15.35-.72-31.06,11-35.5,9.59-20.15-7,11.39-11.87,24.83-33.22,24.83-39.46,0-1.08-5.52.72-11.63,4.08-6.6,3.72-21.23,9.23-32.14,12.59L432.72,79,414.85,66.79c-9.83-6.6-23.75-14-31.06-16.19-18.59-5.16-47.13-4.44-63.92,1.44C274.18,68.83,245.39,111.52,248.63,158.41Z"/></svg>
</a>

  <a target="_blank" href="mailto:?subject=George%20Bennett%20supports%20on-hiatus%20teammate%20Tom%20Dumoulin%3A%20%26%238216%3BThis%20will%20be%20really%20good%20for%20him%26%238217%3B&amp;body=https%3A%2F%2Fwww.velonews.com%2Fnews%2Froad%2Fgeorge-bennett-supports-on-hiatus-teammate-tom-dumoulin-this-will-be-really-good-for-him%2F?utm_medium=social%26utm_source=email%26utm_campaign=onsiteshare" class="c-utility-links__link o-icon o-icon--mail " data-analytics-event="click" data-analytics-data='{"name": "Post Shared", "props": {"authors": ["VeloNews.com"], "categories": ["road"], "domain": "<<analytics_vars.domain>>", "platform": "Email", "post_uuid": "fb6769d10c17039263e86f130c623d96", "publish_date": "February 6, 2021", "tags": ["george-bennett","tom-dumoulin","tour-de-france","olympic-games"], "title": "George Bennett supports on-hiatus teammate Tom Dumoulin: 'This will be really good for him'" }}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><title>Email Icon</title><path d="M2.8841,10.4822q.57.402,3.4329,2.3853t4.3847,3.0561c.1113.08.3473.2492.7119.511s.6639.4759.9038.6355c.24.1629.53.3418.8731.5429a5.011,5.011,0,0,0,.9594.45,2.6173,2.6173,0,0,0,.8367.15h.0326a2.6951,2.6951,0,0,0,.8366-.15,5.062,5.062,0,0,0,.9614-.45c.3416-.2011.6294-.3832.8712-.5429.24-.1629.5411-.3736.9038-.6355.3646-.2618.6006-.431.7138-.511q1.537-1.0728,7.8329-5.4414a7.9127,7.9127,0,0,0,2.04-2.06A4.4228,4.4228,0,0,0,30,5.8964a2.5611,2.5611,0,0,0-.7944-1.8905A2.5938,2.5938,0,0,0,27.3212,3.22H2.6788A2.3872,2.3872,0,0,0,.6965,4.092,3.3849,3.3849,0,0,0,0,6.2667,3.9234,3.9234,0,0,0,.9192,8.5533,8.6185,8.6185,0,0,0,2.8841,10.4822Z" /><path d="M28.3305,12.2694q-5.489,3.7172-8.3376,5.7767-.9555.7042-1.55,1.0953a9.6139,9.6139,0,0,1-1.5793.8047,4.8,4.8,0,0,1-1.844.4088h-.0307a4.8739,4.8739,0,0,1-1.8422-.4088,9.4067,9.4067,0,0,1-1.5811-.8047c-.3972-.2618-.9134-.6291-1.5486-1.0953q-2.2623-1.6574-8.32-5.7767a8.969,8.969,0,0,1-1.6925-1.456v13.29a2.5756,2.5756,0,0,0,.7868,1.89,2.5753,2.5753,0,0,0,1.89.7856H27.3212a2.6843,2.6843,0,0,0,2.6769-2.6759v-13.29A8.8342,8.8342,0,0,1,28.3305,12.2694Z" /></svg>
</a>

</div>
      </div>
    </div>

  </div>

  <div class="o-mini-modal o-mini-modal--join u-background-color--secondary u-corner-rounded u-align--center">
    <div class="o-mini-modal__inner">
      <button class="o-mini-modal__close o-close o-icon u-icon--s js-toggle" data-remove-class="join-modal-is-active"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
      <span class="o-welcome-icon"></span>
      <div class="u-spacing">
        <h3 class="u-space--bottom js-modal-title">Join VeloNews.com</h3>
        <p class="u-font--xs u-color--gray--dark">Create a personalized feed and bookmark your favorites.</p>
        <div class="u-spacing--and-half">
          <a href="#_signup" class="o-button" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "join-modal", "type": "button"}}'>Join for free</a>
          <div class="u-spacing--half">
            <p class="u-font--xs u-color--gray--dark">Already have an account?</p>
            <a href="#_login" class="o-rubric u-text-transform--upper"><strong>Sign In</strong></a>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="o-mini-modal u-background-color--secondary u-corner-rounded u-align--center o-mini-modal--join">
  <div class="o-mini-modal__inner u-spacing--quarter">

          <button class="o-mini-modal__close o-close o-icon u-icon--s js-toggle" data-remove-class="join-modal-is-active"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
    
          <span class="o-welcome-icon"></span>
    
    <div class="u-spacing--and-half">
      <div class="u-spacing--half">
        <h3 class="js-modal-title">Join VeloNews.com</h3>
        <p class="u-font--s u-color--gray--dark">Create a personalized feed and bookmark your favorites.</p>
      </div>
      <a href="#_signup" class="o-button" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "join-modal", "type": "button"}}'> Join for free</a>
      <div class="u-spacing--quarter">
        <p class="u-font--s u-color--gray--dark">Already have an account?</p>
        <a href="#_login" class="o-rubric u-text-transform--upper"><strong>Sign In</strong></a>
      </div>
    </div>
  </div>
</div>

</div>
    </div>
  </div>

</div>
  
</header>

  <div class="o-modal o-modal--micromodal-slide" id="hero-enlarge" aria-hidden="true">
  <div class="o-modal__overlay" tabindex="-1" data-micromodal-close>
    <div class="o-modal__container" role="dialog" aria-modal="true">
      <button class="o-modal__close o-icon--x" data-micromodal-close aria-label="Close modal"></button>
      <main class="o-modal__content" id="o-modal-content">
                          <div class="o-modal__hero u-spacing--half">
            <div class="o-modal__image">
              <picture class="lazy" data-alt="" data-iesrc="https://www.velonews.com/wp-content/uploads/sites/5/2021/02/GettyImages-1272828161.jpg?w=1400">
                <source srcset="https://www.velonews.com/wp-content/uploads/sites/5/2021/02/GettyImages-1272828161.jpg?w=1400" media="(min-width: 900px)">
                <source srcset="https://www.velonews.com/wp-content/uploads/sites/5/2021/02/GettyImages-1272828161.jpg?w=900" media="(min-width: 500px)">
                <source srcset="https://www.velonews.com/wp-content/uploads/sites/5/2021/02/GettyImages-1272828161.jpg?w=500" media="(min-width: 0px)">
              </picture>
            </div>
                      </div>
              </main>
    </div>
  </div>
</div>

  <section class="c-content l-columns">

    <div class="l-columns--lg ">

      
      
      <div class="o-rte-text u-spacing--and-half c-content__post js-fitvids  "  data-inject-ads data-inject-ads-options='{ "markup": ["<div class=&#39;js-ad js-hide-elements js-scroll-load c-ad--inline&#39; data-child-zone=&#39;in-content-leaderboard-vn&#39; data-size=&#39;[\"fluid\",[300,50],[300,100],[728,90],[320,50],[320,100],[468,60],[300,250],[1,1]]&#39; data-size-map=&#39;[[[1145,0],[\"fluid\",[728,90],[468,60],[1,1]]],[[850,0],[\"fluid\",[468,60],[1,1]]],[[0,0],[\"fluid\",[300,250],[320,100],[300,100],[320,50],[300,50],[1,1]]]]&#39; data-hide-elements=&#39;.o-banner-ad__vertical .js-ad&#39;></div>"], "filter": { "nextExceptions": "img, blockquote, div", "nextContainsExceptions": "img, blockquote"} }'>

        
                  
        
        <p>Kiwi climber <a href="https://www.velonews.com/tag/george-bennett/">George Bennett</a> has rallied behind his Jumbo-Visma teammate <a href="https://www.velonews.com/tag/tom-dumoulin/">Tom Dumoulin</a>.</p>
<p>Bennett, 30, said he was surprised by his Dutch teammate&#8217;s recent shock decision to indefinitely <a href="https://www.velonews.com/news/road/tom-dumoulin-leaves-jumbo-visma-training-camp-to-consider-cycling-future/">step away from the pro peloton</a>, but hoped that time away would unlock Dumoulin&#8217;s return to the fold at Jumbo-Visma.</p>
<p><strong>Related</strong>:</p>
<ul>
<li><a href="https://www.velonews.com/news/road/tom-dumoulin-leaves-jumbo-visma-training-camp-to-consider-cycling-future/">Tom Dumoulin leaves Jumbo-Visma training camp to consider ‘cycling future’ </a></li>
<li><a href="https://www.velonews.com/news/road/greg-van-avermaet-sympathizes-with-tom-dumoulins-decision-to-leave-pressure-cooker-peloton/">Greg Van Avermaet sympathizes with Tom Dumoulin’s decision to leave pressure-cooker peloton</a></li>
<li><a href="https://www.velonews.com/news/road/wout-van-aert-marcel-kittel-extend-support-to-tom-dumoulin-after-call-to-take-career-break/">Wout van Aert, Marcel Kittel extend support to Tom Dumoulin after call to take career break</a></li>
</ul>
<p>“I wouldn’t say I saw it coming,” Bennett told website <em><a href="https://www.stuff.co.nz/sport/other-sports/124112414/why-george-bennett-does-not-want-to-race-the-tour-de-france--until-next-year">Stuff</a></em>. “I know Tom pretty well, I did a lot of race days with him last year and spent a lot of time with him last year.&#8221;</p>
<p>Dumoulin&#8217;s decision last month to put a pause on his racing career came as a surprise to those within the team and the world at large, and sent ripples of support and sympathy through the peloton.</p>
<p><a href="https://www.velonews.com/news/road/greg-van-avermaet-sympathizes-with-tom-dumoulins-decision-to-leave-pressure-cooker-peloton/">Greg Van Avermaet</a>, Wout van Aert and retired sprint star Marcel Kittel have all <a href="https://www.velonews.com/news/road/wout-van-aert-marcel-kittel-extend-support-to-tom-dumoulin-after-call-to-take-career-break/">extended their wishes</a> to the Dutchman in the past weeks, and Bennett, who rode through the Tour de France with Dumoulin last summer, similarly passed his support to his teammate.</p>
<p>“He was quite open about the stress it caused him,&#8221; Bennett said Saturday. &#8220;I think this will be really good for him to take some time out and get his head around how to deal with it, and get away from the expectation that he perceives that everyone has with him and try to find the love for it again.”</p>
<figure id="attachment_573184" class="pom-image-wrap"><img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-lazy-load loading="lazy" class="alignnone size-medium wp-image-573184" data-src="https://www.velonews.com/wp-content/uploads/sites/5/2021/01/GettyImages-1273507812.jpg?w=720&#038;resize=720%2C480" alt="" width="720" height="480" data-srcset="https://www.velonews.com/wp-content/uploads/sites/5/2021/01/GettyImages-1273507812.jpg?w=2000 2000w, https://www.velonews.com/wp-content/uploads/sites/5/2021/01/GettyImages-1273507812.jpg?w=720&#038;resize=720%2C480 720w, https://www.velonews.com/wp-content/uploads/sites/5/2021/01/GettyImages-1273507812.jpg?w=1200 1200w, https://www.velonews.com/wp-content/uploads/sites/5/2021/01/GettyImages-1273507812.jpg?w=1536 1536w" sizes="(max-width: 720px) 100vw, 720px" data-recalc-dims="1" /><figcaption class="pom-caption">Dumoulin left his team training camp last month in a move that surprised his team and the world at large. <span class="o-credit">Photo: Stuart Franklin/Getty Images</span></figcaption></figure>
<p>The shockwave that spread through the cycling world when Dumoulin said he needed a break to &#8220;consider his cycling future&#8221; just the day after being confirmed as a co-leader for Jumbo-Visma at the Tour de France was strongest in The Netherlands. </p>
<p>Dumoulin is a near-celebrity in his cycling-mad nation, and has burdened the weighty expectations of home fans and media since his rise to grand tour glory with Team Sunweb in 2017. Ever since scoring his breakout victory at the Giro d&#8217;Italia that year, Dumoulin has struggled with the perceived expectations of his team and the hype the world around him.</p>
<p>New Zealander Bennett has little such problem, racing on the other side of a world from his home of rugby union and cricket followers.</p>
<p>“Being one of the best cyclists in the world as a Dutchman comes with a lot of pressure,&#8221; he said. &#8220;It’s one of the biggest sports over there and I’m actually lucky in New Zealand you don’t have that pressure that maybe a Dutchman has being a sporting star of their country.&#8221;</p>
<p>As one of the leading lights of the Kiwi peloton, Bennett is placing his focus on the Olympics this summer, so much so that he has been placed at the lead of Jumbo-Visma at the Giro d&#8217;Italia rather than being drafted into the Tour squad to play superdomestique.</p>
<p>Bennett said that he doesn&#8217;t want his build to Tokyo complicated or jeopardized by racing for three weeks in France in the month prior to the Games. As one of the top climbers in team Jumbo-Visma, it could be Bennett that gets the call to replace Dumoulin in the Tour de France squad – a privilege he&#8217;d rather bypass.</p>
<p>“It’s not often you hear someone say they don’t want to do the Tour, but I really want to do the Olympics well and I couldn’t do the Tour and the Olympics as well, so it’d be a bit of a disaster for the Olympics if I did get called into the Tour squad,” he said.</p>
<p>“In every other year of my career I’d love to race the Tour, I want to be part of it, it’s my favorite race and it’s why I do cycling. I love it, but not in an Olympic year so hopefully nothing changes on that front.”</p>
<p>Bennett was originally due to race the Giro last year only to be reallocated to the Tour squad when the Games postponed. He duly teamed up with Dumoulin, Sepp Kuss, Wout van Aert and Robert Gesink in providing the steamroller tempo that left Primož Roglič within one stage of the yellow jersey.</p>
<p>The Kiwi said that if duty calls him to the Tour again this summer, he will fully commit to supporting Roglič in his yellow jersey quest.</p>
<p>“If that’s what I have to do then that’s what I have to do and I’m not going to complain or kick up a fuss,&#8221; he said. &#8220;I’ll throw myself behind it.&#8221;</p>


        

        
                      
      </div>

    </div>


          <aside class="c-content__aside l-columns--sm u-align--center u-spacing--double">
        
                              <div class="o-ad o-ad--right-rail u-align--center u-full-width is-sticky">
  <div class="js-ad js-scroll-load" data-child-zone="right-rail-vn" data-size="[[300,250],[300,600],[160,600],[1,1]]" data-size-map="[[[970,0],[[300,600],[160,600],[300,250],[1,1]]],[[851,0],[[160,600],[1,1]]],[[0,0],[]]]"></div>
</div>
                  
      </aside>
    
  </section>

  <footer class="c-article-footer u-align--center u-padding--top">
    <div class="c-article-meta u-spacing">
      <span class="o-kicker">Tags</span>
      <hr class="u-center-block">
      <nav class="c-tags o-inline-list" role="navigation" aria-label="Tags Menu">
  <ul class="c-tags__list" role="menubar" aria-label="Tags Menu">
          <li class="">
        <a role="menuitem" tabindex="0" class="o-tag" href="https://www.velonews.com/tag/george-bennett/">George Bennett</a>
      </li>
          <li class="">
        <a role="menuitem" tabindex="-1" class="o-tag" href="https://www.velonews.com/tag/tom-dumoulin/">Tom Dumoulin</a>
      </li>
          <li class="">
        <a role="menuitem" tabindex="-1" class="o-tag" href="https://www.velonews.com/tag/tour-de-france/">Tour de France</a>
      </li>
          <li class="">
        <a role="menuitem" tabindex="-1" class="o-tag" href="https://www.velonews.com/tag/olympic-games/">Olympic Games</a>
      </li>
      </ul>
</nav>
    </div>
  </footer>
    <div class="u-align--center u-space--double--bottom">
			<div class="o-ad o-ad--footer">
  <div class="js-ad js-scroll-load" data-child-zone="footer-vn" data-size='["fluid",[320,50],[970,250],[300,250],[728,90],[300,100],[970,90],[300,50],[320,100],[336,280],[1,1]]' data-size-map='[[[1040,0],["fluid",[970,250],[970,90],[728,90],[1,1]]],[[790,0],["fluid",[728,90],[1,1]]],[[0,0],["fluid",[300,250],[320,100],[300,100],[320,50],[300,50],[336,280],[1,1]]]]'></div>
</div>
		</div>
	</article>
      </div>
              <div bp="container">
          <section class="c-newsletter-subscribe o-section u-align--center u-padding--double">
  <div bp="8--max" class="c-newsletter-subscribe__inner u-center-block u-spacing--half">
    <h2 class="o-section__heading">Weekly Newsletter</h2>
    <p class="u-font--secondary u-space--bottom">Get the latest race news, results, commentary, and tech, delivered to your inbox. </p>
    
  <div id="mc_embed_signup">
    <form action="https://pocketoutdoormedia.us16.list-manage.com/subscribe/post?u=269a075c681ee2e3d2765f9d7&amp;id=fd870bf0b5&group[5089][1099511627776]" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="c-newsletter c-newsletter-form validate" target="_blank" novalidate>
      <div id="mc_embed_signup_scroll">
        <div class="mc-field-group c-newsletter-form__field-group">
          <label for="mce-EMAIL" class="is-vishidden">Email Address</label>
          <input class="o-text-input c-newsletter-form__input required email mc-field-group" type="text" id="mce-EMAIL" name="EMAIL" type="email" placeholder="Enter your email address">
          <button type="submit" id="mc-embedded-subscribe" class="o-button mc-field-group c-newsletter-form__button" name="subscribe" role="button">Subscribe</button>
        </div>
        <div class="mc-field-group input-group is-vishidden">
          <ul>
            <li>
              <input type="checkbox" value="1099511627776" name="group[5089][1099511627776]" id="mce-group[5089]-5089-0" checked>
              <label for="mce-group[5089]-5089-0">Newsletter sign-up</label>
            </li>
          </ul>
        </div>
        <div id="mce-responses">
          <div class="response u-font--secondary u-space--top" id="mce-error-response" style="display:none"></div>
          <div class="response u-font--secondary u-space--top" id="mce-success-response" style="display:none"></div>
        </div>
        <!-- BOT CHECK-->
        <div style="position: absolute; left: -5000px;" aria-hidden="true">
          <input type="text" name="b_269a075c681ee2e3d2765f9d7_fd870bf0b5" tabindex="-1" value="">
        </div>
      </div>
    </form>
  </div>

  <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script>
  <script type='text/javascript'>
    (function ($) {
    window.fnames = new Array();
    window.ftypes = new Array();
    fnames[0] = 'EMAIL';
    ftypes[0] = 'email';
    }(jQuery));
    var $mcj = jQuery.noConflict(true);
  </script>

  </div>
</section>
        </div>
                
<div bp="container">
	<div class="c-recirc-module o-section u-align--center u-spacing--double">
		<header class="o-section__header u-spacing">
			<h3 class="o-section__heading">Stay On Topic</h3>
		</header>

    <section bp="grid 4@md" class="c-featured-articles o-section u-grid-gap--l">

      
          
  
<article class="c-block c-block-standard u-align--center c-block--inline-until-medium">

  <div class="c-block__media u-position--relative">
    
          <a href="https://www.velonews.com/news/road/tom-dumoulin-is-at-a-career-crossroads-which-way-will-he-go/" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.velonews.com/news/road/tom-dumoulin-is-at-a-career-crossroads-which-way-will-he-go/", "listing_type": "recirc", "location": "list", "title": "Tom Dumoulin is at a career crossroads. Which way will he go?"}}'>
    
                    
      <picture class="lazy" data-alt="Placeholder" data-iesrc="https://www.velonews.com/wp-content/uploads/sites/5/2021/01/GettyImages-1272857863.jpg?resize=604,344">
                              <source srcset="https://www.velonews.com/wp-content/uploads/sites/5/2021/01/GettyImages-1272857863.jpg?resize=604,344" media="(min-width: 700px)">
                    <source srcset="https://www.velonews.com/wp-content/uploads/sites/5/2021/01/GettyImages-1272857863.jpg?resize=150,150" media="(min-width: 0)">
              </picture>

              <span class="o-icon o-icon--active-pass"></span>
      
    </a>
  </div>

  <div class="c-block__content u-position--relative u-padding--top">

          <div class="c-block__kicker u-corner-accent o-kicker-container">
        <a href="https://www.velonews.com/category/news/road/" class="o-kicker">Road</a>
      </div>
    
    <div class="c-block__inner u-spacing u-flex u-flex-directon--column">

      
      <h3 class="c-block__title">
                <a class="o-heading-link" href="https://www.velonews.com/news/road/tom-dumoulin-is-at-a-career-crossroads-which-way-will-he-go/"  data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.velonews.com/news/road/tom-dumoulin-is-at-a-career-crossroads-which-way-will-he-go/", "listing_type": "recirc", "location": "list", "title": "Tom Dumoulin is at a career crossroads. Which way will he go?"}}'>
                Tom Dumoulin is at a career crossroads. Which way will he go?
        </a>
      </h3>

      
              <div class="o-post-meta">
          


              


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.velonews.com/byline/andrew-hood/"><strong>Andrew Hood</strong></a>
          <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.velonews.com/byline/jim-cotton/"><strong>Jim Cotton</strong></a>
      
        </div>
      
      
    </div>
  </div>

</article>

      
          
  
<article class="c-block c-block-standard u-align--center c-block--inline-until-medium">

  <div class="c-block__media u-position--relative">
    
          <a href="https://www.velonews.com/news/road/wout-van-aert-marcel-kittel-extend-support-to-tom-dumoulin-after-call-to-take-career-break/" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.velonews.com/news/road/wout-van-aert-marcel-kittel-extend-support-to-tom-dumoulin-after-call-to-take-career-break/", "listing_type": "recirc", "location": "list", "title": "Wout van Aert, Marcel Kittel extend support to Tom Dumoulin after call to take career break"}}'>
    
                    
      <picture class="lazy" data-alt="Placeholder" data-iesrc="https://www.velonews.com/wp-content/uploads/sites/5/2021/01/GettyImages-1273507812.jpg?resize=604,344">
                              <source srcset="https://www.velonews.com/wp-content/uploads/sites/5/2021/01/GettyImages-1273507812.jpg?resize=604,344" media="(min-width: 700px)">
                    <source srcset="https://www.velonews.com/wp-content/uploads/sites/5/2021/01/GettyImages-1273507812.jpg?resize=150,150" media="(min-width: 0)">
              </picture>

      
    </a>
  </div>

  <div class="c-block__content u-position--relative u-padding--top">

          <div class="c-block__kicker u-corner-accent o-kicker-container">
        <a href="https://www.velonews.com/category/news/road/" class="o-kicker">Road</a>
      </div>
    
    <div class="c-block__inner u-spacing u-flex u-flex-directon--column">

      
      <h3 class="c-block__title">
                <a class="o-heading-link" href="https://www.velonews.com/news/road/wout-van-aert-marcel-kittel-extend-support-to-tom-dumoulin-after-call-to-take-career-break/"  data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.velonews.com/news/road/wout-van-aert-marcel-kittel-extend-support-to-tom-dumoulin-after-call-to-take-career-break/", "listing_type": "recirc", "location": "list", "title": "Wout van Aert, Marcel Kittel extend support to Tom Dumoulin after call to take career break"}}'>
                Wout van Aert, Marcel Kittel extend support to Tom Dumoulin after call to take career break
        </a>
      </h3>

      
              <div class="o-post-meta">
          


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.velonews.com/byline/jim-cotton/"><strong>Jim Cotton</strong></a>
      
        </div>
      
      
    </div>
  </div>

</article>

      
          
  
<article class="c-block c-block-standard u-align--center c-block--inline-until-medium">

  <div class="c-block__media u-position--relative">
    
          <a href="https://www.velonews.com/news/road/greg-van-avermaet-sympathizes-with-tom-dumoulins-decision-to-leave-pressure-cooker-peloton/" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.velonews.com/news/road/greg-van-avermaet-sympathizes-with-tom-dumoulins-decision-to-leave-pressure-cooker-peloton/", "listing_type": "recirc", "location": "list", "title": "Greg Van Avermaet sympathizes with Tom Dumoulin&#8217;s decision to leave pressure-cooker peloton"}}'>
    
                    
      <picture class="lazy" data-alt="Greg Van Avermaet of AG2R-Citroën stays upright on wet and muddy cobbles" data-iesrc="https://www.velonews.com/wp-content/uploads/sites/5/2021/01/ag2r-gva-cobbles-rain.jpg?resize=604,344">
                              <source srcset="https://www.velonews.com/wp-content/uploads/sites/5/2021/01/ag2r-gva-cobbles-rain.jpg?resize=604,344" media="(min-width: 700px)">
                    <source srcset="https://www.velonews.com/wp-content/uploads/sites/5/2021/01/ag2r-gva-cobbles-rain.jpg?resize=150,150" media="(min-width: 0)">
              </picture>

      
    </a>
  </div>

  <div class="c-block__content u-position--relative u-padding--top">

          <div class="c-block__kicker u-corner-accent o-kicker-container">
        <a href="https://www.velonews.com/category/news/road/" class="o-kicker">Road</a>
      </div>
    
    <div class="c-block__inner u-spacing u-flex u-flex-directon--column">

      
      <h3 class="c-block__title">
                <a class="o-heading-link" href="https://www.velonews.com/news/road/greg-van-avermaet-sympathizes-with-tom-dumoulins-decision-to-leave-pressure-cooker-peloton/"  data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.velonews.com/news/road/greg-van-avermaet-sympathizes-with-tom-dumoulins-decision-to-leave-pressure-cooker-peloton/", "listing_type": "recirc", "location": "list", "title": "Greg Van Avermaet sympathizes with Tom Dumoulin&#8217;s decision to leave pressure-cooker peloton"}}'>
                Greg Van Avermaet sympathizes with Tom Dumoulin&#8217;s decision to leave pressure-cooker peloton
        </a>
      </h3>

      
              <div class="o-post-meta">
          


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.velonews.com/byline/andrew-hood/"><strong>Andrew Hood</strong></a>
      
        </div>
      
      
    </div>
  </div>

</article>

          </section>
  </div>
</div>
    </main>
    <footer class="c-main-footer u-align--center u-background-color--secondary ">
  <div class="l-wrap">

          
      <div class="c-main-footer__inner u-spacing--triple">

        <section class="c-magazine-promo o-section u-spacing">
          <h2 class="o-section__heading">Active Pass</h2>
          <a class="c-magazine-promo__cover u-display--inline-block" href="/#_active-pass">
            <img class="lazy" data-src="https://www.velonews.com/wp-content/uploads/sites/5/2020/11/vn-cover.png?w=200" alt="">
          </a>
          <div class="u-spacing--double">
            <p bp="5--max" class="c-magazine-promo__copy u-center-block u-font--secondary u-font--s u-padding--half--right u-padding--half--left"><strong>Join Active Pass to get VeloNews magazine, access to exclusive content, 1,000s of training plans, and more.</strong></p>
            <a href="/#_active-pass" class="c-magazine-promo__cta o-button" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/#_active-pass", "domain": "<<analytics_vars.domain>>", "name": "footer-print-subscribe", "type": "button"}}'>Learn More</a>
          </div>
        </section>

        <div class="c-main-footer__social">
          <div class="c-utility-links">

  <a href="https://www.facebook.com/VeloNewsMagazine" class="c-utility-links__link o-icon o-icon--facebook u-icon--m" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "social-profile-facebook", "type": "button"}}' target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Facebook Icon</title><path d="M294.51,509.5V256h68.84l9-87.34H294.51l.12-43.73c0-22.83,2.16-35.08,34.36-35.08h43V2.5H303c-82.78,0-111.85,42.41-111.85,113.65v52.38H139.64V256H191.3V509.5Z"/></svg>
</a>

  <a href="https://twitter.com/velonews" class="c-utility-links__link o-icon o-icon--twitter u-icon--m" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "social-profile-twitter", "type": "button"}}' target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Twitter Icon</title><path d="M248.63,158.41l1.08,18-18.23-2.16C165,165.73,107,136.95,57.58,88.74l-24.11-24L27.24,82.38C14,121.84,22.44,163.57,49.91,191.51,64.42,207,61.18,209.26,36,200c-8.75-2.88-16.43-5.16-17.15-4.08-2.52,2.64,6.24,36.1,13.19,49.41,9.47,18.47,28.9,36.46,50.13,47.25L100,301l-21.23.36c-20.51,0-21.23.36-18.95,8.16,7.32,24,36.22,49.41,68.36,60.44l22.67,7.68L131.1,389.4a206.11,206.11,0,0,1-97.86,27.22c-16.43.36-30,1.8-30,3,0,3.72,44.61,24.35,70.52,32.5,77.83,24,170.18,13.67,239.62-27.34C362.68,395.63,412,337.71,435,281.7c12.35-29.86,24.83-84.43,24.83-110.57,0-16.91,1.08-19.19,21.59-39.46C493.53,119.92,504.8,107,507,103.25c3.6-7,3.24-7-15.35-.72-31.06,11-35.5,9.59-20.15-7,11.39-11.87,24.83-33.22,24.83-39.46,0-1.08-5.52.72-11.63,4.08-6.6,3.72-21.23,9.23-32.14,12.59L432.72,79,414.85,66.79c-9.83-6.6-23.75-14-31.06-16.19-18.59-5.16-47.13-4.44-63.92,1.44C274.18,68.83,245.39,111.52,248.63,158.41Z"/></svg>
</a>

  <a href="https://www.instagram.com/velonews" class="c-utility-links__link o-icon o-icon--instagram u-icon--m" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "social-profile-instagram", "type": "button"}}' target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Instagram Icon</title><path d="M256,49.47c67.27,0,75.23.26,101.8,1.47,24.56,1.12,37.9,5.22,46.78,8.67a78.05,78.05,0,0,1,29,18.84,78.05,78.05,0,0,1,18.84,29c3.45,8.88,7.55,22.22,8.67,46.78,1.21,26.56,1.47,34.53,1.47,101.8s-.26,75.23-1.47,101.8c-1.12,24.56-5.22,37.9-8.67,46.78a83.43,83.43,0,0,1-47.81,47.81c-8.88,3.45-22.22,7.55-46.78,8.67-26.56,1.21-34.53,1.47-101.8,1.47s-75.24-.26-101.8-1.47c-24.56-1.12-37.9-5.22-46.78-8.67a78.05,78.05,0,0,1-29-18.84,78.05,78.05,0,0,1-18.84-29c-3.45-8.88-7.55-22.22-8.67-46.78-1.21-26.56-1.47-34.53-1.47-101.8s.26-75.23,1.47-101.8c1.12-24.56,5.22-37.9,8.67-46.78a78.05,78.05,0,0,1,18.84-29,78.05,78.05,0,0,1,29-18.84c8.88-3.45,22.22-7.55,46.78-8.67,26.56-1.21,34.53-1.47,101.8-1.47m0-45.39c-68.42,0-77,.29-103.87,1.52S107,11.08,91,17.31A123.49,123.49,0,0,0,46.36,46.36,123.49,123.49,0,0,0,17.31,91C11.08,107,6.82,125.32,5.6,152.13S4.08,187.58,4.08,256s.29,77,1.52,103.87S11.08,405,17.31,421a123.49,123.49,0,0,0,29.06,44.62A123.49,123.49,0,0,0,91,494.7c16,6.23,34.34,10.49,61.15,11.71s35.45,1.52,103.87,1.52,77-.29,103.87-1.52S405,500.92,421,494.7A128.82,128.82,0,0,0,494.7,421c6.23-16,10.49-34.34,11.71-61.15s1.52-35.45,1.52-103.87-.29-77-1.52-103.87S500.92,107,494.7,91a123.49,123.49,0,0,0-29.06-44.62A123.49,123.49,0,0,0,421,17.31C405,11.08,386.68,6.82,359.87,5.6S324.42,4.08,256,4.08Z"/><path d="M256,126.64A129.36,129.36,0,1,0,385.36,256,129.36,129.36,0,0,0,256,126.64ZM256,340a84,84,0,1,1,84-84A84,84,0,0,1,256,340Z"/><circle cx="390.48" cy="121.52" r="30.23"/></svg>
</a>

</div>
        </div>

        <nav class="c-main-footer__nav" role="navigation" aria-label="Footer Menu">
                      <ul class="o-inline-list" role="menubar" aria-label="Footer Menu">
                              <li><a class="o-rubric" target="_blank" role="menuitem" tabindex="0" href="https://www.pocketoutdoormedia.com/advertise/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Advertise</a></li>
                              <li><a class="o-rubric" target="_blank" role="menuitem" tabindex="0" href="https://www.pocketoutdoormedia.com/privacy-policy/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Privacy Policy</a></li>
                              <li><a class="o-rubric" target="_blank" role="menuitem" tabindex="0" href="https://www.pocketoutdoormedia.com/contact/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Contact</a></li>
                              <li><a class="o-rubric" target="_blank" role="menuitem" tabindex="0" href="https://www.pocketoutdoormedia.com/jobs/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Careers</a></li>
                          </ul>
                  </nav>

      </div>
    
  </div>

      <div class="c-main-footer__lower u-background-color--black">
      <div bp="container" class="l-wrap u-spacing--double">
                  <div class="o-image-carousel glide js-glide">
            <div class="glide__track" data-glide-el="track">
              <ul class="glide__slides">
                                                    <li class="glide__slide">
                                          <a href="https://www.backpacker.com/" data-href-is-logged-in="https://www.backpacker.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.backpacker.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/sites/5/2020/10/backpacker.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.betternutrition.com/" data-href-is-logged-in="https://www.betternutrition.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.betternutrition.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/sites/5/2020/10/better-nutrition.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.bicycleretailer.com/" data-href-is-logged-in="https://www.bicycleretailer.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.bicycleretailer.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/sites/5/2020/10/BRAIN.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.cleaneatingmag.com/" data-href-is-logged-in="https://www.cleaneatingmag.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.cleaneatingmag.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/sites/5/2020/10/clean-eating.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.climbing.com/" data-href-is-logged-in="https://www.climbing.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.climbing.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/sites/5/2020/10/climbing.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.muscleandperformance.com/" data-href-is-logged-in="https://www.muscleandperformance.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.muscleandperformance.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/sites/5/2020/10/mp.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://thenaturx.com/" data-href-is-logged-in="https://thenaturx.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://thenaturx.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/sites/5/2020/10/naturx.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.nationalparktripsmedia.com/" data-href-is-logged-in="https://www.nationalparktripsmedia.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.nationalparktripsmedia.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/sites/5/2020/10/NPT.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.oxygenmag.com/" data-href-is-logged-in="https://www.oxygenmag.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.oxygenmag.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/sites/5/2020/10/oxygen.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.podiumrunner.com/" data-href-is-logged-in="https://www.podiumrunner.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/sites/5/2020/10/podiumrunner.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.rollmassif.com/" data-href-is-logged-in="https://www.rollmassif.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.rollmassif.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/sites/5/2020/10/Roll-Massif.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.skimag.com/" data-href-is-logged-in="https://www.skimag.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.skimag.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/sites/5/2020/10/ski.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.snewsnet.com/" data-href-is-logged-in="https://www.snewsnet.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.snewsnet.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/sites/5/2020/10/SNEWS.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.theboxmag.com/" data-href-is-logged-in="https://www.theboxmag.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.theboxmag.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/sites/5/2020/10/the-box.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.triathlete.com/" data-href-is-logged-in="https://www.triathlete.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/sites/5/2020/10/triathlete.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.vegetariantimes.com/" data-href-is-logged-in="https://www.vegetariantimes.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.vegetariantimes.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/sites/5/2020/10/vegetarian-times.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.velonews.com/" data-href-is-logged-in="https://www.velonews.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/sites/5/2020/10/velonews.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.velopress.com/" data-href-is-logged-in="https://www.velopress.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velopress.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/sites/5/2020/10/velopress.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.womensrunning.com/" data-href-is-logged-in="https://www.womensrunning.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.womensrunning.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/sites/5/2020/10/womensrunning.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.yogajournal.com/" data-href-is-logged-in="https://www.yogajournal.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.yogajournal.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/sites/5/2020/10/yoga-journal.svg?w=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <img src="https://www.velonews.com/wp-content/uploads/sites/5/2021/02/Beta-MTB.svg?w=150" alt="" />
                                      </li>
                              </ul>
            </div>
            <nav class="glide__arrows" data-glide-el="controls">
              <button class="glide__arrow glide__arrow--left" data-glide-dir="<"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="22.1 -0.01 23.38 1.24 9.13 15.02 23.4 28.81 22.09 29.99 6.59 15.02 22.1 -0.01"/></svg>
</button>
              <button class="glide__arrow glide__arrow--right" data-glide-dir=">"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="7.89 -0.01 6.6 1.24 20.86 15.02 6.59 28.81 7.9 29.99 23.4 15.02 7.89 -0.01"/></svg>
</button>
            </nav>
          </div>
        
        <p class="u-color--gray u-font--xs u-letter-spacing--1 u-font--primary">&copy; 2021 Pocket Outdoor Media Inc. All Rights Reserved.</p>
      </div>

    </div>

    
  <div class="c-nudger u-fixed js-thin-banner">
    <div class="l-wrap">
      <div bp="container" class="c-nudger__inner u-position--relative">
        <a href="https://www.velonews.com/#_active-pass" class="u-display--block u-full-width" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "thinbanner-sale-learn-more", "type": "link"}}'>
          <div class="c-nudger__text u-color--white">
            <p class="u-font-weight--bold u-font--s u-align--center">
              <span class="u-hide-after--l">New Year, Fitter You. Get 15% Off Membership → </span>	         
              <span class="u-hide-until--l">New Year, Fitter You. Get 15% Off Membership →</span>
            </p>
          </div>
        </a>
      </div>
    </div>
  </div>

  
</footer>
    

<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="velonews.com" src="//cdn.parsely.com/keys/velonews.com/p.js"></script>

<!-- END Parse.ly Include: Standard -->
<script type='text/javascript' src='https://www.velonews.com/_static/??-eJx1js0OgjAQhF/IskFA48H4KAbaDbT2Z9PdwutbEqJePM3M4ZsZ2EjpFAWjQCiKfJltZHAoNOqXujU9PG3UMBXrDdCSJMVDmmBj4/gEPxWyYEAGSkGxleoycipZVzcyozCwzpaqzobyH3pFnyJurPSyjxrL8sHC+B2tv3wxFXC8RwwTmuPUI9zbS3serl039O4NglpUFQ=='></script>
<script src='https://stats.wp.com/e-202105.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'173759613',post:'574855',tz:'-7',srv:'www.velonews.com'} ]);
	_stq.push([ 'clickTrackerInit', '173759613', '574855' ]);
</script>

  </body>
</html>
