<!DOCTYPE html>
<html class=>
  <head>
  <meta charset="UTF-8" />
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="pingback" href="https://www.velonews.com/xmlrpc.php" />
  <!-- ORDER IS IMPORTANT -->
  



      <script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8" defer></script>
  
  <!-- OneTrust Cookies Consent Notice start -->
  <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="a9101ca3-ba4a-49cb-87e9-a6f975207b57" defer></script>
  <script type="text/javascript">
  function OptanonWrapper() { }
  </script>
  <!-- OneTrust Cookies Consent Notice end  -->




  
	<!-- This site is optimized with the Yoast SEO Premium plugin v16.7 (Yoast SEO v16.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Vuelta a España GC pack plays poker on Picón Blanco as Sepp Kuss, Richard Carapaz lose time | VeloNews.com</title>
	<meta name="description" content="Movistar makes a statement, Jumbo-Visma and Ineos Grenadiers lose leaders as GC favorites shadowbox on Vuelta&#039;s first summit finish." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.velonews.com/events/vuelta-a-espana/vuelta-a-espana-gc-pack-plays-poker-on-picon-blanco-as-sepp-kuss-richard-carapaz-cede-ground/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vuelta a España GC pack plays poker on Picón Blanco as Sepp Kuss, Richard Carapaz lose time" />
	<meta property="og:description" content="Movistar makes a statement, Jumbo-Visma and Ineos Grenadiers lose leaders as GC favorites shadowbox on Vuelta&#039;s first summit finish." />
	<meta property="og:url" content="https://www.velonews.com/events/vuelta-a-espana/vuelta-a-espana-gc-pack-plays-poker-on-picon-blanco-as-sepp-kuss-richard-carapaz-cede-ground/" />
	<meta property="og:site_name" content="VeloNews.com" />
	<meta property="article:publisher" content="https://facebook.com/velonewsmagazine" />
	<meta property="article:published_time" content="2021-08-16T16:59:34+00:00" />
	<meta property="article:modified_time" content="2021-08-16T17:30:53+00:00" />
	<meta property="og:image" content="https://www.velonews.com/wp-content/uploads/2021/08/GettyImages-1334468096.jpg?width=1200" />
	<meta property="og:image:width" content="2000" />
	<meta property="og:image:height" content="1322" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@velonews" />
	<meta name="twitter:site" content="@velonews" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.velonews.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://www.velonews.com/wp-content/plugins/wp-parsely/wp-parsely.css?ver=1629134491' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://www.velonews.com/wp-content/themes/velonews-child/dist/styles/main_ed68a42d.css' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.velonews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.velonews.com/wp-json/wp/v2/posts/604889" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.velonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.velonews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.velonews.com/?p=604889' />
<link rel="alternate" type="application/json+oembed" href="https://www.velonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.velonews.com%2Fevents%2Fvuelta-a-espana%2Fvuelta-a-espana-gc-pack-plays-poker-on-picon-blanco-as-sepp-kuss-richard-carapaz-cede-ground%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.velonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.velonews.com%2Fevents%2Fvuelta-a-espana%2Fvuelta-a-espana-gc-pack-plays-poker-on-picon-blanco-as-sepp-kuss-richard-carapaz-cede-ground%2F&#038;format=xml" />

<!-- BEGIN wp-parsely Plugin Version 2.4.1 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.4.1"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.velonews.com\/events\/vuelta-a-espana\/vuelta-a-espana-gc-pack-plays-poker-on-picon-blanco-as-sepp-kuss-richard-carapaz-cede-ground\/"},"headline":"Vuelta a Espa\u00f1a GC pack plays poker on Pic\u00f3n Blanco as Sepp Kuss, Richard Carapaz lose time","url":"https:\/\/www.velonews.com\/events\/vuelta-a-espana\/vuelta-a-espana-gc-pack-plays-poker-on-picon-blanco-as-sepp-kuss-richard-carapaz-cede-ground\/","thumbnailUrl":"https:\/\/www.velonews.com\/wp-content\/uploads\/2021\/08\/GettyImages-1334468096.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.velonews.com\/wp-content\/uploads\/2021\/08\/GettyImages-1334468096.jpg"},"dateCreated":"2021-08-16T16:59:34Z","datePublished":"2021-08-16T16:59:34Z","dateModified":"2021-08-16T16:59:34Z","articleSection":"Vuelta a Espana","author":[{"@type":"Person","name":"Jim Cotton"}],"publisher":{"@type":"Organization","name":"VeloNews.com","logo":"https:\/\/www.velonews.com\/wp-content\/uploads\/2019\/01\/Toolbar-icon.jpg"},"keywords":["alejandro valverde","analysis","egan bernal","enric mas","miguel \u00e1ngel l\u00f3pez","mikel landa","primo\u017e rogli\u010d","richard carapaz","sepp kuss","vuelta a espa\u00f1a"]}
		</script>

			<!-- END wp-parsely Plugin Version 2.4.1 -->
<link rel="icon" href="https://www.velonews.com/wp-content/uploads/2019/01/Toolbar-icon-96x96.jpg" sizes="32x32" />
<link rel="icon" href="https://www.velonews.com/wp-content/uploads/2019/01/Toolbar-icon.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.velonews.com/wp-content/uploads/2019/01/Toolbar-icon.jpg" />
<meta name="msapplication-TileImage" content="https://www.velonews.com/wp-content/uploads/2019/01/Toolbar-icon.jpg" />

  <!-- global js vars -->
<script id="js_gpt_ad_vars">
    var gpt_ad_vars = {"id":"21732621108","property":"velonews","wordcount":"350","uam":"","hb":"\/\/dq8g97q5wsoq7.cloudfront.net\/POM\/vn\/pt_config.js","abv":"vn","targets":{"env":"production","ID":"604889","Type":"post","Title":"Vuelta a Espa\u00f1a GC pack plays poker on Pic\u00f3n Blanco as Sepp Kuss, Richard Carapaz lose time","Category":"events","Subcategory":"vuelta-a-espana","Tag":"alejandro-valverde,analysis,egan-bernal,enric-mas,miguel-angel-lopez,mikel-landa,primoz-roglic,richard-carapaz,sepp-kuss,vuelta-a-espana","ad_cat":""}};
  </script><script id="js_analytics_vars">
    var analytics_vars = {"domain":"VeloNews","segmentID":"HYDiAYEW0gEUodPnXoPRaDM7rW1wJ3SI","metarouterID":"HYDiAYEW0gEUodPnXoPRaDM7rW1wJ3SI","metarouterURL":"cdn.metarouter.io\/outside\/v1\/HYDiAYEW0gEUodPnXoPRaDM7rW1wJ3SI.js.gz","metarouterPercentage":"100","status":"publish"};
  </script><script id="js_gtm_id">
    var gtm_id = "GTM-TH9LSB6";
  </script><script id="js_jw_id">
    var jw_id = "8bt5rbFz";
  </script><script id="js_jw_membership_id">
    var jw_membership_id = "5HDK2QkJ";
  </script><script id="js_ad_tag">
    var ad_tag = "https://pubads.g.doubleclick.net/gampad/ads?iu=/21732621108/velonews/pre-roll&description_url=[placeholder]&tfcd=0&npa=0&sz=640x480%7C400x300&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=";
  </script><script id="js_ad_mid_tag">
    var ad_mid_tag = "";
  </script><script id="js_opt_id">
    var opt_id = "GTM-5WFDQVG";
  </script><script id="js_pom_dd">
    var pom_dd = {"env":"production","applicationId":"e5a429c9-6926-42bc-ac54-c8c79f3e1e2c","clientToken":"pub6c00d3924c75205b15bcd9922d69d379"};
    var app_css = "https://www.velonews.com/wp-content/themes/velonews-child/dist/styles/app.css";
  </script></head>
  <body class="post-template-default single single-post postid-604889 single-format-standard vuelta-a-espana-gc-pack-plays-poker-on-picon-blanco-as-sepp-kuss-richard-carapaz-cede-ground vuelta-content site--velonews-com site-property--velonews" data-template="base.twig">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TH9LSB6"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <header class="c-main-header u-relative u-background-color--white c-main-header--fixed ">
      <div class="c-main-header__top l-wrap u-background-color--white">
  <div class="c-main-header__top--inner u-center-block u-relative u-flex u-align-items--center u-justify-content--space-between">
    <div class="c-main-header__top--inner--left u-flex u-align-items--center">
      <div class="c-main-header__top--logo u-absolute">
        <span>Outside</span>
      </div>
            <button class="c-main-header__mega-trigger o-icon js-toggle u-space--right u-align-items--flex-end" data-toggled=".c-main-header" data-prefix="c-mega-" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-mega-search", "type": "button"}}'><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill="#FFD204" fill-rule="nonzero" cx="10" cy="10" r="10"/><path fill="#000" d="M15.454 8.546l-1.272-1.273L10 11.453l-4.182-4.18-1.273 1.272L10 14l5.456-5.454z"/></g></svg>
</button>
      <ul class="c-main-header__top--nav u-spacing--right u-text-transform--upper u-flex u-color--dark-black u-hide-until--l">
        <li><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-tv", "type": "link"}}' href="http://www.outsidetv.com/">TV</a></li>
        <li><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-podcasts", "type": "link"}}' href="https://www.outsideonline.com/podcasts">Podcasts</a></li>
        <li><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-maps", "type": "link"}}' href="https://www.gaiagps.com">Maps</a></li>
        <li><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-events", "type": "link"}}' href="https://www.athletereg.com">Events</a></li>
        <li><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-shop", "type": "link"}}' href="https://www.getcairn.com">Shop</a></li>
        <li class="c-main-header__utility--outsideplus"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-outside", "type": "link"}}' href="/outsideplus">Outside&#x2b;</a></li>
      </ul>
    </div>
    <div class="c-main-header__top--inner--right">
      <div class="u-flex u-text-transform--upper">
        <button class="c-main-header__app-trigger u-flex u-align-items--center">
          <a class="o-pill o-pill--gold" data-analytics-event="click" href="/outsideplus" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "top-nav-join-nav", "type": "button"}}'>Join Now</a>
          <a class="c-main-header__app-trigger--signin u-font-weight--bold u-font--xs u-display--inline-block u-text-transform--upper u-space--half--left u-letter-spacing--1 u-color--dark-black" data-analytics-event="click" href="#_login" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "top-nav-sign-in-nav", "type": "button"}}'>Sign In</a>
          <span class="o-icon u-icon--user u-no-padding js-toggle js-toggle--app-menu" data-prevent-default data-toggled="body, .c-main-header__app-trigger" data-prefix="app-menu" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "top-nav-user-menu", "type": "button"}}'>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000">
<g><path d="M500,10C228.8,10,10,228.8,10,500c0,271.3,218.8,490,490,490c271.3,0,490-218.8,490-490C990,228.8,771.3,10,500,10z M804.5,822C794,657.5,619,613.8,619,613.8s106.8-71.8,68.3-217c-19.3-75.3-91-131.3-189-131.3c-98,0-169.7,56-189,131.3c-38.5,145.2,68.2,217,68.2,217S202.5,652.3,192,822C109.7,739.7,57.3,626,57.3,500C57.3,255,255,57.3,500,57.3C745,57.3,942.8,255,942.8,500C942.8,626,890.2,739.7,804.5,822z"/></g>
</svg></span>
        </button>
      </div>
    </div>
  </div>
</div>
  <div class="c-main-header__mega">
          <div class="c-mega-menu u-background-color--gold">
  
  <button class="c-mega-menu__close o-close o-icon u-icon--m u-path-fill--black js-toggle o-icon--outline--black" data-remove-class="c-mega--is-active" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "burger", "type": "burger"}}'><svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M14 1.41L12.59 0L7 5.59L1.41 0L0 1.41L5.59 7L0 12.59L1.41 14L7 8.41L12.59 14L14 12.59L8.41 7L14 1.41Z" fill="black"/>
</svg>
</button>

  <div class="c-mega-menu__wrap l-wrap">
    <div bp="container" class="u-position--relative">

      <div bp="grid" class="c-mega-menu__inner">

        <div bp="4@lg" class="c-mega-menu--member u-hide-after--l">
          <div class="c-mega-menu__inner--last u-align--center">
            <h3 class="c-menu__heading u-space--half--bottom u-font--l u-color--dark-black">Become a Member</h3>
            <p class="u-space--and-half--bottom">Get access to more than 30 brands, premium video, exclusive content, events, mapping, and more.</p>
            <div class="u-flex u-flex-directon--column u-space--bottom">
              <a href="/outsideplus" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/outsideplus", "domain": "<<analytics_vars.domain>>", "name": "mega-join-outside-plus", "type": "link"}}' class="o-button o-button--tertiary--black u-space--bottom o-button--small">Join Outside+</a>
              <a href="/#_signup/member" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/#_signup/member", "domain": "<<analytics_vars.domain>>", "name": "mega-create-free-account", "type": "link"}}' data-remove-class="c-mega--is-active" class="js-toggle js-not-stop o-button o-button--tertiary--border--black js-toggle">Create Free Account</a>
            </div>
            <h6 data-remove-class="c-mega--is-active" class="js-toggle js-not-stop">Already have an account? <a href="/#_login" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/#_login", "domain": "<<analytics_vars.domain>>", "name": "mega-signin", "type": "link"}}' class="u-color--red-dark u-font--xs u-text-transform--upper u-font-weight--bold">Sign In</a></h6>
          </div>
        </div>
        
        <div bp="4@lg" class="c-mega-menu__inner--column">
          <div class="c-mega-menu__inner--block">
            <h5 class="c-menu__heading u-font--xl u-color--dark-black">Outside TV</h5>
            <a href="http://www.outsidetv.com/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "http://www.outsidetv.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-outsidetv", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-color--dark-black u-font--xs u-letter-spacing--1">Watch Live</a>
          </div>

          <div class="c-mega-menu__inner--block">
            <h5 class="c-menu__heading u-font--xl u-color--dark-black">Podcasts</h5>
            <a href="https://www.outsideonline.com/podcasts" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsideonline.com/podcasts", "domain": "<<analytics_vars.domain>>", "name": "mega-podcasts", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-color--dark-black u-font--xs u-letter-spacing--1">The Outside Podcast</a>
          </div>

          <div class="c-mega-menu__inner--block">
            <h5 class="c-menu__heading u-font--xl u-color--dark-black">Maps</h5>
            <a href="https://www.gaiagps.com" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.gaiagps.com", "domain": "<<analytics_vars.domain>>", "name": "mega-map", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-color--dark-black u-font--xs u-letter-spacing--1">Get the Free Gaia GPS App</a>
            <br>
            <a href="https://www.trailforks.com/apps/map/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.trailforks.com/apps/map/", "domain": "<<analytics_vars.domain>>", "name": "mega-trailforks-app", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-color--dark-black u-font--xs u-letter-spacing--1">Get the Free Trailforks App</a>
          </div>
        </div>

        <div bp="4@lg" class="c-mega-menu__inner--column">
          <div class="c-mega-menu__inner--block">
            <h5 class="c-menu__heading u-font--xl u-color--dark-black">Events</h5>
            <a href="https://www.athletereg.com" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.athletereg.com", "domain": "<<analytics_vars.domain>>", "name": "mega-events", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-font--xs u-color--dark-black u-letter-spacing--1">Find Your Event</a>
          </div>

          <div class="c-mega-menu__inner--block">
            <h5 class="c-menu__heading u-font--xl u-color--dark-black">Outside+</h5>
            <a href="/outsideplus" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/outsideplus", "domain": "<<analytics_vars.domain>>", "name": "mega-outside-plus", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-font--xs u-color--dark-black u-letter-spacing--1">See Membership Programs</a>
          </div>

          <div class="c-mega-menu__inner--block">
            <h5 class="c-menu__heading u-font--xl u-color--dark-black">Shop</h5>
            <a href="https://www.getcairn.com" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.getcairn.com", "domain": "<<analytics_vars.domain>>", "name": "mega-shop", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-font--xs u-color--dark-black u-letter-spacing--1">Discover Outdoor Products</a>
                        <br><br>
          </div>
        </div>

        <div bp="4@lg" class="c-mega-menu--member u-hide-until--l">
          <div class="c-mega-menu__inner--last u-align--center">
            <h3 class="c-menu__heading u-space--half--bottom u-font--l u-color--dark-black">Become a Member</h3>
            <p class="u-space--and-half--bottom">Get access to more than 30 brands, premium video, exclusive content, events, mapping, and more.</p>
            <div class="u-flex u-flex-directon--column u-space--bottom">
              <a href="/outsideplus" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/outsideplus", "domain": "<<analytics_vars.domain>>", "name": "mega-join-outside-plus", "type": "link"}}' class="o-button o-button--tertiary--black u-space--bottom o-button--small">Join Outside+</a>
              <a href="/#_signup/member" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/#_signup/member", "domain": "<<analytics_vars.domain>>", "name": "mega-free-account", "type": "link"}}' data-remove-class="c-mega--is-active" class="js-toggle js-not-stop o-button o-button--tertiary--border--black js-toggle">Create Free Account</a>
            </div>
            <h6 data-remove-class="c-mega--is-active" class="js-toggle js-not-stop">Already have an account? <a href="/#_login" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/#_login", "domain": "<<analytics_vars.domain>>", "name": "mega-signin", "type": "link"}}' class="u-color--red-dark u-font--xs u-text-transform--upper u-font-weight--bold">Sign In</a></h6>
          </div>
        </div>
      
      </div>

      <h3 class="c-menu__heading u-space--top u-space--and-half--bottom"><a href="" class="u-font--xl u-color--dark-black">Brands</a></h3>

      <section class="c-mega-menu__brands u-hide-until--l">
        <div bp="grid 3@md">
          <div>
            <h5 class="u-space--bottom u-font-weight--bold u-text-transform--upper u-color--dark-gold u-font--xs u-letter-spacing--2">Outdoor</h5>
            <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.backpacker.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-backpacker-link", "type": "link"}}' href="https://www.backpacker.com/">Backpacker</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.climbing.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-climbing-link", "type": "link"}}' href="https://www.climbing.com/">Climbing</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://flyfilmtour.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-flyfilmtour-link", "type": "link"}}' href="https://flyfilmtour.com/">Fly Fishing Film Tour</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.gaiagps.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-gaiagps-link", "type": "link"}}' href="https://www.gaiagps.com/">Gaia GPS</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.gymclimber.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-gymclimber-link", "type": "link"}}' href="https://www.gymclimber.com/">Gym Climber</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.nationalparktrips.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-npt-link", "type": "link"}}' href="https://www.nationalparktrips.com/">National Park Trips</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsideonline.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-outsideonline-link", "type": "link"}}' href="https://www.outsideonline.com/">Outside</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "http://www.outsidetv.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-outsidetv-link", "type": "link"}}' href="http://www.outsidetv.com/">Outside TV</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://rockandice.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-rockandice-link", "type": "link"}}' href="https://rockandice.com/">Rock & Ice</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.skimag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-ski-link", "type": "link"}}' href="https://www.skimag.com/">Ski</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://warrenmiller.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-warrenmiller-link", "type": "link"}}' href="https://warrenmiller.com/">Warren Miller Entertainment</a></li>
            </ul>
          </div>
          <div>
            <h5 class="u-space--bottom u-font-weight--bold u-text-transform--upper u-color--dark-gold u-font--xs u-letter-spacing--2">Healthy Living</h5>
            <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.betternutrition.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-bn-link", "type": "link"}}' href="https://www.betternutrition.com/">Better Nutrition</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.cleaneatingmag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-ce-link", "type": "link"}}' href="https://www.cleaneatingmag.com/">Clean Eating</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.muscleandperformance.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-mp-link", "type": "link"}}' href="https://www.muscleandperformance.com/">Muscle & Performance</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.thenaturx.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-naturex-link", "type": "link"}}' href="https://www.thenaturx.com/">NatuRx</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.oxygenmag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-oxy-link", "type": "link"}}' href="https://www.oxygenmag.com/">Oxygen</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://paleomagazine.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-paleo-link", "type": "link"}}' href="https://paleomagazine.com/">Paleo Magazine</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.theboxmag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-box-link", "type": "link"}}' href="https://www.theboxmag.com/">The Box</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.vegetariantimes.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-vt-link", "type": "link"}}' href="https://www.vegetariantimes.com/">Vegetarian Times</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.yogajournal.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-yj-link", "type": "link"}}' href="https://www.yogajournal.com/">Yoga Journal</a></li>
            </ul>
          </div>
          <div>
            <h5 class="u-space--bottom u-font-weight--bold u-text-transform--upper u-color--dark-gold u-font--xs u-letter-spacing--2">Endurance</h5>
            <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-beta-link", "type": "link"}}' href="https://www.betamtb.com/">Beta</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-cyclingtips-link", "type": "link"}}' href="https://cyclingtips.com/">CyclingTips</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-peloton-link", "type": "link"}}' href="https://pelotonmagazine.com/">Peloton Magazine</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-pinkbike-link", "type": "link"}}' href="https://www.pinkbike.com/">Pinkbike</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-pr-link", "type": "link"}}' href="https://www.podiumrunner.com/">PodiumRunner</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-roll-link", "type": "link"}}' href="https://www.rollmassif.com/">Roll Massif</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-trailforks-link", "type": "link"}}' href="https://www.trailforks.com/">Trailforks</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-trail-link", "type": "link"}}' href="https://trailrunnermag.com/">Trail Runner</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-tri-link", "type": "link"}}' href="https://www.triathlete.com/">Triathlete</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-vn-link", "type": "link"}}' href="https://www.velonews.com/">VeloNews</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-wr-link", "type": "link"}}' href="https://www.womensrunning.com/">Women's Running</a></li>
            </ul>
          </div>
          <div>
            <h5 class="u-space--bottom u-font-weight--bold u-text-transform--upper u-color--dark-gold u-font--xs u-letter-spacing--2">Industry</h5>
            <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.athletereg.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-athletereg-link", "type": "link"}}' href="https://www.athletereg.com/">athleteReg</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.bicycleretailer.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-bicycleretailer-link", "type": "link"}}' href="https://www.bicycleretailer.com/">Bicycle Retailer & Industry News</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.getcairn.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-cairn-link", "type": "link"}}' href="https://www.getcairn.com/">Cairn</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.finisherpix.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-finisherpix-link", "type": "link"}}' href="https://www.finisherpix.com/">FinisherPix</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.ideafit.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-idea-link", "type": "link"}}' href="https://www.ideafit.com/">Idea</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.nastar.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-nastar-link", "type": "link"}}' href="https://www.nastar.com/">NASTAR</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsidebusinessjournal.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-obj-link", "type": "link"}}' href="https://www.outsidebusinessjournal.com/">Outside Business Journal</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velopress.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-vp-link", "type": "link"}}' href="https://www.velopress.com/">VeloPress</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.veloswap.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-veloswap-link", "type": "link"}}' href="https://www.veloswap.com/">VeloSwap</a></li>
            </ul>
          </div>
        </div>
      </section>
    
      <section class="u-hide-after--l">
        <div class="o-accordion">
          <div class="o-accordion__item">
            <div data-accordion-title class="o-accordion__title u-flex u-font-weight--bold u-color--black--light u-justify-content--space-between">Outdoor</div>
            <div class="o-accordion__body" style="min-height: 0;">
              <div class="o-accordion__content">
                <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.backpacker.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-backpacker-link-accordion", "type": "link"}}' href="https://www.backpacker.com/">Backpacker</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.climbing.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-climbing-link-accordion", "type": "link"}}' href="https://www.climbing.com/">Climbing</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://flyfilmtour.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-flyfilmtour-link-accordion", "type": "link"}}' href="https://flyfilmtour.com/">Fly Fishing Film Tour</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.gaiagps.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-gaiagps-link-accordion", "type": "link"}}' href="https://www.gaiagps.com/">Gaia GPS</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.gymclimber.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-gymclimber-link-accordion", "type": "link"}}' href="https://www.gymclimber.com/">Gym Climber</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.nationalparktrips.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-npt-link-accordion", "type": "link"}}' href="https://www.nationalparktrips.com/">National Park Trips</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsideonline.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-outsideonline-link-accordion", "type": "link"}}' href="https://www.outsideonline.com/">Outside</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "http://www.outsidetv.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-outsidetv-link-accordion", "type": "link"}}' href="http://www.outsidetv.com/">Outside TV</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://rockandice.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-rockandice-link-accordion", "type": "link"}}' href="https://rockandice.com/">Rock & Ice</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.skimag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-ski-link-accordion", "type": "link"}}' href="https://www.skimag.com/">Ski</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://warrenmiller.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-warrenmiller-link-accordion", "type": "link"}}' href="https://warrenmiller.com/">Warren Miller Entertainment</a></li>
                </ul>
              </div>
            </div>
          </div>
          <div class="o-accordion__item">
            <div data-accordion-title class="o-accordion__title u-flex u-font-weight--bold u-color--black--light u-justify-content--space-between">Healthy Living</div>
            <div class="o-accordion__body" style="min-height: 0;">
              <div class="o-accordion__content">
                <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.betternutrition.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-bn-link-accordion", "type": "link"}}' href="https://www.betternutrition.com/">Better Nutrition</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.cleaneatingmag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-ce-link-accordion", "type": "link"}}' href="https://www.cleaneatingmag.com/">Clean Eating</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.muscleandperformance.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-mp-link-accordion", "type": "link"}}' href="https://www.muscleandperformance.com/">Muscle & Performance</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.thenaturx.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-naturex-link-accordion", "type": "link"}}' href="https://www.thenaturx.com/">NatuRx</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.oxygenmag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-oxy-link-accordion", "type": "link"}}' href="https://www.oxygenmag.com/">Oxygen</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://paleomagazine.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-paleo-link-accordion", "type": "link"}}' href="https://paleomagazine.com/">Paleo Magazine</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.theboxmag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-box-link-accordion", "type": "link"}}' href="https://www.theboxmag.com/">The Box</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.vegetariantimes.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-vt-link-accordion", "type": "link"}}' href="https://www.vegetariantimes.com/">Vegetarian Times</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.yogajournal.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-yj-link-accordion", "type": "link"}}' href="https://www.yogajournal.com/">Yoga Journal</a></li>
                </ul>
              </div>
            </div>
          </div>
          <div class="o-accordion__item">
            <div data-accordion-title class="o-accordion__title u-flex u-font-weight--bold u-color--black--light u-justify-content--space-between">Endurance</div>
            <div class="o-accordion__body" style="min-height: 0;">
              <div class="o-accordion__content">
                <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-beta-link-accordion", "type": "link"}}' href="https://www.betamtb.com/">Beta</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-peloton-link-accordion", "type": "link"}}' href="https://pelotonmagazine.com/">Peloton Magazine</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-pr-link-accordion", "type": "link"}}' href="https://www.podiumrunner.com/">PodiumRunner</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-roll-link-accordion", "type": "link"}}' href="https://www.rollmassif.com/">Roll Massif</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-trail-link-accordion", "type": "link"}}' href="https://trailrunnermag.com/">Trail Runner</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-tri-link-accordion", "type": "link"}}' href="https://www.triathlete.com/">Triathlete</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-vn-link-accordion", "type": "link"}}' href="https://www.velonews.com/">VeloNews</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-wr-link-accordion", "type": "link"}}' href="https://www.womensrunning.com/">Women's Running</a></li>
                </ul>
              </div>
            </div>
          </div>
          <div class="o-accordion__item">
            <div data-accordion-title class="o-accordion__title u-flex u-font-weight--bold u-color--black--light u-justify-content--space-between">Industry</div>
            <div class="o-accordion__body" style="min-height: 0;">
              <div class="o-accordion__content">
                <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.athletereg.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-athletereg-link-accordion", "type": "link"}}' href="https://www.athletereg.com/">athleteReg</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.bicycleretailer.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-bicycleretailer-link-accordion", "type": "link"}}' href="https://www.bicycleretailer.com/">Bicycle Retailer & Industry News</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.getcairn.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-cairn-link-accordion", "type": "link"}}' href="https://www.getcairn.com/">Cairn</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.finisherpix.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-finisherpix-link-accordion", "type": "link"}}' href="https://www.finisherpix.com/">FinisherPix</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.ideafit.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-idea-link-accordion", "type": "link"}}' href="https://www.ideafit.com/">Idea</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.nastar.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-nastar-link-accordion", "type": "link"}}' href="https://www.nastar.com/">NASTAR</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsidebusinessjournal.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-obj-link-accordion", "type": "link"}}' href="https://www.outsidebusinessjournal.com/">Outside Business Journal</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velopress.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-vp-link-accordion", "type": "link"}}' href="https://www.velopress.com/">VeloPress</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.veloswap.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-veloswap-link-accordion", "type": "link"}}' href="https://www.veloswap.com/">VeloSwap</a></li>
                </ul>
              </div>
            </div>
          </div>
        </div>
      </section>
    </div>
  </div>
</div>
      </div>
        <div class="l-wrap ">

              <div class="c-main-header__toggled-nav">
        
<div class="c-hamburger-menu u-background-color--primary u-reversed-out">
  <div class="l-wrap">
    <div bp="container" class="u-position--relative">
      <button class="c-hamburger-menu__close o-close o-icon u-icon--m u-path-fill--white js-toggle" data-remove-class="menu-is-active" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "burger", "type": "burger"}}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
      <div bp="grid" class="c-hamburger-menu__inner">
        <div bp="5@md">
          <a href="#" data-prevent-default class="c-large-link js-search-trigger js-toggle" data-toggled=".c-main-header" data-prefix="search" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "burger-navigation-search", "type": "link"}}'><strong>Search</strong> <span class="o-icon u-icon--s u-path-fill--white"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M3.8,16.2a9.5,9.5,0,1,1,15.52,2.95h0A9.5,9.5,0,0,1,3.8,16.2Zm16.38,5.94a12.42,12.42,0,1,1,2-2l7.47,7.46a1.4,1.4,0,0,1-.09,2,1.38,1.38,0,0,1-1.89,0Z" fill-rule="evenodd"/></svg>
</span></a>
          <a href="https://www.velonews.com" data-href-is-logged-in="https://www.velonews.com?h=y" class="c-large-link" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "burger-navigation-home", "type": "link"}}'><strong>Home</strong> <span class="o-icon u-icon--s u-path-fill--white"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="7.89 -0.01 6.6 1.24 20.86 15.02 6.59 28.81 7.9 29.99 23.4 15.02 7.89 -0.01"/></svg>
</span></a>
        </div>
        <div bp="3@md offset-7@md">
          <nav class="c-menu c-menu--primary" role="navigation" aria-label="Primary Menu">
            <div class="c-menu__list u-full-width" role="menubar" aria-label="Primary Menu">
                                                <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.velonews.com/category/culture/"><span>Culture</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/category/events/"><span>Events</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/category/gear/"><span>Gear</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/category/news/"><span>News</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/category/training/"><span>Training</span></a>
                  </li>
                                                                      <li class="c-menu__menu-item  c-menu__menu-item c-menu__menu-item-type-custom c-menu__menu-item-object-custom c-menu__menu-item-552392">
                      <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.bikeexchange.com/promo/velonews-shop?utm_source=VeloNews&utm_medium=Megamenu&utm_campaign=Affliate-Link"><span>Shop</span></a>
                    </li>
                                                            </div>
          </nav>
        </div>
      </div>
      <a href="https://www.velonews.com" class="c-hamburger-menu__logo u-path-fill--white">
                  <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 858 150">
  <title>VeloNews Logo</title>
  <path d="M120.8,22.76c0-6.3-1.11-10.78-8.2-14.13V8.25h34.25v.39c-7.29,4.72-12.59,11.61-18.31,23.81L74.41,148h-.79L16.14,30.29C10.24,18.09,7.09,13.36,0,8.64V8.25H61.43v.39c-5.71,3.34-8.27,6.5-8.27,11,0,3.74,1,7.09,3,11.22L85,101,117.7,34C119.27,30.49,120.8,26.31,120.8,22.76Z"></path>
  <path d="M217.5,94.5H154.89c0,24.4,12.8,39,31.7,39,12,0,22.45-5.31,28.55-17.52l1.38.59c-5.71,21.07-23.43,33.07-45.88,33.07-28.15,0-51.38-18.5-51.38-50.59,0-30.91,23.43-50.79,51.58-50.79C202.53,48.23,217.5,68.5,217.5,94.5Zm-33.86-7.33c0-22-1.57-32.4-12.8-32.4-10.23,0-15.36,9.17-15.75,32.4Z"></path>
  <path d="M265.19,126.19c0,13,.59,15.55,9.25,21.07v.39H220.89v-.39c8.47-5.52,9.06-8.07,9.06-21.07V22.05C230,8.86,227.59,5.12,218.34.59V.19H265.2v126Z"></path>
  <path d="M277.43,98.82c0-30.52,24.41-50.59,54.14-50.59S385.7,68.31,385.7,98.82c0,30.71-24.41,50.79-54.13,50.79S277.43,129.54,277.43,98.82Zm70.88,0c0-30.91-4.53-44.06-16.73-44.06s-16.73,13.15-16.73,44.06c0,31.11,4.52,44.26,16.73,44.26s16.73-13.15,16.73-44.26Z"></path>
  <path d="M511.74,39.57V148.24h-8.86L409.41,29.94v86.6c0,16.14,1.33,25.4,13,30.72v.39h-37.2l3.19-.39c10.23-5.71,11.57-14.57,11.57-29.34V33.66c0-13-2.16-17.72-10.82-23.43v-.4h50.6l62.57,81.51V40.94c0-16.14-1.53-25.59-13.15-30.71v-.4h37.2v.39C516.07,15.94,511.74,24.8,511.74,39.57Z"></path>
  <path d="M625,94.5h-62.6c0,24.4,12.8,39,31.7,39,12,0,22.44-5.31,28.54-17.52l1.38.59c-5.7,21.07-23.43,33.07-45.87,33.07-28.16,0-51.39-18.5-51.39-50.59,0-30.91,23.43-50.79,51.59-50.79C610,48.23,625,68.5,625,94.5Zm-33.86-7.33c0-22-1.57-32.4-12.8-32.4-10.23,0-15.36,9.17-15.75,32.4Z"></path>
  <path d="M702.22,86.22l-30.71,63.4h-.39L634.68,71.46c-5.31-11.62-7.48-15.16-14-20.87V50.2H671.5v.39c-3.16,2.57-4.34,4.73-4.34,8.86,0,3.55,1.39,7.29,3,11l15.33,35.42,12.8-26.78-2.34-7.65c-5.5-11.82-7.68-15.16-14.17-20.87v-.39h51.38v.39c-4.14,2.57-5.91,5.12-5.91,9.06,0,3.16,1.38,6.89,2.75,10.83l10.19,35.63,14.57-34.65c1.18-2.57,2.35-5.43,2.35-8,0-5.7-.73-10.5-7.43-12.87v-.39H779v.39c-6.7,5.52-9.46,8.66-15.16,21.07l-34.45,78H729Z"></path>
  <path d="M799.15,65.37c0,8.86,4.51,10,22.63,15.54C847.37,89,858,97.84,858,116.93c0,20.09-16.34,32.68-40,32.68-13.59,0-22.84-4.13-29.93-4.13-4.92,0-7.29,2.16-10,4.33l-2.16-36h.39c11.22,21.06,22.81,30.9,40.14,30.9,9.64,0,16.73-4.73,16.73-14.18,0-10-7.06-11-21.83-15.54-24.22-7.47-34.84-17.32-34.84-36.22,0-18.31,15.55-30.52,35.63-30.52,12.41,0,19.89,4.73,27,4.73,4.52,0,7.48-2,11-4.93V79.91h-.39c-8.66-16.93-22-26.76-36-26.76C804.86,53.17,799.15,58.09,799.15,65.37Z"></path>
</svg>              </a>
    </div>
  </div>
</div>
        </div>
      
              <div class="c-main-header__search">
          <div class="c-search-overlay">
  <div class="l-wrap">
    <div bp="container" class="u-position--relative">
    	<button class="c-search-overlay__close o-close o-icon u-icon--m js-toggle" data-remove-class="search-is-active"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
      <form class="c-search-form" action="https://www.velonews.com" method="get">
	<input class="o-input o-input--big c-search-form__input" type="search" name="s" placeholder="Search" value="">
	<button class="c-search-form__submit u-path-fill--primary"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M3.8,16.2a9.5,9.5,0,1,1,15.52,2.95h0A9.5,9.5,0,0,1,3.8,16.2Zm16.38,5.94a12.42,12.42,0,1,1,2-2l7.47,7.46a1.4,1.4,0,0,1-.09,2,1.38,1.38,0,0,1-1.89,0Z" fill-rule="evenodd"/></svg>
</button>
</form>
          </div>
  </div>
</div>
        </div>
      
              <div class="c-main-header__nav c-main-header__wrap u-space--double--top u-full-width u-space--double--bottom u-center-block">
          
          <div class="c-main-header__nav--logo u-relative u-center-block u-flex u-align-items--center u-full-width">
            
            <div class="c-main-header__nav--toggle">
              <button class="o-menu-toggle js-toggle" aria-label="Menu" data-toggled=".c-main-header" data-prefix="menu" aria-expanded="false">
  <span class="o-menu-toggle__line"></span>
  <span class="o-menu-toggle__line"></span>
  <span class="o-menu-toggle__line"></span>
</button>
            </div>

            <div class="o-logo" role="banner">

  
  <a class="o-logo__link u-display--block" href="https://www.velonews.com" data-href-is-logged-in="https://www.velonews.com?h=y" rel="home" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "site-logo", "type": "link"}}'>VeloNews.com</a>
</div>

      
            <div class="u-flex u-align-items--center u-space--half--left u-relative u-hide-until--m">
              <button 
                class="o-icon u-icon--s js-toggle"
                data-toggled=".c-main-header"
                data-prefix="search" 
                data-analytics-event="click" 
                data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "navigation-search", "type": "button"}}'>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M3.8,16.2a9.5,9.5,0,1,1,15.52,2.95h0A9.5,9.5,0,0,1,3.8,16.2Zm16.38,5.94a12.42,12.42,0,1,1,2-2l7.47,7.46a1.4,1.4,0,0,1-.09,2,1.38,1.38,0,0,1-1.89,0Z" fill-rule="evenodd"/></svg>
              </button>
            </div>
          
          </div>
          
          <div class="c-main-header__nav--main">
                          <nav class="c-menu c-inline-menu o-scroll-nav u-relative" role="navigation" aria-label="Main Menu">
  <ul class="c-menu__list o-scroll-nav__links u-padding--zero--left" role="menubar" aria-label="Main Menu">
                  <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.velonews.com/category/culture/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/category/culture/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Culture</a>
        </li>
              <li class="c-menu__menu-item is-active">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/category/events/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/category/events/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Events</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/category/gear/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/category/gear/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Gear</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/category/news/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/category/news/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>News</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/category/training/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/category/training/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Training</a>
        </li>
                              <li class="c-menu__menu-item  c-menu__menu-item c-menu__menu-item-type-custom c-menu__menu-item-object-custom c-menu__menu-item-552392">
            <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.bikeexchange.com/promo/velonews-shop?utm_source=VeloNews&utm_medium=Megamenu&utm_campaign=Affliate-Link" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.bikeexchange.com/promo/velonews-shop?utm_source=VeloNews&utm_medium=Megamenu&utm_campaign=Affliate-Link", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'><span>Shop</span></a>
          </li>
                    </ul>
</nav>
                      </div>

          <div class="c-main-header__nav--scroll u-fixed u-background-color--white u-full-width">
  <div class="l-wrap">
    <div class="c-main-header__nav--scroll--inner l-container l-container--xxl u-justify-content--space-between u-align-items--center u-flex">
      <div class="c-main-header__nav--scroll--logo u-align-items--center u-flex">
        <div class="u-space--half--right">
          <button class="o-menu-toggle js-toggle" aria-label="Menu" data-toggled=".c-main-header" data-prefix="menu" aria-expanded="false">
  <span class="o-menu-toggle__line"></span>
  <span class="o-menu-toggle__line"></span>
  <span class="o-menu-toggle__line"></span>
</button>
        </div>
        <div class="o-logo" role="banner">

  
  <a class="o-logo__link u-display--block" href="https://www.velonews.com" data-href-is-logged-in="https://www.velonews.com?h=y" rel="home" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "site-logo", "type": "link"}}'>VeloNews.com</a>
</div>

      </div>
      <div class="c-main-header__nav--main u-flex u-justify-content--center u-align-items--center">
        <nav class="c-menu c-inline-menu o-scroll-nav u-relative" role="navigation" aria-label="Main Menu">
  <ul class="c-menu__list o-scroll-nav__links u-padding--zero--left" role="menubar" aria-label="Main Menu">
                  <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.velonews.com/category/culture/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/category/culture/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Culture</a>
        </li>
              <li class="c-menu__menu-item is-active">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/category/events/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/category/events/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Events</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/category/gear/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/category/gear/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Gear</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/category/news/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/category/news/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>News</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/category/training/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/category/training/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Training</a>
        </li>
                              <li class="c-menu__menu-item  c-menu__menu-item c-menu__menu-item-type-custom c-menu__menu-item-object-custom c-menu__menu-item-552392">
            <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.bikeexchange.com/promo/velonews-shop?utm_source=VeloNews&utm_medium=Megamenu&utm_campaign=Affliate-Link" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.bikeexchange.com/promo/velonews-shop?utm_source=VeloNews&utm_medium=Megamenu&utm_campaign=Affliate-Link", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'><span>Shop</span></a>
          </li>
                    </ul>
</nav>
      </div>
      <div class="c-main-header__nav--scroll--join u-flex u-text-transform--upper u-justify-content--flex-end u-align-items--center">
        <button class="c-main-header__app-trigger">
          <a class="o-pill o-pill--gold" data-analytics-event="click" href="/outsideplus" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "top-nav-sticky-join-nav", "type": "button"}}'>Join Now</a>
          
          <a class="c-main-header__app-trigger--signin u-font-weight--bold u-font--xs u-display--inline-block u-text-transform--upper u-space--half--left u-letter-spacing--1 u-color--dark-black" data-analytics-event="click" href="#_login" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "top-nav-sticky-sign-in-nav", "type": "button"}}'>Sign In</a>
          
          <span class="o-icon u-icon--user u-no-padding js-toggle js-toggle--app-menu" data-prevent-default data-toggled="body, .c-main-header__app-trigger" data-prefix="app-menu" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "top-nav-sticky-user-menu", "type": "button"}}'>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000">
<g><path d="M500,10C228.8,10,10,228.8,10,500c0,271.3,218.8,490,490,490c271.3,0,490-218.8,490-490C990,228.8,771.3,10,500,10z M804.5,822C794,657.5,619,613.8,619,613.8s106.8-71.8,68.3-217c-19.3-75.3-91-131.3-189-131.3c-98,0-169.7,56-189,131.3c-38.5,145.2,68.2,217,68.2,217S202.5,652.3,192,822C109.7,739.7,57.3,626,57.3,500C57.3,255,255,57.3,500,57.3C745,57.3,942.8,255,942.8,500C942.8,626,890.2,739.7,804.5,822z"/></g>
</svg></span>
        </button>
      </div>
    </div>
  </div>
</div>
        </div>
      
    </div>
  
      <div class="c-main-header__app u-full-width">
        
<div id="root" class="c-app" data-site-key="rgfb34Ig.234I6YF8Esmx4WF4WVMHThsMInrNKAtG" data-site-name="VeloNews"></div>
    </div>
  
  
</header>
    <main class="l-main" role="document">
            <div class="u-spacing--double u-space--double--bottom">
  <div class="l-wrap u-spacing--double u-align--center">
    <div class="c-grand-tour-header">
      <h2 class="c-grand-tour-header__heading o-section__heading o-3d-text">
                  <a href="https://www.velonews.com/category/events/vuelta-a-espana/"><span>2021</span> La Vuelta</a>
              </h2>
      <div class="o-ad o-ad--sponsored u-spacing--quarter">
    <div class="js-ad js-scroll-load" data-child-zone="logo-vn" data-size="[[88,31],[120,60]]" data-size-map="[[[970,0],[[88,31],[120,60]]],[[0,0],[88,31]]]"></div>
</div>
    </div>
          <nav class="c-menu c-menu--sub c-inline-menu c-inline-tour-menu o-scroll-nav" role="navigation" aria-label="Vuelta Menu">
  <ul class="c-menu__list o-scroll-nav__links" role="menubar" aria-label="Vuelta Menu">
          <li class="">
        <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.velonews.com/category/events/vuelta-a-espana/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/category/events/vuelta-a-espana/", "domain": "<<analytics_vars.domain>>", "name": "sub-navigation", "type": "link"}}'>Latest</a>
      </li>
          <li class="">
        <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/2021-vuelta-a-espana/2021-vuelta-a-espana-stages/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/2021-vuelta-a-espana/2021-vuelta-a-espana-stages/", "domain": "<<analytics_vars.domain>>", "name": "sub-navigation", "type": "link"}}'>Stages</a>
      </li>
          <li class="">
        <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/events/vuelta-a-espana/2020-vuelta-a-espana-teams/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/events/vuelta-a-espana/2020-vuelta-a-espana-teams/", "domain": "<<analytics_vars.domain>>", "name": "sub-navigation", "type": "link"}}'>Teams</a>
      </li>
          <li class="">
        <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/2021-vuelta-a-espana/2021-vuelta-route-map/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/2021-vuelta-a-espana/2021-vuelta-route-map/", "domain": "<<analytics_vars.domain>>", "name": "sub-navigation", "type": "link"}}'>Route Map</a>
      </li>
      </ul>
</nav>
      </div>
  </div>
        <div class="l-wrap ">
        		<article class="l-container l-article l-article--post u-spacing--triple" data-uuid="2b891eae948d6beb025d9183160009dc" data-post-analytics-data="{&quot;authors&quot;:[&quot;Jim Cotton&quot;],&quot;categories&quot;:[&quot;vuelta-a-espana&quot;],&quot;tags&quot;:[&quot;alejandro-valverde&quot;,&quot;analysis&quot;,&quot;egan-bernal&quot;,&quot;enric-mas&quot;,&quot;miguel-angel-lopez&quot;,&quot;mikel-landa&quot;,&quot;primoz-roglic&quot;,&quot;richard-carapaz&quot;,&quot;sepp-kuss&quot;,&quot;vuelta-a-espana&quot;],&quot;domain&quot;:&quot;&lt;&lt;analytics_vars.domain&gt;&gt;&quot;,&quot;post_uuid&quot;:&quot;2b891eae948d6beb025d9183160009dc&quot;,&quot;publish_date&quot;:&quot;August 16, 2021&quot;,&quot;title&quot;:&quot;Vuelta a Espa\u00f1a GC pack plays poker on Pic\u00f3n Blanco as Sepp Kuss, Richard Carapaz lose time&quot;,&quot;type&quot;:&quot;post&quot;}">
		

      

<header class="c-article-header c-article-header--post u-align--center u-padding--quarter--bottom">

  <div class="c-article-lead u-breakout">
                  <picture class="lazy" data-class="u-center-block" data-micromodal-trigger="hero-enlarge" data-alt="" data-iesrc="https://www.velonews.com/wp-content/uploads/2021/08/GettyImages-1334468096.jpg?crop=535:301&width=1070&enable=upscale">
          <source srcset="https://www.velonews.com/wp-content/uploads/2021/08/GettyImages-1334468096.jpg?crop=535:301&width=1070&enable=upscale" media="(min-width: 600px)">
                                    <source srcset="https://www.velonews.com/wp-content/uploads/2021/08/GettyImages-1334468096.jpg?crop=1:1&width=800&enable=upscale" media="(min-width: 0px)">
                              </picture>
        <span class="o-icon o-icon--enlarge u-icon--m"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M29.39,16.42a1.33,1.33,0,0,0-1.31,0,1.25,1.25,0,0,0-.64,1.11l-.05,8.05-23-23,8.05,0a1.26,1.26,0,0,0,1.11-.63,1.32,1.32,0,0,0,0-1.32A1.28,1.28,0,0,0,12.48,0L1.33.05A1.31,1.31,0,0,0,0,1.34L0,12.48a1.24,1.24,0,0,0,1.26,1.28h0a1.28,1.28,0,0,0,1.29-1.28l0-8,23,23-8,.05a1.26,1.26,0,0,0-1.28,1.3A1.24,1.24,0,0,0,17.51,30h0L28.67,30A1.31,1.31,0,0,0,30,28.66l0-11.14A1.24,1.24,0,0,0,29.39,16.42Z" /></svg>
</span>

                    </div>

      <div class="c-article-header__text u-position--relative u-padding--top">

        <div class="c-article-header__kicker u-corner-accent o-kicker-container">
              <a href="https://www.velonews.com/category/events/vuelta-a-espana/" class="o-kicker">Vuelta a Espana</a>
          </div>
  
  <div class="u-spacing--double u-padding--half--top">

    <hgroup bp="10--max" class="c-article-headings u-spacing u-center-block">

      <h1>Vuelta a España GC pack plays poker on Picón Blanco as Sepp Kuss, Richard Carapaz lose time</h1>

              <div class="c-article-dek">
          <h2>Movistar makes a statement, Jumbo-Visma and Ineos Grenadiers lose leaders as GC favorites shadowbox on Vuelta's first summit finish.</h2>
        </div>
      
    </hgroup>

          <div class="c-article-meta u-spacing">
                              <div class="o-post-meta u-spacing--quarter">
      <time class="o-timestamp u-text-transform--upper u-color--gray--dark u-display--block u-font--xs u-letter-spacing--1"><strong>August 16, 2021</strong></time>
    
  


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.velonews.com/byline/jim-cotton/"><strong>Jim Cotton</strong></a>      

  </div>
                          <hr class="u-center-block">
        <div class="c-utility-tray c-utility-links c-toggle-join ">
  <div class="c-utility-tray__item">
    <button class="c-utility-tray__button o-bookmark c-utility-links__link u-path-stroke--member js-utility-toggle" data-rivt-route="#_save/2b891eae948d6beb025d9183160009dc" data-toggled=".c-toggle-join" data-prefix="join-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-bookmark", "type": "button"}}'>
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path class="u-outline--member" d="M24.42 28l-9-7.2a.69.69 0 00-.46-.17.63.63 0 00-.43.17l-9 7.2V2.72a1.27 1.27 0 011.33-1.27h16.28a1.27 1.27 0 011.28 1.27z" /></svg>
    </button>
  </div>
  <div class="c-utility-tray__item">
    <button class="c-utility-tray__button c-utility-links__link u-path-stroke--member js-utility-toggle" data-rivt-route="#_like/2b891eae948d6beb025d9183160009dc" data-toggled=".c-toggle-join" data-prefix="join-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-like", "type": "button"}}'>
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path class="u-outline--member" d="M10.91 26.73h12.27a1.32 1.32 0 001.23-.73l4.12-9.27a1.09 1.09 0 00.07-.39v-2.65a1.29 1.29 0 00-1.33-1.23H16.92l.37-1.7 1.31-6v-.12a.55.55 0 00-.17-.38L18 3.81l-8 7.71a1.17 1.17 0 00-.38.85V25.5a1.17 1.17 0 00.37.85 1.4 1.4 0 00.92.38z"/><path class="u-fill--member" d="M0 12.38h5.45v15.75H0z"/></svg>
    </button>
  </div>
  <div class="c-utility-tray__item">
    <button class="c-utility-tray__button c-utility-links__link u-path-stroke--member js-utility-toggle" data-rivt-route="#_dislike/2b891eae948d6beb025d9183160009dc" data-toggled=".c-toggle-join" data-prefix="join-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-dislike", "type": "button"}}'>
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path class="u-outline--member" d="M19.09 3.27H6.82A1.32 1.32 0 005.59 4l-4.12 9.3a1.09 1.09 0 00-.07.39v2.62a1.29 1.29 0 001.33 1.23h10.35l-.37 1.7-1.31 6v.13a.55.55 0 00.17.38l.47.45 8-7.71a1.17 1.17 0 00.38-.85V4.5a1.17 1.17 0 00-.37-.85 1.4 1.4 0 00-.96-.38z"/><path class="u-fill--member" d="M24.55 1.87H30v15.75h-5.45z"/></svg>    </button>
  </div>
  <div class="c-utility-tray__item c-toggle-share">
    <button class="c-utility-tray__button c-utility-links__link u-path-stroke--member js-toggle" data-toggled=".c-toggle-share" data-prefix="share-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-share", "type": "button"}}'>
      <svg  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path class="u-fill--member" d="M24.07 8.47h-5.13v1.79h5.13a.86.86 0 01.91.9V27.3a.85.85 0 01-.91.89H5.93A.85.85 0 015 27.3V11.16a.86.86 0 01.91-.9h4.53V8.47H5.93a2.65 2.65 0 00-2.72 2.69v16.15A2.66 2.66 0 005.93 30h18.14a2.66 2.66 0 002.72-2.69V11.17a2.66 2.66 0 00-2.72-2.7z"/><path class="u-fill--member" d="M14.1 3.41v17.42h1.8V3.41l3.91 3.86 1.27-1.26L15 0 8.92 6.01l1.27 1.26 3.91-3.86z"/></svg>
    </button>

    <div class="o-mini-modal o-mini-modal--share u-background-color--secondary u-corner-rounded u-align--center">
      <div class="o-mini-modal__inner">
        <button class="o-mini-modal__close o-close o-icon u-icon--s js-toggle" data-remove-class="share-modal-is-active"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
        <h3 class="u-font--body u-space--bottom">Share this</h3>
        

<div class="c-utility-links c-utility-links--share">

  <a target="_blank" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.velonews.com%2Fevents%2Fvuelta-a-espana%2Fvuelta-a-espana-gc-pack-plays-poker-on-picon-blanco-as-sepp-kuss-richard-carapaz-cede-ground%2F?utm_medium=social%26utm_source=facebook%26utm_campaign=onsiteshare" class="c-utility-links__link o-icon o-icon--facebook " data-analytics-event="click" data-analytics-data='{"name": "Post Shared", "props": {"authors": ["Jim Cotton"], "categories": ["vuelta-a-espana"], "domain": "<<analytics_vars.domain>>", "platform": "Facebook", "post_uuid": "2b891eae948d6beb025d9183160009dc", "publish_date": "August 16, 2021", "tags": ["alejandro-valverde","analysis","egan-bernal","enric-mas","miguel-angel-lopez","mikel-landa","primoz-roglic","richard-carapaz","sepp-kuss","vuelta-a-espana"], "title": "Vuelta a Espa\u00f1a GC pack plays poker on Pic\u00f3n Blanco as Sepp Kuss, Richard Carapaz lose time" }}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Facebook Icon</title><path d="M294.51,509.5V256h68.84l9-87.34H294.51l.12-43.73c0-22.83,2.16-35.08,34.36-35.08h43V2.5H303c-82.78,0-111.85,42.41-111.85,113.65v52.38H139.64V256H191.3V509.5Z"/></svg>
</a>

  <a target="_blank" href="https://twitter.com/intent/tweet/?text=Vuelta%20a%20Espa%C3%B1a%20GC%20pack%20plays%20poker%20on%20Pic%C3%B3n%20Blanco%20as%20Sepp%20Kuss%2C%20Richard%20Carapaz%20lose%20time%26url=https%3A%2F%2Fwww.velonews.com%2Fevents%2Fvuelta-a-espana%2Fvuelta-a-espana-gc-pack-plays-poker-on-picon-blanco-as-sepp-kuss-richard-carapaz-cede-ground%2F?utm_medium=social%26utm_source=twitter%26utm_campaign=onsiteshare" class="c-utility-links__link o-icon o-icon--twitter " data-analytics-event="click" data-analytics-data='{"name": "Post Shared", "props": {"authors": ["Jim Cotton"], "categories": ["vuelta-a-espana"], "domain": "<<analytics_vars.domain>>", "platform": "Twitter", "post_uuid": "2b891eae948d6beb025d9183160009dc", "publish_date": "August 16, 2021", "tags": ["alejandro-valverde","analysis","egan-bernal","enric-mas","miguel-angel-lopez","mikel-landa","primoz-roglic","richard-carapaz","sepp-kuss","vuelta-a-espana"], "title": "Vuelta a Espa\u00f1a GC pack plays poker on Pic\u00f3n Blanco as Sepp Kuss, Richard Carapaz lose time" }}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Twitter Icon</title><path d="M248.63,158.41l1.08,18-18.23-2.16C165,165.73,107,136.95,57.58,88.74l-24.11-24L27.24,82.38C14,121.84,22.44,163.57,49.91,191.51,64.42,207,61.18,209.26,36,200c-8.75-2.88-16.43-5.16-17.15-4.08-2.52,2.64,6.24,36.1,13.19,49.41,9.47,18.47,28.9,36.46,50.13,47.25L100,301l-21.23.36c-20.51,0-21.23.36-18.95,8.16,7.32,24,36.22,49.41,68.36,60.44l22.67,7.68L131.1,389.4a206.11,206.11,0,0,1-97.86,27.22c-16.43.36-30,1.8-30,3,0,3.72,44.61,24.35,70.52,32.5,77.83,24,170.18,13.67,239.62-27.34C362.68,395.63,412,337.71,435,281.7c12.35-29.86,24.83-84.43,24.83-110.57,0-16.91,1.08-19.19,21.59-39.46C493.53,119.92,504.8,107,507,103.25c3.6-7,3.24-7-15.35-.72-31.06,11-35.5,9.59-20.15-7,11.39-11.87,24.83-33.22,24.83-39.46,0-1.08-5.52.72-11.63,4.08-6.6,3.72-21.23,9.23-32.14,12.59L432.72,79,414.85,66.79c-9.83-6.6-23.75-14-31.06-16.19-18.59-5.16-47.13-4.44-63.92,1.44C274.18,68.83,245.39,111.52,248.63,158.41Z"/></svg>
</a>

  <a target="_blank" href="mailto:?subject=Vuelta%20a%20Espa%C3%B1a%20GC%20pack%20plays%20poker%20on%20Pic%C3%B3n%20Blanco%20as%20Sepp%20Kuss%2C%20Richard%20Carapaz%20lose%20time&amp;body=https%3A%2F%2Fwww.velonews.com%2Fevents%2Fvuelta-a-espana%2Fvuelta-a-espana-gc-pack-plays-poker-on-picon-blanco-as-sepp-kuss-richard-carapaz-cede-ground%2F?utm_medium=social%26utm_source=email%26utm_campaign=onsiteshare" class="c-utility-links__link o-icon o-icon--mail " data-analytics-event="click" data-analytics-data='{"name": "Post Shared", "props": {"authors": ["Jim Cotton"], "categories": ["vuelta-a-espana"], "domain": "<<analytics_vars.domain>>", "platform": "Email", "post_uuid": "2b891eae948d6beb025d9183160009dc", "publish_date": "August 16, 2021", "tags": ["alejandro-valverde","analysis","egan-bernal","enric-mas","miguel-angel-lopez","mikel-landa","primoz-roglic","richard-carapaz","sepp-kuss","vuelta-a-espana"], "title": "Vuelta a Espa\u00f1a GC pack plays poker on Pic\u00f3n Blanco as Sepp Kuss, Richard Carapaz lose time" }}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><title>Email Icon</title><path d="M2.8841,10.4822q.57.402,3.4329,2.3853t4.3847,3.0561c.1113.08.3473.2492.7119.511s.6639.4759.9038.6355c.24.1629.53.3418.8731.5429a5.011,5.011,0,0,0,.9594.45,2.6173,2.6173,0,0,0,.8367.15h.0326a2.6951,2.6951,0,0,0,.8366-.15,5.062,5.062,0,0,0,.9614-.45c.3416-.2011.6294-.3832.8712-.5429.24-.1629.5411-.3736.9038-.6355.3646-.2618.6006-.431.7138-.511q1.537-1.0728,7.8329-5.4414a7.9127,7.9127,0,0,0,2.04-2.06A4.4228,4.4228,0,0,0,30,5.8964a2.5611,2.5611,0,0,0-.7944-1.8905A2.5938,2.5938,0,0,0,27.3212,3.22H2.6788A2.3872,2.3872,0,0,0,.6965,4.092,3.3849,3.3849,0,0,0,0,6.2667,3.9234,3.9234,0,0,0,.9192,8.5533,8.6185,8.6185,0,0,0,2.8841,10.4822Z" /><path d="M28.3305,12.2694q-5.489,3.7172-8.3376,5.7767-.9555.7042-1.55,1.0953a9.6139,9.6139,0,0,1-1.5793.8047,4.8,4.8,0,0,1-1.844.4088h-.0307a4.8739,4.8739,0,0,1-1.8422-.4088,9.4067,9.4067,0,0,1-1.5811-.8047c-.3972-.2618-.9134-.6291-1.5486-1.0953q-2.2623-1.6574-8.32-5.7767a8.969,8.969,0,0,1-1.6925-1.456v13.29a2.5756,2.5756,0,0,0,.7868,1.89,2.5753,2.5753,0,0,0,1.89.7856H27.3212a2.6843,2.6843,0,0,0,2.6769-2.6759v-13.29A8.8342,8.8342,0,0,1,28.3305,12.2694Z" /></svg>
</a>

</div>
      </div>
    </div>

  </div>

  <div class="o-mini-modal o-mini-modal--join u-background-color--secondary u-corner-rounded u-align--center">
    <div class="o-mini-modal__inner">
      <button class="o-mini-modal__close o-close o-icon u-icon--s js-toggle" data-remove-class="join-modal-is-active"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
      <span class="o-welcome-icon"></span>
      <div class="u-spacing">
        <h3 class="u-space--bottom js-modal-title">Join VeloNews.com</h3>
        <p class="u-font--xs u-color--gray--dark">Create a personalized feed and bookmark your favorites.</p>
        <div class="u-spacing--and-half">
          <a href="#_signup" class="o-button" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "join-modal", "type": "button"}}'>Join for free</a>
          <div class="u-spacing--half">
            <p class="u-font--xs u-color--gray--dark">Already have an account?</p>
            <a href="#_login" class="o-rubric u-text-transform--upper"><strong>Sign In</strong></a>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="o-mini-modal u-background-color--secondary u-corner-rounded u-align--center o-mini-modal--join">
  <div class="o-mini-modal__inner u-spacing--quarter">

          <button class="o-mini-modal__close o-close o-icon u-icon--s js-toggle" data-remove-class="join-modal-is-active"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
    
          <span class="o-welcome-icon"></span>
    
    <div class="u-spacing--and-half">
      <div class="u-spacing--half">
        <h3 class="js-modal-title">Join VeloNews.com</h3>
        <p class="u-font--s u-color--gray--dark">Create a personalized feed and bookmark your favorites.</p>
      </div>
      <a href="#_signup" class="o-button" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "join-modal", "type": "button"}}'> Join for free</a>
      <div class="u-spacing--quarter">
        <p class="u-font--s u-color--gray--dark">Already have an account?</p>
        <a href="#_login" class="o-rubric u-text-transform--upper"><strong>Sign In</strong></a>
      </div>
    </div>
  </div>
</div>

</div>
      </div>
      </div>

</div>
  
</header>

  <div class="o-modal o-modal--micromodal-slide" id="hero-enlarge" aria-hidden="true">
  <div class="o-modal__overlay" tabindex="-1" data-micromodal-close>
    <div class="o-modal__container" role="dialog" aria-modal="true">
      <button class="o-modal__close o-icon--x" data-micromodal-close aria-label="Close modal"></button>
      <main class="o-modal__content" id="o-modal-content">
                          <div class="o-modal__hero u-spacing--half">
            <div class="o-modal__image">
              <picture class="lazy" data-alt="" data-iesrc="https://www.velonews.com/wp-content/uploads/2021/08/GettyImages-1334468096.jpg?width=1400&enable=upscale">
                <source srcset="https://www.velonews.com/wp-content/uploads/2021/08/GettyImages-1334468096.jpg?width=1400&enable=upscale" media="(min-width: 900px)">
                <source srcset="https://www.velonews.com/wp-content/uploads/2021/08/GettyImages-1334468096.jpg?width=900&enable=upscale" media="(min-width: 500px)">
                <source srcset="https://www.velonews.com/wp-content/uploads/2021/08/GettyImages-1334468096.jpg?width=500&enable=upscale" media="(min-width: 0px)">
              </picture>
            </div>
                          <div class="o-modal__meta">
                <p class="o-caption u-font--xs">ESPINOSA DE LOS MONTEROS, SPAIN - AUGUST 16: Sepp Kuss of United States and Team Jumbo - Visma polka dot mountain jersey competes during the 76th Tour of Spain 2021, Stage 3 a 202,8km stage from Santo Domingo de Silos to Espinosa de los Monteros - Picón Blanco 1485m / @lavuelta / #LaVuelta21 / #CapitalMundialdelCiclismo / on August 16, 2021 in Espinosa de los Monteros, Spain. (Photo by Gonzalo Arroyo Moreno/Getty Images) 
              </div>
                      </div>
              </main>
    </div>
  </div>
</div>

  <section class="c-content l-columns">

    <div class="l-columns--lg">

      
                        <div class="u-align--center o-ad--leaderboard u-hide-after--l">
            <div class="o-ad o-ad--initial-leaderboard">
  <div class="js-ad js-scroll-load" data-child-zone="initial-leaderboard-vn" data-size="[[320,50],[300,50],[320,100],[300,100]]" data-size-map="[[[851,0],[]],[[0,0],[[320,50],[300,50],[320,100],[300,100]]]]"></div>
</div>
          </div>
              
      <div class="o-rte-text u-spacing--and-half c-content__post js-fitvids  "  data-inject-ads data-inject-ads-options='{ "markup": ["<div class=&#39;js-ad js-hide-elements js-scroll-load c-ad--inline&#39; data-child-zone=&#39;in-content-leaderboard-vn&#39; data-size=&#39;[\"fluid\",[300,50],[300,100],[728,90],[320,50],[320,100],[468,60],[300,250],[1,1]]&#39; data-size-map=&#39;[[[1145,0],[\"fluid\",[728,90],[468,60],[1,1]]],[[850,0],[\"fluid\",[468,60],[1,1]]],[[0,0],[\"fluid\",[300,250],[320,100],[300,100],[320,50],[300,50],[1,1]]]]&#39; data-hide-elements=&#39;.o-banner-ad__vertical .js-ad&#39;></div>"], "filter": { "nextExceptions": "img, blockquote, div", "nextContainsExceptions": "img, blockquote"} }'>

        
                  
        
        <p>It was a battle of nerves as much as of legs as the GC favorites shadowboxed their way through the brutal Picón Blanco summit finish on <a href="https://www.velonews.com/events/vuelta-a-espana/vuelta-a-espana-stage-3-rein-taaramae-takes-first-mountain-stage-of-2021-spanish-tour/">stage 3 of the 2021 Vuelta a España</a>.</p>
<p>The first mountain test of this year&#8217;s Vuelta didn&#8217;t draw out the drama that had been so widely forecast, but a lot can be read from Monday&#8217;s race up the relentless slope of the Picón Blanco. Movistar and Bahrain-Victorious stamped their authority and both Jumbo-Visma and Ineos Grenadiers saw their three-prong trident shorn of spikes.</p>
<p>Before breaking down the big GC squads, here&#8217;s a look at how the classification favorites are faring after the first three stages.</p>
<ol>
<li>Rein Taaramäe (Intermarché-Wanty): GC leader</li>
<li>Primož Roglič (Jumbo-Visma): +30</li>
<li>Enric Mas (Movistar):+45</li>
<li>Miguel Ángel López (Movistar):+51</li>
<li>Alejandro Valverde (Movistar):+57</li>
<li>Giulio Ciccone (Trek-Segafredo): S.T</li>
<li>Egan Bernal (Ineos Grenadiers): S.T</li>
<li>Mikel Landa (Bahrain-Victorious): +1:09</li>
<li>Alexander Vlasov (Astana Premier Tech): +1:13</li>
<li>Romain Bardet (DSM): +1:16</li>
<li>Damiano Caruso: (Bahrain-Victorious): +1:20</li>
<li>Adam Yates (Ineos Grenadiers): +1:21</li>
<li>Richard Carapaz (Ineos Grenadiers): +1:55</li>
<li>Hugh Carthy (EF Education Nippo): +2:02</li>
<li>David de la Cruz (UAE Team Emirates): +2:17</li>
<li>Sepp Kuss: (Jumbo-Visma): +2:40</li>
<li>Steven Kruijswijk: (Jumbo-Visma): +2:51</li>
</ol>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="fi" dir="ltr">🏆 Líderes tras la etapa 3 | Leaders after stage 3</p>
<p>❤️🇪🇪 Rein Taaramäe<br />💚🇪🇪 Rein Taaramäe<br />🔵🇧🇪 <a href="https://twitter.com/JasperPhilipsen?ref_src=twsrc%5Etfw">@JasperPhilipsen</a> <br />⚪🇨🇴 <a href="https://twitter.com/Eganbernal?ref_src=twsrc%5Etfw">@Eganbernal</a> </p>
<p>🚴🚴🚴 <a href="https://twitter.com/TeamEmiratesUAE?ref_src=twsrc%5Etfw">@TeamEmiratesUAE</a> <br />👊🇪🇸 <a href="https://twitter.com/julencycling?ref_src=twsrc%5Etfw">@julencycling</a> <a href="https://twitter.com/hashtag/LaVuelta21?src=hash&amp;ref_src=twsrc%5Etfw">#LaVuelta21</a> <a href="https://t.co/ob27sjlB3P">pic.twitter.com/ob27sjlB3P</a></p>
<p>&mdash; La Vuelta (@lavuelta) <a href="https://twitter.com/lavuelta/status/1427307098841440257?ref_src=twsrc%5Etfw">August 16, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h2>Jumbo-Visma (Roglič, Kuss, Kruijswijk)</h2>
<p>Primož Roglic was as bulletproof as ever on the Picón Blanco. The defending champion marked the moves and kept himself in contention without showing himself or wasting even half a watt.</p>
<p>It wasn&#8217;t the same for his co-leaders unfortunately.</p>
<p>Jumbo-Visma had started the Vuelta with the ambitions of keeping Sepp Kuss and Steven Kruijswijk in contention through the first week, and that tactic soon looked in tatters. Kuss crumbled first under the pressure of Bahrain-Victorious and lost ground. Kruijswijk went backward soon afterward.</p>
<p>Roglič sits as leader of the GC clubhouse after stage 3, but Kuss and Kruijswijk are over two minutes back on him. Jumbo-Visma will have to revert to the traditional all-for-one strategy through the rest of the race, but that may be no bad thing. Just ask UAE Emirates and Tadej Pogačar.</p>
<p>Roglič looks the strongest rider in the race so far and Jumbo-Visma doesn&#8217;t have to worry about controlling the race now the red jersey has been passed elsewhere. Roglič and his Dutch-based crew won&#8217;t be losing too much sleep Monday night.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">🇪🇸 <a href="https://twitter.com/hashtag/LaVuelta21?src=hash&amp;ref_src=twsrc%5Etfw">#LaVuelta21</a><a href="https://twitter.com/rogla?ref_src=twsrc%5Etfw">@rogla</a> will start in his black and yellow jersey tomorrow. ⚫️🟡</p>
<p>He’s now in third position. <a href="https://t.co/jM1geT1Mid">pic.twitter.com/jM1geT1Mid</a></p>
<p>&mdash; Team Jumbo-Visma cycling (@JumboVismaRoad) <a href="https://twitter.com/JumboVismaRoad/status/1427296943248654342?ref_src=twsrc%5Etfw">August 16, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h2>Ineos Grenadiers (Bernal, Yates, Carapaz)</h2>
<p>It was a case of &#8220;you win some, you lose some&#8221; for Ineos Grenadiers in Monday&#8217;s Picón Blanco poker game.</p>
<p>Adam Yates was first on the wheel of anyone that moved in the GC pack as he bounced his way through the steepest of grades.</p>
<p>The Brit was down on time at the start of the day after getting held up behind the stage 2 crash and some had forecast him to be a write-off. After such an impressive display and a comfortable finish in the first group of GC riders, Yates has hauled himself back into contention.</p>
<p>Where Ineos gained with Yates, it lost with Richard Carapaz. The Ecuadorian ace labored through the top half of the summit finish as the weight of his Tour-Olympic summer sat heavy in the legs. Carapaz lost one minute to Roglič on Monday and now sits nearly 90 seconds down on the Slovenian supremo in the overall standings. His race isn&#8217;t done, but it won&#8217;t be easy from here on.</p>
<p>And Egan Bernal? Like Roglič, he marked the moves and stayed out of trouble. The Giro d&#8217;Italia champ now sits in a close-knit pack of GC guys close behind Roglič and is yet to put a foot wrong.</p>
<p>Bernal and Yates are well in contention, but Carapaz has ground to gain. Ineos Grenadiers&#8217; three-prong assault may have lost one spike.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">That was a tough finale at <a href="https://twitter.com/hashtag/LaVuelta21?src=hash&amp;ref_src=twsrc%5Etfw">#LaVuelta21</a>. <a href="https://twitter.com/AdamYates7?ref_src=twsrc%5Etfw">@AdamYates7</a> was the first Grenadier across the line in a group of favourites with <a href="https://twitter.com/Eganbernal?ref_src=twsrc%5Etfw">@Eganbernal</a> on his wheel.<a href="https://twitter.com/RichardCarapazM?ref_src=twsrc%5Etfw">@RichardCarapazM</a> dug deep in the final kilometres to limit his losses on the summit finish. <a href="https://t.co/IWGPVbVWQI">pic.twitter.com/IWGPVbVWQI</a></p>
<p>&mdash; INEOS Grenadiers (@INEOSGrenadiers) <a href="https://twitter.com/INEOSGrenadiers/status/1427294522480939008?ref_src=twsrc%5Etfw">August 16, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h2>Movistar (López, Mas, Valverde)</h2>
<p>Movistar came in during the final act to steal the show Monday. The home squad moved up late in the grinding summit finish as Miguel Ángel López, Enric Mas and Alejandro Valverde mobbed the front.</p>
<p>Mas took a mental boost by being the first GC guy over the line Monday, and Movistar will be even happier that López and Valverde were just a bike length behind him in the main pack of favorites. &#8220;The Blues&#8221; now have all three of its leaders within 30 seconds of Roglič and their race is <em>on. </em></p>
<p>Valverde may not stay in contention for too long, but the perennial near-missers Mas and López are ready to pounce. How the team plays the next week will make for a fascinating watch.</p>
<p>And one other win for Movistar – it&#8217;s just 22 seconds off the top of the teams&#8217; classification.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">🇪🇸 <a href="https://twitter.com/hashtag/LaVuelta21?src=hash&amp;ref_src=twsrc%5Etfw">#LaVuelta21</a>: General tras el Picón Blanco (et.3) ⬇️</p>
<p>🔴 Taaramäe (IWG)<br />2️⃣ Elissonde (TFS) +25&quot;<br />3️⃣ Roglic (TJV) +30&quot;<br />4️⃣ Calmejane (ACT) +35&quot;<br />5️⃣ <a href="https://twitter.com/EnricMasNicolau?ref_src=twsrc%5Etfw">@EnricMasNicolau</a> +45&quot;<br />6️⃣ <a href="https://twitter.com/SupermanlopezN?ref_src=twsrc%5Etfw">@SupermanlopezN</a> +51&quot;<br />7️⃣ <a href="https://twitter.com/alejanvalverde?ref_src=twsrc%5Etfw">@alejanvalverde</a> +57&quot;<br />8️⃣ Ciccone (TFS) m.t.<br />9️⃣ Bernal (IGD) m.t.<br />🔟 Landa (TBV) +1&#39;09&quot; <a href="https://t.co/2HvIRH73Jd">pic.twitter.com/2HvIRH73Jd</a></p>
<p>&mdash; Movistar Team (@Movistar_Team) <a href="https://twitter.com/Movistar_Team/status/1427295574869651457?ref_src=twsrc%5Etfw">August 16, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h2>Bahrain-Victorious (Landa, Caruso)</h2>
<p>Bahrain-Victorious laid down a hammer but didn&#8217;t quite hit the mark Monday.</p>
<p>The Bahraini squad set the tone for the whole Picón Blanco climb, putting five riders on the front and controlling the pace for much of the ascent as Wout Poels rode himself into submission.</p>
<p>Was it a play for Mikel Landa? Who knows, but the Basque couldn&#8217;t convert the attacks to better his placing. Landa wobbled and weaved when the pace rocketed through the steepest slopes Monday, but was able to regather when the gradient eased. That Landa was able to recover from a dark patch to finish in the GC group alongside Roglič and Bernal after such a show of strength from his team suggests that Bahrain-Victorious could be a powerful player in this year&#8217;s Vuelta.</p>
<p>Landa is just 39 seconds behind Roglič, and his teammate Damiano Caruso – second in this year&#8217;s Giro – is just 11 seconds behind him. Rising talents Marc Padun and Gino Mäder are also poised and in a strong position on GC.</p>
<p>Bahrain-Victorious could be the ultimate dark-horse for this year&#8217;s Vuelta.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">Stage 2 was a day for the sprinters at <a href="https://twitter.com/lavuelta?ref_src=twsrc%5Etfw">@lavuelta</a></p>
<p>We were focused on ending the day safely ahead of tomorrow&#39;s first mountain finish!<a href="https://twitter.com/hashtag/RideAsOne?src=hash&amp;ref_src=twsrc%5Etfw">#RideAsOne</a> <a href="https://twitter.com/hashtag/LaVuelta21?src=hash&amp;ref_src=twsrc%5Etfw">#LaVuelta21</a> </p>
<p>📸 <a href="https://twitter.com/bettiniphoto?ref_src=twsrc%5Etfw">@bettiniphoto</a> | <a href="https://twitter.com/PhotoGomezSport?ref_src=twsrc%5Etfw">@PhotoGomezSport</a> <a href="https://t.co/W9w8qbFtlg">pic.twitter.com/W9w8qbFtlg</a></p>
<p>&mdash; Team Bahrain Victorious (@BHRVictorious) <a href="https://twitter.com/BHRVictorious/status/1427000869380317187?ref_src=twsrc%5Etfw">August 15, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<h2>What&#8217;s next for the GC pack?</h2>
<p>A pair of flat stages follow in the next two days before a hilltop finish Thursday and a multi-mountain test Friday reshuffle the GC deck.</p>
<p>Roglič and Co. will be taking every moment they can to pedal easy, because the race is set to get tougher with every passing week</p>


        

        
                      
      </div>

    </div>

          <aside class="c-content__aside l-columns--sm u-align--center u-spacing--double">
                  
                                          <div class="o-ad o-ad--right-rail u-align--center u-full-width ">
  <div class="js-ad js-scroll-load" data-child-zone="initial-leaderboard-vn" data-size="[[300,250]]" data-size-map="[[[851,0],[[300,250]]],[[0,0],[]]]"></div>
</div>
              
              
<div class="c-recirc-spotlight u-spacing u-space--top" data-analytics-event="observe" data-analytics-data='{"name": "Element Observed", "props": {"domain": "<<analytics_vars.domain>>", "name": "Recirc Spotlight", "type": "sidebar item"}}'>
  <header class="o-section__header u-space--bottom">
    <h4 class="o-heading--s u-font--primary u-text-transform--upper u-font-weight--bold u-color--gold-member">Membership Spotlight</h4>
  </header>

      <div class="c-recirc-spotlight--item">
      <h5 class="u-font--xs u-space--quarter--bottom"><a href="https://www.velonews.com/events/vuelta-a-espana/primoz-roglic-happy-to-give-away-leaders-jersey-at-vuelta-a-espana/" class="o-heading-link" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.velonews.com/events/vuelta-a-espana/primoz-roglic-happy-to-give-away-leaders-jersey-at-vuelta-a-espana/", "listing_type": "recirc-spotlight", "location": "sidebar", "title": "Primož Roglič happy to give away leader&#8217;s jersey at Vuelta a España"}}'>Primož Roglič happy to give away leader&#8217;s jersey at Vuelta a España</a></h5>

              <div class="o-post-meta">
          


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.velonews.com/byline/andrew-hood/"><strong>Andrew Hood</strong></a>      
        </div>
          </div>
      <div class="c-recirc-spotlight--item">
      <h5 class="u-font--xs u-space--quarter--bottom"><a href="https://www.velonews.com/events/vuelta-a-espana/vuelta-a-espana-jasper-philipsen-comes-of-age/" class="o-heading-link" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.velonews.com/events/vuelta-a-espana/vuelta-a-espana-jasper-philipsen-comes-of-age/", "listing_type": "recirc-spotlight", "location": "sidebar", "title": "Vuelta a España: Jasper Philipsen comes of age"}}'>Vuelta a España: Jasper Philipsen comes of age</a></h5>

              <div class="o-post-meta">
          


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.velonews.com/byline/andrew-hood/"><strong>Andrew Hood</strong></a>      
        </div>
          </div>
      <div class="c-recirc-spotlight--item">
      <h5 class="u-font--xs u-space--quarter--bottom"><a href="https://www.velonews.com/events/vuelta-a-espana/mikel-landas-big-chance-spaniard-wants-to-convert-potential-into-podiums-at-vuelta-a-espana/" class="o-heading-link" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.velonews.com/events/vuelta-a-espana/mikel-landas-big-chance-spaniard-wants-to-convert-potential-into-podiums-at-vuelta-a-espana/", "listing_type": "recirc-spotlight", "location": "sidebar", "title": "Landa’s big chance: Mikel Landa looks to convert potential into podiums at Vuelta a España"}}'>Landa’s big chance: Mikel Landa looks to convert potential into podiums at Vuelta a España</a></h5>

              <div class="o-post-meta">
          


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.velonews.com/byline/jim-cotton/"><strong>Jim Cotton</strong></a>      
        </div>
          </div>
      <div class="c-recirc-spotlight--item">
      <h5 class="u-font--xs u-space--quarter--bottom"><a href="https://www.velonews.com/events/vuelta-a-espana/vuelta-a-espana-tom-pidcock-quinn-simmons-mauri-vansevenant-andreas-kron-lead-list-of-grand-tour-debutants/" class="o-heading-link" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.velonews.com/events/vuelta-a-espana/vuelta-a-espana-tom-pidcock-quinn-simmons-mauri-vansevenant-andreas-kron-lead-list-of-grand-tour-debutants/", "listing_type": "recirc-spotlight", "location": "sidebar", "title": "Vuelta a España: Tom Pidcock, Quinn Simmons, Mauri Vansevenant, Andreas Kron lead list of grand tour debutants"}}'>Vuelta a España: Tom Pidcock, Quinn Simmons, Mauri Vansevenant, Andreas Kron lead list of grand tour debutants</a></h5>

              <div class="o-post-meta">
          


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.velonews.com/byline/sadhbh-oshea/"><strong>Sadhbh O'Shea</strong></a>      
        </div>
          </div>
  </div>
            
                          <div class="o-ad o-ad--right-rail u-align--center u-full-width is-sticky">
    <div class="js-ad js-scroll-load" data-child-zone="right-rail-vn" data-size="[[300,250],[300,600],[160,600],[1,1]]" data-size-map="[[[970,0],[[300,600],[160,600],[300,250],[1,1]]],[[851,0],[[160,600],[1,1]]],[[0,0],[]]]"></div>
</div>
            
          
      </aside>
    
  </section>

  <footer class="c-article-footer u-align--center u-padding--top">
    <div class="c-article-meta u-spacing">
      <span class="o-kicker">Tags</span>
      <hr class="u-center-block">
      <nav class="c-tags o-inline-list" role="navigation" aria-label="Tags Menu">
  <ul class="c-tags__list" role="menubar" aria-label="Tags Menu">
          <li class="">
        <a role="menuitem" tabindex="0" class="o-tag" href="https://www.velonews.com/tag/alejandro-valverde/">Alejandro Valverde</a>
      </li>
          <li class="">
        <a role="menuitem" tabindex="-1" class="o-tag" href="https://www.velonews.com/tag/analysis/">Analysis</a>
      </li>
          <li class="">
        <a role="menuitem" tabindex="-1" class="o-tag" href="https://www.velonews.com/tag/egan-bernal/">Egan Bernal</a>
      </li>
          <li class="">
        <a role="menuitem" tabindex="-1" class="o-tag" href="https://www.velonews.com/tag/enric-mas/">Enric Mas</a>
      </li>
          <li class="">
        <a role="menuitem" tabindex="-1" class="o-tag" href="https://www.velonews.com/tag/miguel-angel-lopez/">Miguel Ángel López</a>
      </li>
          <li class="">
        <a role="menuitem" tabindex="-1" class="o-tag" href="https://www.velonews.com/tag/mikel-landa/">Mikel Landa</a>
      </li>
          <li class="">
        <a role="menuitem" tabindex="-1" class="o-tag" href="https://www.velonews.com/tag/primoz-roglic/">Primož Roglič</a>
      </li>
          <li class="">
        <a role="menuitem" tabindex="-1" class="o-tag" href="https://www.velonews.com/tag/richard-carapaz/">Richard Carapaz</a>
      </li>
          <li class="">
        <a role="menuitem" tabindex="-1" class="o-tag" href="https://www.velonews.com/tag/sepp-kuss/">Sepp Kuss</a>
      </li>
          <li class="">
        <a role="menuitem" tabindex="-1" class="o-tag" href="https://www.velonews.com/tag/vuelta-a-espana/">Vuelta a España</a>
      </li>
      </ul>
</nav>
    </div>
  </footer>
    <div class="u-align--center u-space--double--bottom">
			<div class="o-ad o-ad--footer">
  <div class="js-ad js-scroll-load" data-child-zone="footer-vn" data-size='[[970,250],[728,90],[468,60],[320,100],[320,50],[300,250],[300,100],[300,50],[336,280],[1,1]]' data-size-map='[[[1100, 0],[[970,250],[1,1]]],[[970, 0],[[728, 90],[468, 60],[1,1]]],[[728, 0],[[468, 60],[1,1]]],[[0, 0],[[300, 250],[320, 100],[300, 100],[320, 50],[300, 50],[336,280],[1,1]]]]'></div>
</div>
		</div>
	</article>
      </div>
              <div bp="container">
          <section class="c-newsletter-subscribe o-section u-align--center u-padding--double">
  <div bp="8--max" class="c-newsletter-subscribe__inner u-center-block u-spacing--half">
    <h2 class="o-section__heading">Weekly Newsletter</h2>
    <p class="u-font--secondary u-space--bottom">Get the latest race news, results, commentary, and tech, delivered to your inbox. </p>
    
  <div class="c-newsletter-form js-hb-newsletter" data-form-id="7219a93c-dff6-4166-8cea-b5b3d665d919"></div>

  </div>
</section>
        </div>
                  

<div bp="container">
	<div class="c-recirc-module o-section u-align--center u-spacing--double">
		<header class="o-section__header u-spacing">
			<h3 class="o-section__heading">Stay On Topic</h3>
		</header>

    <section bp="grid 4@md" class="c-featured-articles o-section u-grid-gap--l">

                    
  
<article class="c-block c-block-standard u-align--center c-block--inline-until-medium">

  <div class="c-block__media u-position--relative">
    
          <a href="https://www.velonews.com/events/vuelta-a-espana/vuelta-a-espana-ineos-grenadiers-brings-its-might-in-search-of-grand-tour-podium-sweep/?itm_source=parsely-api" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.velonews.com/events/vuelta-a-espana/vuelta-a-espana-ineos-grenadiers-brings-its-might-in-search-of-grand-tour-podium-sweep/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "Vuelta a España: Ineos Grenadiers brings its might in search of grand tour podium sweep"}}'>
    
                    
      <picture class="lazy" data-alt="Placeholder" data-iesrc="https://www.velonews.com/wp-content/uploads/2021/05/stg17_bernal_giro-ditalia_2021.jpg?crop=604:344&width=604">
                              <source srcset="https://www.velonews.com/wp-content/uploads/2021/05/stg17_bernal_giro-ditalia_2021.jpg?crop=604:344&width=604" media="(min-width: 700px)">
                    <source srcset="https://www.velonews.com/wp-content/uploads/2021/05/stg17_bernal_giro-ditalia_2021.jpg?crop=1:1&width=150" media="(min-width: 0)">
              </picture>

      
          </a>
      </div>

  <div class="c-block__content u-position--relative u-padding--top ">

    
    <div class="c-block__inner u-spacing--half u-flex u-flex-directon--column">

      
              <h3 class="c-block__title">
                    <a class="o-heading-link" href="https://www.velonews.com/events/vuelta-a-espana/vuelta-a-espana-ineos-grenadiers-brings-its-might-in-search-of-grand-tour-podium-sweep/?itm_source=parsely-api"  data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.velonews.com/events/vuelta-a-espana/vuelta-a-espana-ineos-grenadiers-brings-its-might-in-search-of-grand-tour-podium-sweep/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "Vuelta a España: Ineos Grenadiers brings its might in search of grand tour podium sweep"}}'>
                    Vuelta a España: Ineos Grenadiers brings its might in search of grand tour podium sweep
          </a>
        </h3>
      
            
      
      
    </div>
  </div>

</article>
                
  
<article class="c-block c-block-standard u-align--center c-block--inline-until-medium">

  <div class="c-block__media u-position--relative">
    
          <a href="https://www.velonews.com/events/vuelta-a-espana/that-epic-vuelta-a-espana-showdown-big-names-not-confirmed-yet/?itm_source=parsely-api" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.velonews.com/events/vuelta-a-espana/that-epic-vuelta-a-espana-showdown-big-names-not-confirmed-yet/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "That epic Vuelta a España showdown? Big names not confirmed yet"}}'>
    
                    
      <picture class="lazy" data-alt="Placeholder" data-iesrc="https://www.velonews.com/wp-content/uploads/2020/06/30_20180916_BrakeThrough_Media_AX7O7413.jpg?crop=604:344&width=604">
                              <source srcset="https://www.velonews.com/wp-content/uploads/2020/06/30_20180916_BrakeThrough_Media_AX7O7413.jpg?crop=604:344&width=604" media="(min-width: 700px)">
                    <source srcset="https://www.velonews.com/wp-content/uploads/2020/06/30_20180916_BrakeThrough_Media_AX7O7413.jpg?crop=1:1&width=150" media="(min-width: 0)">
              </picture>

      
          </a>
      </div>

  <div class="c-block__content u-position--relative u-padding--top ">

    
    <div class="c-block__inner u-spacing--half u-flex u-flex-directon--column">

      
              <h3 class="c-block__title">
                    <a class="o-heading-link" href="https://www.velonews.com/events/vuelta-a-espana/that-epic-vuelta-a-espana-showdown-big-names-not-confirmed-yet/?itm_source=parsely-api"  data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.velonews.com/events/vuelta-a-espana/that-epic-vuelta-a-espana-showdown-big-names-not-confirmed-yet/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "That epic Vuelta a España showdown? Big names not confirmed yet"}}'>
                    That epic Vuelta a España showdown? Big names not confirmed yet
          </a>
        </h3>
      
            
      
      
    </div>
  </div>

</article>
                
  
<article class="c-block c-block-standard u-align--center c-block--inline-until-medium">

  <div class="c-block__media u-position--relative">
    
          <a href="https://www.velonews.com/events/vuelta-a-espana/vuelta-a-espana-stage-1-primoz-roglic-blasts-to-victory/?itm_source=parsely-api" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.velonews.com/events/vuelta-a-espana/vuelta-a-espana-stage-1-primoz-roglic-blasts-to-victory/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "Vuelta a España stage 1: Primož Roglič blasts to TT victory"}}'>
    
                    
      <picture class="lazy" data-alt="Placeholder" data-iesrc="https://www.velonews.com/wp-content/uploads/2021/08/GettyImages-1334146995.jpg?crop=604:344&width=604">
                              <source srcset="https://www.velonews.com/wp-content/uploads/2021/08/GettyImages-1334146995.jpg?crop=604:344&width=604" media="(min-width: 700px)">
                    <source srcset="https://www.velonews.com/wp-content/uploads/2021/08/GettyImages-1334146995.jpg?crop=1:1&width=150" media="(min-width: 0)">
              </picture>

      
          </a>
      </div>

  <div class="c-block__content u-position--relative u-padding--top ">

    
    <div class="c-block__inner u-spacing--half u-flex u-flex-directon--column">

      
              <h3 class="c-block__title">
                    <a class="o-heading-link" href="https://www.velonews.com/events/vuelta-a-espana/vuelta-a-espana-stage-1-primoz-roglic-blasts-to-victory/?itm_source=parsely-api"  data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.velonews.com/events/vuelta-a-espana/vuelta-a-espana-stage-1-primoz-roglic-blasts-to-victory/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "Vuelta a España stage 1: Primož Roglič blasts to TT victory"}}'>
                    Vuelta a España stage 1: Primož Roglič blasts to TT victory
          </a>
        </h3>
      
            
      
      
    </div>
  </div>

</article>
              </section>
  </div>
</div>
    </main>
    <footer class="c-main-footer u-align--center ">
  <div class="l-wrap">
                        <div class="c-main-footer__inner u-spacing--triple">
                      <section class="c-magazine-promo o-section u-spacing">
                              <h2 class="o-section__heading">Outside+</h2>
                                            <a class="c-magazine-promo__cover u-display--inline-block" href="/#_active-pass">
                  <img class="lazy" data-src="https://www.velonews.com/wp-content/uploads/2021/07/VN_Summer21_Cover-1.jpg?width=200" alt="">
                </a>
                                            <div class="u-spacing--double u-space--triple--bottom">
                                      <p bp="5--max" class="c-magazine-promo__copy u-center-block u-font--secondary u-font--s u-padding--half--right u-padding--half--left"><strong>Join Outside+ to get VeloNews magazine, access to exclusive content, 1,000s of training plans, and more.</strong></p>
                                                        <a href="/#_active-pass" class="c-magazine-promo__cta o-button o-button--gold" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/#_active-pass", "domain": "<<analytics_vars.domain>>", "name": "footer-print-subscribe", "type": "button"}}'>Learn More</a>
                                  </div>
                            <div class="c-main-footer__social">
                <div class="c-utility-links">

  <a href="https://www.facebook.com/VeloNewsMagazine" class="c-utility-links__link o-icon u-icon--m" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "social-profile-facebook", "type": "button"}}' target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Facebook Icon</title><path d="M294.51,509.5V256h68.84l9-87.34H294.51l.12-43.73c0-22.83,2.16-35.08,34.36-35.08h43V2.5H303c-82.78,0-111.85,42.41-111.85,113.65v52.38H139.64V256H191.3V509.5Z"/></svg>
</a>

  <a href="https://twitter.com/velonews" class="c-utility-links__link o-icon u-icon--m" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "social-profile-twitter", "type": "button"}}' target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Twitter Icon</title><path d="M248.63,158.41l1.08,18-18.23-2.16C165,165.73,107,136.95,57.58,88.74l-24.11-24L27.24,82.38C14,121.84,22.44,163.57,49.91,191.51,64.42,207,61.18,209.26,36,200c-8.75-2.88-16.43-5.16-17.15-4.08-2.52,2.64,6.24,36.1,13.19,49.41,9.47,18.47,28.9,36.46,50.13,47.25L100,301l-21.23.36c-20.51,0-21.23.36-18.95,8.16,7.32,24,36.22,49.41,68.36,60.44l22.67,7.68L131.1,389.4a206.11,206.11,0,0,1-97.86,27.22c-16.43.36-30,1.8-30,3,0,3.72,44.61,24.35,70.52,32.5,77.83,24,170.18,13.67,239.62-27.34C362.68,395.63,412,337.71,435,281.7c12.35-29.86,24.83-84.43,24.83-110.57,0-16.91,1.08-19.19,21.59-39.46C493.53,119.92,504.8,107,507,103.25c3.6-7,3.24-7-15.35-.72-31.06,11-35.5,9.59-20.15-7,11.39-11.87,24.83-33.22,24.83-39.46,0-1.08-5.52.72-11.63,4.08-6.6,3.72-21.23,9.23-32.14,12.59L432.72,79,414.85,66.79c-9.83-6.6-23.75-14-31.06-16.19-18.59-5.16-47.13-4.44-63.92,1.44C274.18,68.83,245.39,111.52,248.63,158.41Z"/></svg>
</a>

  <a href="https://www.instagram.com/velonews" class="c-utility-links__link o-icon u-icon--m" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "social-profile-instagram", "type": "button"}}' target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Instagram Icon</title><path d="M256,49.47c67.27,0,75.23.26,101.8,1.47,24.56,1.12,37.9,5.22,46.78,8.67a78.05,78.05,0,0,1,29,18.84,78.05,78.05,0,0,1,18.84,29c3.45,8.88,7.55,22.22,8.67,46.78,1.21,26.56,1.47,34.53,1.47,101.8s-.26,75.23-1.47,101.8c-1.12,24.56-5.22,37.9-8.67,46.78a83.43,83.43,0,0,1-47.81,47.81c-8.88,3.45-22.22,7.55-46.78,8.67-26.56,1.21-34.53,1.47-101.8,1.47s-75.24-.26-101.8-1.47c-24.56-1.12-37.9-5.22-46.78-8.67a78.05,78.05,0,0,1-29-18.84,78.05,78.05,0,0,1-18.84-29c-3.45-8.88-7.55-22.22-8.67-46.78-1.21-26.56-1.47-34.53-1.47-101.8s.26-75.23,1.47-101.8c1.12-24.56,5.22-37.9,8.67-46.78a78.05,78.05,0,0,1,18.84-29,78.05,78.05,0,0,1,29-18.84c8.88-3.45,22.22-7.55,46.78-8.67,26.56-1.21,34.53-1.47,101.8-1.47m0-45.39c-68.42,0-77,.29-103.87,1.52S107,11.08,91,17.31A123.49,123.49,0,0,0,46.36,46.36,123.49,123.49,0,0,0,17.31,91C11.08,107,6.82,125.32,5.6,152.13S4.08,187.58,4.08,256s.29,77,1.52,103.87S11.08,405,17.31,421a123.49,123.49,0,0,0,29.06,44.62A123.49,123.49,0,0,0,91,494.7c16,6.23,34.34,10.49,61.15,11.71s35.45,1.52,103.87,1.52,77-.29,103.87-1.52S405,500.92,421,494.7A128.82,128.82,0,0,0,494.7,421c6.23-16,10.49-34.34,11.71-61.15s1.52-35.45,1.52-103.87-.29-77-1.52-103.87S500.92,107,494.7,91a123.49,123.49,0,0,0-29.06-44.62A123.49,123.49,0,0,0,421,17.31C405,11.08,386.68,6.82,359.87,5.6S324.42,4.08,256,4.08Z"/><path d="M256,126.64A129.36,129.36,0,1,0,385.36,256,129.36,129.36,0,0,0,256,126.64ZM256,340a84,84,0,1,1,84-84A84,84,0,0,1,256,340Z"/><circle cx="390.48" cy="121.52" r="30.23"/></svg>
</a>

  
  
</div>
              </div>
            </section>
                  </div>
            <div class="c-main-footer__logo"></div>
      </div>

      <div class="c-main-footer__lower u-background-color--black-dark">
      <div bp="container" class="l-wrap u-spacing--double">
        <nav class="c-main-footer__nav u-space--triple--bottom" role="navigation" aria-label="Footer Menu">
                      <ul class="o-inline-list" role="menubar" aria-label="Footer Menu">
                              <li><a class="o-rubric u-text-transform--upper" target="_blank" role="menuitem" tabindex="0" href="https://www.pocketoutdoormedia.com/advertise/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Advertise</a></li>
                              <li><a class="o-rubric u-text-transform--upper" target="_blank" role="menuitem" tabindex="0" href="https://www.pocketoutdoormedia.com/privacy-policy/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Privacy Policy</a></li>
                              <li><a class="o-rubric u-text-transform--upper" target="_blank" role="menuitem" tabindex="0" href="https://www.pocketoutdoormedia.com/contact/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Contact</a></li>
                              <li><a class="o-rubric u-text-transform--upper" target="_blank" role="menuitem" tabindex="0" href="https://www.pocketoutdoormedia.com/jobs/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Careers</a></li>
                            <li class="cookie-settings">
                <!-- OneTrust Cookies Settings button start -->
                <button class="o-rubric">
                  <a class="ot-sdk-show-settings u-text-transform--upper">Cookie Settings</a>
                </button>
                <!-- OneTrust Cookies Settings button end -->
              </li>
            </ul>
                  </nav>
        <section bp="grid 6 3@lg" class="c-main-footer__logos">
          <div>
            <h5 class="u-text-transform--upper u-font-weight--bold u-font--xs u-space--bottom u-letter-spacing--1 u-color--gray--dark">Healthy Living</h5>
            <ul class="c-main-footer__logos--list">
              <li><a href="https://www.yogajournal.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/yj.svg" alt="Yoga Jounal"></a></li>
              <li><a href="https://www.oxygenmag.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/oxy.svg" alt=""></a></li>
              <li><a href="https://www.theboxmag.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/box.svg" alt=""></a></li>
              <li><a href="https://www.cleaneatingmag.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/ce.svg" alt=""></a></li>
              <li><a href="https://www.muscleandperformance.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/mp.svg" alt=""></a></li>
              <li><a href="https://www.thenaturx.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/nx.svg" alt=""></a></li>
              <li><a href="https://paleomagazine.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/pm.svg" alt=""></a></li>
              <li><a href="https://www.vegetariantimes.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/vt.svg" alt=""></a></li>
              <li><a href="https://www.betternutrition.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/bn.svg" alt=""></a></li>
            </ul>
          </div>
          <div>
            <h5 class="u-text-transform--upper u-font-weight--bold u-font--xs u-space--bottom u-letter-spacing--1 u-color--gray--dark">Outdoor</h5>
            <ul class="c-main-footer__logos--list">
              <li><a href="https://www.backpacker.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/bp.svg" alt=""></a></li>
              <li><a href="https://www.climbing.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/clm.svg" alt=""></a></li>
              <li><a href="https://www.gaiagps.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/gaia.svg" alt=""></a></li>
              <li><a href="https://www.gymclimber.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/gc.svg" alt=""></a></li>
              <li><a href="https://www.nationalparktrips.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/npt.svg" alt=""></a></li>
              <li><a href="http://www.outsidetv.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/otv.svg" alt=""></a></li>
              <li><a href="https://www.outsideonline.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/out.svg" alt=""></a></li>
              <li><a href="https://www.rockandice.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/ri.svg" alt=""></a></li>
              <li><a href="https://www.skimag.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/ski.svg" alt=""></a></li>
              <li><a href="https://warrenmiller.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/wm.svg" alt=""></a></li>
              <li><a href="https://flyfilmtour.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/ff.svg" alt=""></a></li>
            </ul>
          </div>
          <div>
            <h5 class="u-text-transform--upper u-font-weight--bold u-font--xs u-space--bottom u-letter-spacing--1 u-color--gray--dark">Endurance</h5>
            <ul class="c-main-footer__logos--list">
              <li><a href="https://www.betamtb.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/beta.svg" alt=""></a></li>
              <li><a href="https://cyclingtips.com/"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/cyclingtips.svg" alt=""></a></li>
              <li><a href="https://pelotonmagazine.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/peloton.svg" alt=""></a></li>
              <li><a href="https://www.pinkbike.com/"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/pinkbike.svg" alt=""></a></li>
              <li><a href="https://www.podiumrunner.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/pr.svg" alt=""></a></li>
              <li><a href="https://www.trailforks.com/"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/trailforks.svg" alt=""></a></li>
              <li><a href="https://www.trailrunnermag.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/tr.svg" alt=""></a></li>
              <li><a href="https://www.triathlete.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/tri.svg" alt=""></a></li>
              <li><a href="https://www.velonews.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/velonews.svg" alt=""></a></li>
              <li><a href="https://www.womensrunning.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/wr.svg" alt=""></a></li>
            </ul>
          </div>
          <div>
            <h5 class="u-text-transform--upper u-font-weight--bold u-font--xs u-space--bottom u-letter-spacing--1 u-color--gray--dark">Industry</h5>
            <ul class="c-main-footer__logos--list">
              <li><a href="https://www.athletereg.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/ar.svg" alt=""></a></li>
              <li><a href="https://www.bicycleretailer.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/brain.svg" alt=""></a></li>
              <li><a href="https://www.finisherpix.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/fp.svg" alt=""></a></li>
              <li><a href="https://www.getcairn.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/cairn.svg" alt=""></a></li>
              <li><a href="https://www.ideafit.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/idea.svg" alt=""></a></li>
              <li><a href="https://www.nastar.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/nastar.svg" alt=""></a></li>
              <li><a href="https://www.outsidebusinessjournal.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/obj.svg" alt=""></a></li>
              <li><a href="https://www.rollmassif.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/rm.svg" alt=""></a></li>
              <li><a href="https://www.velopress.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/vp.svg" alt=""></a></li>
              <li><a href="https://www.veloswap.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/vs.svg" alt=""></a></li>
            </ul>
          </div>
        </section>
        <p class="u-color--gray u-font--xs u-letter-spacing--1 u-font--primary">&copy; 2021 Outside Interactive, Inc</p>
      </div>
    </div>
  </footer>
    

<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="velonews.com" src="//cdn.parsely.com/keys/velonews.com/p.js"></script>

<!-- END Parse.ly Include: Standard -->
<script type='text/javascript' src='https://www.velonews.com/wp-content/themes/velonews-child/dist/scripts/main_ed68a42d.js' id='sage/main.js-js'></script>
<script type='text/javascript' src='https://www.velonews.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-bd99c1aebf55eb5b53e","applicationID":"458630979","transactionName":"YAQGZRNSWBFTVUNYXVlOMUMIHBkLXFJSSRxHCRQ=","queueTime":0,"applicationTime":1403,"atts":"TEMFE1tISx8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
