<!DOCTYPE html>
<html class=>
  <head>
  <meta charset="UTF-8" />
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="pingback" href="https://www.velonews.com/xmlrpc.php" />
  <!-- ORDER IS IMPORTANT -->
  



      <script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8" defer></script>
  
  <!-- OneTrust Cookies Consent Notice start -->
  <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="a9101ca3-ba4a-49cb-87e9-a6f975207b57" defer></script>
  <script type="text/javascript">
  function OptanonWrapper() { }
  </script>
  <!-- OneTrust Cookies Consent Notice end  -->




  
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Giro d&#039;Italia: Taco van der Hoorn&#039;s underdog win is what makes cycling great | VeloNews.com</title>
	<meta name="description" content="Underdog victories reaffirm our love for cycling and make us believe that anything is possible." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.velonews.com/events/giro-ditalia/giro-ditalia-taco-van-der-hoorns-underdog-win-is-what-makes-cycling-great/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Giro d&#039;Italia: Taco van der Hoorn&#039;s underdog win is what makes cycling great | VeloNews.com" />
	<meta property="og:description" content="Underdog victories reaffirm our love for cycling and make us believe that anything is possible." />
	<meta property="og:url" content="https://www.velonews.com/events/giro-ditalia/giro-ditalia-taco-van-der-hoorns-underdog-win-is-what-makes-cycling-great/" />
	<meta property="og:site_name" content="VeloNews.com" />
	<meta property="article:publisher" content="https://facebook.com/velonewsmagazine" />
	<meta property="article:published_time" content="2021-05-11T12:30:35+00:00" />
	<meta property="og:image" content="https://www.velonews.com/wp-content/uploads/2021/05/2021-giro-s3-van-der-hoorn2.jpg" />
	<meta property="og:image:width" content="2400" />
	<meta property="og:image:height" content="1350" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@velonews" />
	<meta name="twitter:site" content="@velonews" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.velonews.com/#organization","name":"VeloNews","url":"https://www.velonews.com/","sameAs":["https://facebook.com/velonewsmagazine","https://instagram.com/velonews","http://www.youtube.com/c/VeloNewsMagazine","https://twitter.com/velonews"],"logo":{"@type":"ImageObject","@id":"https://www.velonews.com/#logo","inLanguage":"en-US","url":"https://www.velonews.com/wp-content/uploads/2019/09/Logo1.jpg","width":1200,"height":857,"caption":"VeloNews"},"image":{"@id":"https://www.velonews.com/#logo"}},{"@type":"WebSite","@id":"https://www.velonews.com/#website","url":"https://www.velonews.com/","name":"VeloNews.com","description":"Competitive Cycling News, Race Results and Bike Reviews","publisher":{"@id":"https://www.velonews.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.velonews.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.velonews.com/events/giro-ditalia/giro-ditalia-taco-van-der-hoorns-underdog-win-is-what-makes-cycling-great/#primaryimage","inLanguage":"en-US","url":"https://www.velonews.com/wp-content/uploads/2021/05/2021-giro-s3-van-der-hoorn2.jpg","width":2400,"height":1350,"caption":"Taco Van Der Hoorn won stage 3 of the 2021 Giro d'italia."},{"@type":"WebPage","@id":"https://www.velonews.com/events/giro-ditalia/giro-ditalia-taco-van-der-hoorns-underdog-win-is-what-makes-cycling-great/#webpage","url":"https://www.velonews.com/events/giro-ditalia/giro-ditalia-taco-van-der-hoorns-underdog-win-is-what-makes-cycling-great/","name":"Giro d'Italia: Taco van der Hoorn's underdog win is what makes cycling great | VeloNews.com","isPartOf":{"@id":"https://www.velonews.com/#website"},"primaryImageOfPage":{"@id":"https://www.velonews.com/events/giro-ditalia/giro-ditalia-taco-van-der-hoorns-underdog-win-is-what-makes-cycling-great/#primaryimage"},"datePublished":"2021-05-11T12:30:35+00:00","dateModified":"2021-05-11T12:30:35+00:00","description":"Everyone loves a good underdog story, right?\r\n\r\nThen there isn't one as good as Taco van der Hoorn and his against-the-odds victory Monday in Canale on stage 3 of the <a href=\"https://www.velonews.com/tag/giro-ditalia/\">Giro d\u2019Italia</a>.\r\n\r\nNobody, especially Peter Sagan and the Bora-Hansgrohe team, thought the flying Dutchman was going to hold off a peloton that was determined on contesting a ...","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.velonews.com/events/giro-ditalia/giro-ditalia-taco-van-der-hoorns-underdog-win-is-what-makes-cycling-great/"]}],"author":{"@id":"https://www.velonews.com/events/giro-ditalia/giro-ditalia-taco-van-der-hoorns-underdog-win-is-what-makes-cycling-great/#/schema/person/149443","name":"Sadhbh O'Shea"}},{"@type":["Article","NewsArticle"],"@id":"https://www.velonews.com/events/giro-ditalia/giro-ditalia-taco-van-der-hoorns-underdog-win-is-what-makes-cycling-great/#article","isPartOf":{"@id":"https://www.velonews.com/events/giro-ditalia/giro-ditalia-taco-van-der-hoorns-underdog-win-is-what-makes-cycling-great/#webpage"},"author":{"@id":"https://www.velonews.com/events/giro-ditalia/giro-ditalia-taco-van-der-hoorns-underdog-win-is-what-makes-cycling-great/#/schema/person/149443","name":"Sadhbh O'Shea","description":"Based in the cycling haven of the Isle of Man, Sadhbh O\u2019Shea has been writing about cycling for almost 10 years. She has covered too many bike races to count, including eight grand tours and a whole host of monuments."},"headline":"Giro d&#8217;Italia: Taco van der Hoorn&#8217;s underdog win is what makes cycling great","datePublished":"2021-05-11T12:30:35+00:00","dateModified":"2021-05-11T12:30:35+00:00","mainEntityOfPage":{"@id":"https://www.velonews.com/events/giro-ditalia/giro-ditalia-taco-van-der-hoorns-underdog-win-is-what-makes-cycling-great/#webpage"},"publisher":{"@id":"https://www.velonews.com/#organization"},"image":{"@id":"https://www.velonews.com/events/giro-ditalia/giro-ditalia-taco-van-der-hoorns-underdog-win-is-what-makes-cycling-great/#primaryimage"},"keywords":"Giro d'Italia,Intermarche-Wanty-Gobert,Taco van der Hoorn","articleSection":"Giro d'Italia","inLanguage":"en-US","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.velonews.com/#organization"}},{"@type":"Person","@id":"https://www.velonews.com/events/giro-ditalia/giro-ditalia-taco-van-der-hoorns-underdog-win-is-what-makes-cycling-great/#/schema/person/149443","name":"Sadhbh O'Shea","image":"https://www.velonews.com/wp-content/uploads/2021/05/Headshot.jpg","description":"Based in the cycling haven of the Isle of Man, Sadhbh O\u2019Shea has been writing about cycling for almost 10 years. She has covered too many bike races to count, including eight grand tours and a whole host of monuments."}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.velonews.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-parsely-style-css'  href='https://www.velonews.com/wp-content/plugins/wp-parsely/wp-parsely.css?ver=1620689259' type='text/css' media='all' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://www.velonews.com/wp-content/themes/velonews-child/dist/styles/main_3383f8c1.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.velonews.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.velonews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.velonews.com/wp-json/wp/v2/posts/588849" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.velonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.velonews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.velonews.com/?p=588849' />
<link rel="alternate" type="application/json+oembed" href="https://www.velonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.velonews.com%2Fevents%2Fgiro-ditalia%2Fgiro-ditalia-taco-van-der-hoorns-underdog-win-is-what-makes-cycling-great%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.velonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.velonews.com%2Fevents%2Fgiro-ditalia%2Fgiro-ditalia-taco-van-der-hoorns-underdog-win-is-what-makes-cycling-great%2F&#038;format=xml" />

<!-- BEGIN wp-parsely Plugin Version 2.3 -->
<meta name="wp-parsely_version" id="wp-parsely_version" content="2.3"/>
			<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.velonews.com\/events\/giro-ditalia\/giro-ditalia-taco-van-der-hoorns-underdog-win-is-what-makes-cycling-great\/"},"headline":"Giro d&#8217;Italia: Taco van der Hoorn&#8217;s underdog win is what makes cycling great","url":"http:\/\/www.velonews.com\/events\/giro-ditalia\/giro-ditalia-taco-van-der-hoorns-underdog-win-is-what-makes-cycling-great\/","thumbnailUrl":"https:\/\/www.velonews.com\/wp-content\/uploads\/2021\/05\/2021-giro-s3-van-der-hoorn2.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.velonews.com\/wp-content\/uploads\/2021\/05\/2021-giro-s3-van-der-hoorn2.jpg"},"dateCreated":"2021-05-11T12:30:35Z","datePublished":"2021-05-11T12:30:35Z","dateModified":"2021-05-11T12:30:35Z","articleSection":"Giro d'Italia","author":[{"@type":"Person","name":"Sadhbh O'Shea"}],"publisher":{"@type":"Organization","name":"VeloNews.com","logo":"https:\/\/www.velonews.com\/wp-content\/uploads\/2019\/01\/Toolbar-icon.jpg"},"keywords":["giro d'italia","intermarche-wanty-gobert","taco van der hoorn"]}
		</script>

			<!-- END wp-parsely Plugin Version 2.3 -->
<link rel="icon" href="https://www.velonews.com/wp-content/uploads/2019/01/Toolbar-icon-96x96.jpg" sizes="32x32" />
<link rel="icon" href="https://www.velonews.com/wp-content/uploads/2019/01/Toolbar-icon.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.velonews.com/wp-content/uploads/2019/01/Toolbar-icon.jpg" />
<meta name="msapplication-TileImage" content="https://www.velonews.com/wp-content/uploads/2019/01/Toolbar-icon.jpg" />

  <!-- global js vars -->
<script>
    var gpt_ad_vars = {"id":"21732621108","property":"velonews","wordcount":"350","uam":"","hb":"\/\/dq8g97q5wsoq7.cloudfront.net\/POM\/vn\/pt_config.js","abv":"vn","targets":{"env":"production","ID":"588849","Type":"post","Title":"Giro d'Italia: Taco van der Hoorn's underdog win is what makes cycling great","Category":"events","Subcategory":"giro-ditalia","Tag":"giro-ditalia,intermarche-wanty-gobert,taco-van-der-hoorn","ad_cat":""}};
    var analytics_vars = {"domain":"VeloNews","segmentID":"HYDiAYEW0gEUodPnXoPRaDM7rW1wJ3SI","status":"publish"};
    var gtm_id = "GTM-TH9LSB6";
    var jw_id = "5HDK2QkJ";
    var jw_membership_id = "5HDK2QkJ";
    var ad_tag = "https://pubads.g.doubleclick.net/gampad/ads?iu=/21732621108/velonews/pre-roll&description_url=[placeholder]&tfcd=0&npa=0&sz=640x480%7C400x300&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=";
    var opt_id = "GTM-5WFDQVG";
    var pom_dd = {"env":"production","applicationId":"e5a429c9-6926-42bc-ac54-c8c79f3e1e2c","clientToken":"pub6c00d3924c75205b15bcd9922d69d379"};
  </script></head>
  <body class="post-template-default single single-post postid-588849 single-format-standard giro-ditalia-taco-van-der-hoorns-underdog-win-is-what-makes-cycling-great giro-content site--velonews-com site-property--velonews" data-template="base.twig">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TH9LSB6"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <header class="c-main-header c-main-header--fixed ">

  <div class="l-wrap c-main-header__bottom u-fixed ">
    <div class="c-main-header__inner">

              <div class="c-main-header__toggled-nav">
          
<div class="c-hamburger-menu u-background-color--primary u-reversed-out">

  <div class="l-wrap">

    <div bp="container" class="u-position--relative">

      <button class="c-hamburger-menu__close o-close o-icon u-icon--m u-path-fill--white js-toggle" data-remove-class="menu-is-active" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "burger", "type": "burger"}}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>

      <div bp="grid" class="c-hamburger-menu__inner">

        <div bp="5@md">
          <a href="#" data-prevent-default class="c-large-link js-search-trigger js-toggle" data-toggled=".c-main-header" data-prefix="search" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "burger-navigation-search", "type": "link"}}'><strong>Search</strong> <span class="o-icon u-icon--s u-path-fill--white"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M3.8,16.2a9.5,9.5,0,1,1,15.52,2.95h0A9.5,9.5,0,0,1,3.8,16.2Zm16.38,5.94a12.42,12.42,0,1,1,2-2l7.47,7.46a1.4,1.4,0,0,1-.09,2,1.38,1.38,0,0,1-1.89,0Z" fill-rule="evenodd"/></svg>
</span></a>
          <a href="https://www.velonews.com" data-href-is-logged-in="https://www.velonews.com?h=y" class="c-large-link" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "burger-navigation-home", "type": "link"}}'><strong>Home</strong> <span class="o-icon u-icon--s u-path-fill--white"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="7.89 -0.01 6.6 1.24 20.86 15.02 6.59 28.81 7.9 29.99 23.4 15.02 7.89 -0.01"/></svg>
</span></a>
        </div>

        <div bp="3@md offset-7@md">
          <h5 class="c-menu__heading"><span class="u-text-transform--upper u-letter-spacing--1">Sections</span></h5>
          <nav class="c-menu c-menu--primary" role="navigation" aria-label="Primary Menu">
            <ul class="c-menu__list" role="menubar" aria-label="Primary Menu">

              
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.velonews.com/category/culture/"><span>Culture</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/category/events/"><span>Events</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/category/gear/"><span>Gear</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/category/news/"><span>News</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/category/training/"><span>Training</span></a>
                  </li>
                
                                                      <li class="c-menu__menu-item  c-menu__menu-item c-menu__menu-item-type-custom c-menu__menu-item-object-custom c-menu__menu-item-552392">
                      <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.bikeexchange.com/promo/velonews-shop?utm_source=VeloNews&utm_medium=Megamenu&utm_campaign=Affliate-Link"><span>Shop</span></a>
                    </li>
                                  
                          </ul>
          </nav>
        </div>

                  <div bp="3@md offset-10@md">

                          <h5 class="c-menu__heading"><span class="u-text-transform--upper u-letter-spacing--1">Topics</span></h5>
              <nav class="c-menu c-menu--topics" role="navigation" aria-label="Topics Menu">
                <ul class="c-menu__list" role="navigation" aria-label="Topics Menu">
                                      <li class="c-menu__menu-item">
      <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.velonews.com/category/giro-ditalia" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/category/giro-ditalia", "domain": "<<analytics_vars.domain>>", "name": "menu-topic", "type": "link" }}'>
      <span>Giro d'Italia</span>
    </a>
  </li>
                                      <li class="c-menu__menu-item">
      <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.velonews.com/tag/major-taylor-iron-riders" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/tag/major-taylor-iron-riders", "domain": "<<analytics_vars.domain>>", "name": "menu-topic", "type": "link" }}'><span>Major Taylor Iron Riders</span></a>
  </li>
                                      <li class="c-menu__menu-item">
      <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.velonews.com/tag/technical-faq" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/tag/technical-faq", "domain": "<<analytics_vars.domain>>", "name": "menu-topic", "type": "link" }}'><span>Technical FAQ</span></a>
  </li>
                                  </ul>
              </nav>
            
            <h5 class="c-menu__heading"><span class="u-text-transform--upper u-letter-spacing--1">Brands</span></h5>
            <nav class="c-menu c-menu--secondary" role="navigation" aria-label="Publications Menu">
              <ul class="c-menu__list" role="menubar" aria-label="Publications Menu">
                                  <li class="c-menu__menu-item"><a role="menuitem" tabindex="0" target="" class="c-menu__link" href="https://www.betamtb.com/"><span>Beta</span></a></li>
                                  <li class="c-menu__menu-item"><a role="menuitem" tabindex="0" target="" class="c-menu__link" href="https://www.podiumrunner.com/"><span>podiumrunner</span></a></li>
                                  <li class="c-menu__menu-item"><a role="menuitem" tabindex="0" target="" class="c-menu__link" href="https://www.triathlete.com/"><span>triathlete</span></a></li>
                                  <li class="c-menu__menu-item"><a role="menuitem" tabindex="0" target="" class="c-menu__link" href="https://www.bicycleretailer.com/"><span>bicycle retailer</span></a></li>
                                  <li class="c-menu__menu-item"><a role="menuitem" tabindex="0" target="" class="c-menu__link" href="https://www.rollmassif.com/"><span>roll massif</span></a></li>
                                  <li class="c-menu__menu-item"><a role="menuitem" tabindex="0" target="" class="c-menu__link" href="https://www.velopress.com/"><span>velopress</span></a></li>
                              </ul>
            </nav>

          </div>
        
      </div>

      <a href="https://www.velonews.com" class="c-hamburger-menu__logo u-path-fill--white">
                  <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 858 150">
  <title>VeloNews Logo</title>
  <path d="M120.8,22.76c0-6.3-1.11-10.78-8.2-14.13V8.25h34.25v.39c-7.29,4.72-12.59,11.61-18.31,23.81L74.41,148h-.79L16.14,30.29C10.24,18.09,7.09,13.36,0,8.64V8.25H61.43v.39c-5.71,3.34-8.27,6.5-8.27,11,0,3.74,1,7.09,3,11.22L85,101,117.7,34C119.27,30.49,120.8,26.31,120.8,22.76Z"></path>
  <path d="M217.5,94.5H154.89c0,24.4,12.8,39,31.7,39,12,0,22.45-5.31,28.55-17.52l1.38.59c-5.71,21.07-23.43,33.07-45.88,33.07-28.15,0-51.38-18.5-51.38-50.59,0-30.91,23.43-50.79,51.58-50.79C202.53,48.23,217.5,68.5,217.5,94.5Zm-33.86-7.33c0-22-1.57-32.4-12.8-32.4-10.23,0-15.36,9.17-15.75,32.4Z"></path>
  <path d="M265.19,126.19c0,13,.59,15.55,9.25,21.07v.39H220.89v-.39c8.47-5.52,9.06-8.07,9.06-21.07V22.05C230,8.86,227.59,5.12,218.34.59V.19H265.2v126Z"></path>
  <path d="M277.43,98.82c0-30.52,24.41-50.59,54.14-50.59S385.7,68.31,385.7,98.82c0,30.71-24.41,50.79-54.13,50.79S277.43,129.54,277.43,98.82Zm70.88,0c0-30.91-4.53-44.06-16.73-44.06s-16.73,13.15-16.73,44.06c0,31.11,4.52,44.26,16.73,44.26s16.73-13.15,16.73-44.26Z"></path>
  <path d="M511.74,39.57V148.24h-8.86L409.41,29.94v86.6c0,16.14,1.33,25.4,13,30.72v.39h-37.2l3.19-.39c10.23-5.71,11.57-14.57,11.57-29.34V33.66c0-13-2.16-17.72-10.82-23.43v-.4h50.6l62.57,81.51V40.94c0-16.14-1.53-25.59-13.15-30.71v-.4h37.2v.39C516.07,15.94,511.74,24.8,511.74,39.57Z"></path>
  <path d="M625,94.5h-62.6c0,24.4,12.8,39,31.7,39,12,0,22.44-5.31,28.54-17.52l1.38.59c-5.7,21.07-23.43,33.07-45.87,33.07-28.16,0-51.39-18.5-51.39-50.59,0-30.91,23.43-50.79,51.59-50.79C610,48.23,625,68.5,625,94.5Zm-33.86-7.33c0-22-1.57-32.4-12.8-32.4-10.23,0-15.36,9.17-15.75,32.4Z"></path>
  <path d="M702.22,86.22l-30.71,63.4h-.39L634.68,71.46c-5.31-11.62-7.48-15.16-14-20.87V50.2H671.5v.39c-3.16,2.57-4.34,4.73-4.34,8.86,0,3.55,1.39,7.29,3,11l15.33,35.42,12.8-26.78-2.34-7.65c-5.5-11.82-7.68-15.16-14.17-20.87v-.39h51.38v.39c-4.14,2.57-5.91,5.12-5.91,9.06,0,3.16,1.38,6.89,2.75,10.83l10.19,35.63,14.57-34.65c1.18-2.57,2.35-5.43,2.35-8,0-5.7-.73-10.5-7.43-12.87v-.39H779v.39c-6.7,5.52-9.46,8.66-15.16,21.07l-34.45,78H729Z"></path>
  <path d="M799.15,65.37c0,8.86,4.51,10,22.63,15.54C847.37,89,858,97.84,858,116.93c0,20.09-16.34,32.68-40,32.68-13.59,0-22.84-4.13-29.93-4.13-4.92,0-7.29,2.16-10,4.33l-2.16-36h.39c11.22,21.06,22.81,30.9,40.14,30.9,9.64,0,16.73-4.73,16.73-14.18,0-10-7.06-11-21.83-15.54-24.22-7.47-34.84-17.32-34.84-36.22,0-18.31,15.55-30.52,35.63-30.52,12.41,0,19.89,4.73,27,4.73,4.52,0,7.48-2,11-4.93V79.91h-.39c-8.66-16.93-22-26.76-36-26.76C804.86,53.17,799.15,58.09,799.15,65.37Z"></path>
</svg>              </a>

    </div>
  </div>
</div>
        </div>
      
              <div class="c-main-header__search">
          <div class="c-search-overlay">
  <div class="l-wrap">
    <div bp="container" class="u-position--relative">
    	<button class="c-search-overlay__close o-close o-icon u-icon--m js-toggle" data-remove-class="search-is-active"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
      <form class="c-search-form" action="https://www.velonews.com" method="get">
	<input class="o-input o-input--big c-search-form__input" type="search" name="s" placeholder="Search" value="">
	<button class="c-search-form__submit u-path-fill--primary"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M3.8,16.2a9.5,9.5,0,1,1,15.52,2.95h0A9.5,9.5,0,0,1,3.8,16.2Zm16.38,5.94a12.42,12.42,0,1,1,2-2l7.47,7.46a1.4,1.4,0,0,1-.09,2,1.38,1.38,0,0,1-1.89,0Z" fill-rule="evenodd"/></svg>
</button>
</form>
          </div>
  </div>
</div>
        </div>
      
      
        <div class="c-main-header__utility c-main-header__utility--left">
          <div class="c-main-header__toggle">
            <button class="o-menu-toggle js-toggle" aria-label="Menu" data-toggled=".c-main-header" data-prefix="menu" aria-expanded="false">
  <span class="o-menu-toggle__line"></span>
  <span class="o-menu-toggle__line"></span>
  <span class="o-menu-toggle__line"></span>
</button>
          </div>
          <button class="c-main-header__search-trigger o-icon u-icon--m js-toggle" data-toggled=".c-main-header" data-prefix="search" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "navigation-search", "type": "button"}}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M3.8,16.2a9.5,9.5,0,1,1,15.52,2.95h0A9.5,9.5,0,0,1,3.8,16.2Zm16.38,5.94a12.42,12.42,0,1,1,2-2l7.47,7.46a1.4,1.4,0,0,1-.09,2,1.38,1.38,0,0,1-1.89,0Z" fill-rule="evenodd"/></svg>
</button>
        </div>

        <div class="o-logo" role="banner">

  
  <a class="o-logo__link" href="https://www.velonews.com" data-href-is-logged-in="https://www.velonews.com?h=y" rel="home">VeloNews.com</a>
</div>


        <div class="c-main-header__utility">
          <img data-cookie="santa-hat" style="display: none;" data-expire="100" class="c-ny-hat c-santa-hat js-has-cookie" src="/wp-content/themes/pom-sites/resources/assets/images/ny-hat.svg" alt="New Years Hat - Happy Holidays!">
          <button class="c-main-header__app-trigger">
            <a class="o-pill o-pill--fill" data-analytics-event="click" href="#_active-pass" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "join-nav", "type": "button"}}'>Join</a>
            <a class="u-font--xs u-display--inline-block u-text-transform--upper u-space--half--left u-letter-spacing--1 u-color--black" data-analytics-event="click" href="#_login" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "sign-in-nav", "type": "button"}}'>Sign In</a>
            <span class="o-icon u-icon--m js-toggle js-toggle--app-menu" data-prevent-default data-toggled="body, .c-main-header__app-trigger" data-prefix="app-menu" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "user-menu", "type": "button"}}'>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000">
<g><path d="M500,10C228.8,10,10,228.8,10,500c0,271.3,218.8,490,490,490c271.3,0,490-218.8,490-490C990,228.8,771.3,10,500,10z M804.5,822C794,657.5,619,613.8,619,613.8s106.8-71.8,68.3-217c-19.3-75.3-91-131.3-189-131.3c-98,0-169.7,56-189,131.3c-38.5,145.2,68.2,217,68.2,217S202.5,652.3,192,822C109.7,739.7,57.3,626,57.3,500C57.3,255,255,57.3,500,57.3C745,57.3,942.8,255,942.8,500C942.8,626,890.2,739.7,804.5,822z"/></g>
</svg></span>
          </button>
        </div>

      
    </div>
  </div>

      <div class="c-main-header__app">
        
<div id="root" class="c-app" data-site-key="rgfb34Ig.234I6YF8Esmx4WF4WVMHThsMInrNKAtG" data-site-name="VeloNews"></div>
    </div>
  
            <div class="c-main-header__main-nav">
        <nav class="c-menu c-inline-menu o-scroll-nav" role="navigation" aria-label="Main Menu">
  <ul class="c-menu__list o-scroll-nav__links" role="menubar" aria-label="Main Menu">

    
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.velonews.com/category/culture/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/category/culture/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Culture</a>
        </li>
              <li class="c-menu__menu-item is-active">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/category/events/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/category/events/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Events</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/category/gear/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/category/gear/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Gear</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/category/news/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/category/news/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>News</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/category/training/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/category/training/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Training</a>
        </li>
      
                        <li class="c-menu__menu-item  c-menu__menu-item c-menu__menu-item-type-custom c-menu__menu-item-object-custom c-menu__menu-item-552392">
            <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.bikeexchange.com/promo/velonews-shop?utm_source=VeloNews&utm_medium=Megamenu&utm_campaign=Affliate-Link" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.bikeexchange.com/promo/velonews-shop?utm_source=VeloNews&utm_medium=Megamenu&utm_campaign=Affliate-Link", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'><span>Shop</span></a>
          </li>
              
    
  </ul>
</nav>
      </div>
      
  
</header>
    <main class="l-main" role="document">
            <div class="u-spacing--double u-space--double--bottom">
  <div class="l-wrap u-spacing--double u-align--center">
    <div class="c-grand-tour-header">
      <h2 class="c-grand-tour-header__heading o-section__heading o-3d-text">
                  <a href="https://www.velonews.com/category/events/giro-ditalia/"><span>2021</span> Giro d'Italia</a>
              </h2>
      <div class="o-ad o-ad--sponsored u-spacing--quarter">
    <div class="js-ad js-scroll-load" data-child-zone="logo-vn" data-size="[[88,31],[120,60]]" data-size-map="[[[970,0],[[88,31],[120,60]]],[[0,0],[88,31]]]"></div>
</div>
    </div>
          <nav class="c-menu c-menu--sub c-inline-menu c-inline-tour-menu o-scroll-nav" role="navigation" aria-label="Giro d'Italia Menu">
  <ul class="c-menu__list o-scroll-nav__links" role="menubar" aria-label="Giro d'Italia Menu">
          <li class="">
        <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.velonews.com/category/events/giro-ditalia/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/category/events/giro-ditalia/", "domain": "<<analytics_vars.domain>>", "name": "sub-navigation", "type": "link"}}'>Latest</a>
      </li>
          <li class="">
        <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/2021-giro-ditalia/2021-giro-ditalia-stages/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/2021-giro-ditalia/2021-giro-ditalia-stages/", "domain": "<<analytics_vars.domain>>", "name": "sub-navigation", "type": "link"}}'>Stages</a>
      </li>
          <li class="">
        <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/2021-giro-ditalia/2021-giro-ditalia-analysis/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/2021-giro-ditalia/2021-giro-ditalia-analysis/", "domain": "<<analytics_vars.domain>>", "name": "sub-navigation", "type": "link"}}'>Analysis</a>
      </li>
          <li class="">
        <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/2021-giro-ditalia/2021-giro-ditalia-tech/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/2021-giro-ditalia/2021-giro-ditalia-tech/", "domain": "<<analytics_vars.domain>>", "name": "sub-navigation", "type": "link"}}'>Tech</a>
      </li>
          <li class="">
        <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/events/giro-ditalia/2020-giro-ditalia-teams/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/events/giro-ditalia/2020-giro-ditalia-teams/", "domain": "<<analytics_vars.domain>>", "name": "sub-navigation", "type": "link"}}'>Teams</a>
      </li>
          <li class="">
        <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/2021-giro-ditalia/2021-giro-ditalia-route-map/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/2021-giro-ditalia/2021-giro-ditalia-route-map/", "domain": "<<analytics_vars.domain>>", "name": "sub-navigation", "type": "link"}}'>Route Map</a>
      </li>
      </ul>
</nav>
      </div>
      <div class="c-main-header__ad u-align--center">
    <div class="o-ad o-ad--initial-leaderboard">
    <div class="js-ad js-scroll-load" data-child-zone="initial-leaderboard-vn" data-size="[[320,50],[320,100],[970,90],[970,250],[728,90],[300,50],[300,100]]" data-size-map="[[[1040,0],[[970,250],[970,90]]],[[790,0],[[728,90]]],[[0,0],[[320,100],[300,100],[320,50],[300,50]]]]"></div>
</div>
  </div>
  </div>
        <div class="l-wrap ">
        		<article class="l-container l-article l-article--post u-spacing--triple" data-uuid="623f8dc62820f160e286d62b217a734c" data-post-analytics-data="{&quot;authors&quot;:[&quot;Sadhbh O&amp;#039;Shea&quot;],&quot;categories&quot;:[&quot;giro-ditalia&quot;],&quot;tags&quot;:[&quot;giro-ditalia&quot;,&quot;intermarche-wanty-gobert&quot;,&quot;taco-van-der-hoorn&quot;],&quot;domain&quot;:&quot;&lt;&lt;analytics_vars.domain&gt;&gt;&quot;,&quot;post_uuid&quot;:&quot;623f8dc62820f160e286d62b217a734c&quot;,&quot;publish_date&quot;:&quot;May 11, 2021&quot;,&quot;title&quot;:&quot;Giro d&#039;Italia: Taco van der Hoorn&#039;s underdog win is what makes cycling great&quot;,&quot;type&quot;:&quot;post&quot;,&quot;membership_content&quot;:true,&quot;gated&quot;:true}">
		

      

<header class="c-article-header c-article-header--post u-align--center u-padding--quarter--bottom">

  <div class="c-article-lead u-breakout">
                  <picture class="lazy" data-class="u-center-block" data-micromodal-trigger="hero-enlarge" data-alt="Taco Van Der Hoorn won stage 3 of the 2021 Giro d'italia" data-iesrc="https://www.velonews.com/wp-content/uploads/2021/05/2021-giro-s3-van-der-hoorn2.jpg?crop=535:301&width=1070&enable=upscale">
          <source srcset="https://www.velonews.com/wp-content/uploads/2021/05/2021-giro-s3-van-der-hoorn2.jpg?crop=535:301&width=1070&enable=upscale" media="(min-width: 600px)">
                                    <source srcset="https://www.velonews.com/wp-content/uploads/2021/05/2021-giro-s3-van-der-hoorn2.jpg?crop=1:1&width=800&enable=upscale" media="(min-width: 0px)">
                              </picture>
        <span class="o-icon o-icon--enlarge u-icon--m"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M29.39,16.42a1.33,1.33,0,0,0-1.31,0,1.25,1.25,0,0,0-.64,1.11l-.05,8.05-23-23,8.05,0a1.26,1.26,0,0,0,1.11-.63,1.32,1.32,0,0,0,0-1.32A1.28,1.28,0,0,0,12.48,0L1.33.05A1.31,1.31,0,0,0,0,1.34L0,12.48a1.24,1.24,0,0,0,1.26,1.28h0a1.28,1.28,0,0,0,1.29-1.28l0-8,23,23-8,.05a1.26,1.26,0,0,0-1.28,1.3A1.24,1.24,0,0,0,17.51,30h0L28.67,30A1.31,1.31,0,0,0,30,28.66l0-11.14A1.24,1.24,0,0,0,29.39,16.42Z" /></svg>
</span>

                  <span class="o-icon o-icon--active-pass"></span>
                    </div>

      <div class="c-article-header__text u-position--relative u-padding--top">

        <div class="c-article-header__kicker u-corner-accent o-kicker-container">
              <a href="https://www.velonews.com/category/events/giro-ditalia/" class="o-kicker">Giro d'Italia</a>
          </div>
  
  <div class="u-spacing--double u-padding--half--top">

    <hgroup bp="10--max" class="c-article-headings u-spacing u-center-block">

      <h1>Giro d&#8217;Italia: Taco van der Hoorn&#8217;s underdog win is what makes cycling great</h1>

              <div class="c-article-dek">
          <h2>Underdog victories reaffirm our love for cycling and make us believe that anything is possible.</h2>
        </div>
      
    </hgroup>

          <div class="c-article-meta u-spacing">
                              <div class="o-post-meta u-spacing--quarter">
      <time class="o-timestamp u-text-transform--upper u-color--gray--dark u-display--block u-font--xs u-letter-spacing--1"><strong>May 11, 2021</strong></time>
    
  


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.velonews.com/byline/sadhbh-oshea/"><strong>Sadhbh O'Shea</strong></a>      

  </div>
                          <hr class="u-center-block">
        <div class="c-utility-tray c-utility-links c-toggle-join ">
  <div class="c-utility-tray__item">
    <button class="c-utility-tray__button o-bookmark c-utility-links__link u-path-stroke--primary js-utility-toggle" data-rivt-route="#_save/623f8dc62820f160e286d62b217a734c" data-toggled=".c-toggle-join" data-prefix="join-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-bookmark", "type": "button"}}'>
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M23.12.11H6.89a2.66,2.66,0,0,0-2.72,2.6h0V29.44a.64.64,0,0,0,.4.61.73.73,0,0,0,.75-.1L15,22.17,24.69,30a.81.81,0,0,0,.47.16.68.68,0,0,0,.67-.67V2.72A2.66,2.66,0,0,0,23.12.11Zm1.3,2.61V28l-9-7.2a.68.68,0,0,0-.45-.17.64.64,0,0,0-.44.17l-9,7.2V2.72A1.27,1.27,0,0,1,6.86,1.45H23.14a1.27,1.27,0,0,1,1.28,1.27Z"/><path d="M24.42,28l-9-7.2a.69.69,0,0,0-.46-.17.63.63,0,0,0-.43.17l-9,7.2V2.72A1.27,1.27,0,0,1,6.86,1.45H23.14a1.27,1.27,0,0,1,1.28,1.27h0Z"/></svg>
    </button>
  </div>
  <div class="c-utility-tray__item">
    <button class="c-utility-tray__button c-utility-links__link u-path-stroke--primary js-utility-toggle" data-rivt-route="#_like/623f8dc62820f160e286d62b217a734c" data-toggled=".c-toggle-join" data-prefix="join-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-like", "type": "button"}}'>
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M10.91,28.12H23.18a2.72,2.72,0,0,0,2.51-1.61l4.12-9.25a2.57,2.57,0,0,0,.19-1V13.69a2.68,2.68,0,0,0-2.73-2.63H18.65l1.31-6a1.87,1.87,0,0,0,0-.42,2,2,0,0,0-.6-1.39L18,1.88,9,10.51a2.56,2.56,0,0,0-.81,1.86V25.5A2.6,2.6,0,0,0,9,27.36,2.79,2.79,0,0,0,10.91,28.12ZM9.58,12.37a1.17,1.17,0,0,1,.38-.85l8-7.71.47.45a.55.55,0,0,1,.17.38v.13l-1.31,6-.37,1.7H27.27a1.29,1.29,0,0,1,1.33,1.23v2.62a1.09,1.09,0,0,1-.07.39L24.41,26a1.32,1.32,0,0,1-1.23.76H10.91a1.4,1.4,0,0,1-1-.38,1.17,1.17,0,0,1-.37-.85Z"/><path d="M10.91,26.73H23.18A1.32,1.32,0,0,0,24.41,26l4.12-9.27a1.09,1.09,0,0,0,.07-.39V13.69a1.29,1.29,0,0,0-1.33-1.23H16.92l.37-1.7,1.31-6V4.64a.55.55,0,0,0-.17-.38L18,3.81l-8,7.71a1.17,1.17,0,0,0-.38.85V25.5a1.17,1.17,0,0,0,.37.85A1.4,1.4,0,0,0,10.91,26.73Z"/><rect y="12.38" width="5.45" height="15.75"/></svg>
    </button>
  </div>
  <div class="c-utility-tray__item">
    <button class="c-utility-tray__button c-utility-links__link u-path-stroke--primary js-utility-toggle" data-rivt-route="#_dislike/623f8dc62820f160e286d62b217a734c" data-toggled=".c-toggle-join" data-prefix="join-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-dislike", "type": "button"}}'>
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M19.09,1.88H6.82a2.71,2.71,0,0,0-2.51,1.6L.19,12.73a2.57,2.57,0,0,0-.19,1v2.62a2.68,2.68,0,0,0,2.73,2.63h8.62l-1.31,6a1.87,1.87,0,0,0,0,.42,2,2,0,0,0,.6,1.39L12,28.13l9-8.64a2.56,2.56,0,0,0,.81-1.86V4.5A2.6,2.6,0,0,0,21,2.64,2.79,2.79,0,0,0,19.09,1.88Zm1.33,15.75a1.17,1.17,0,0,1-.38.85l-8,7.71-.47-.45a.55.55,0,0,1-.17-.38v-.13l1.31-6,.37-1.7H2.73A1.29,1.29,0,0,1,1.4,16.31V13.69a1.09,1.09,0,0,1,.07-.39L5.59,4a1.32,1.32,0,0,1,1.23-.76H19.09a1.4,1.4,0,0,1,1,.38,1.17,1.17,0,0,1,.37.85Z"/><path d="M19.09,3.27H6.82A1.32,1.32,0,0,0,5.59,4L1.47,13.3a1.09,1.09,0,0,0-.07.39v2.62a1.29,1.29,0,0,0,1.33,1.23H13.08l-.37,1.7-1.31,6v.13a.55.55,0,0,0,.17.38l.47.45,8-7.71a1.17,1.17,0,0,0,.38-.85V4.5a1.17,1.17,0,0,0-.37-.85A1.4,1.4,0,0,0,19.09,3.27Z" /><rect x="24.55" y="1.87" width="5.45" height="15.75"/></svg>
    </button>
  </div>
  <div class="c-utility-tray__item c-toggle-share">
    <button class="c-utility-tray__button c-utility-links__link u-path-stroke--primary js-toggle" data-toggled=".c-toggle-share" data-prefix="share-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-share", "type": "button"}}'>
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M24.07,8.47H18.94v1.79h5.13a.86.86,0,0,1,.91.9V27.3a.85.85,0,0,1-.91.89H5.93A.85.85,0,0,1,5,27.3V11.16a.86.86,0,0,1,.91-.9h4.53V8.47H5.93a2.65,2.65,0,0,0-2.72,2.69V27.31A2.66,2.66,0,0,0,5.93,30H24.07a2.66,2.66,0,0,0,2.72-2.69V11.17A2.66,2.66,0,0,0,24.07,8.47Z"/><polygon points="14.1 3.41 14.1 20.83 15.9 20.83 15.9 3.41 19.81 7.27 21.08 6.01 15 0 8.92 6.01 10.19 7.27 14.1 3.41"/></svg>
    </button>

    <div class="o-mini-modal o-mini-modal--share u-background-color--secondary u-corner-rounded u-align--center">
      <div class="o-mini-modal__inner">
        <button class="o-mini-modal__close o-close o-icon u-icon--s js-toggle" data-remove-class="share-modal-is-active"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
        <h3 class="u-font--body u-space--bottom">Share this</h3>
        

<div class="c-utility-links c-utility-links--share">

  <a target="_blank" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.velonews.com%2Fevents%2Fgiro-ditalia%2Fgiro-ditalia-taco-van-der-hoorns-underdog-win-is-what-makes-cycling-great%2F?utm_medium=social%26utm_source=facebook%26utm_campaign=onsiteshare" class="c-utility-links__link o-icon o-icon--facebook " data-analytics-event="click" data-analytics-data='{"name": "Post Shared", "props": {"authors": ["Sadhbh O&#039;Shea"], "categories": ["giro-ditalia"], "domain": "<<analytics_vars.domain>>", "platform": "Facebook", "post_uuid": "623f8dc62820f160e286d62b217a734c", "publish_date": "May 11, 2021", "tags": ["giro-ditalia","intermarche-wanty-gobert","taco-van-der-hoorn"], "title": "Giro d'Italia: Taco van der Hoorn's underdog win is what makes cycling great" }}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Facebook Icon</title><path d="M294.51,509.5V256h68.84l9-87.34H294.51l.12-43.73c0-22.83,2.16-35.08,34.36-35.08h43V2.5H303c-82.78,0-111.85,42.41-111.85,113.65v52.38H139.64V256H191.3V509.5Z"/></svg>
</a>

  <a target="_blank" href="https://twitter.com/intent/tweet/?text=Giro%20d%26%238217%3BItalia%3A%20Taco%20van%20der%20Hoorn%26%238217%3Bs%20underdog%20win%20is%20what%20makes%20cycling%20great%26url=https%3A%2F%2Fwww.velonews.com%2Fevents%2Fgiro-ditalia%2Fgiro-ditalia-taco-van-der-hoorns-underdog-win-is-what-makes-cycling-great%2F?utm_medium=social%26utm_source=twitter%26utm_campaign=onsiteshare" class="c-utility-links__link o-icon o-icon--twitter " data-analytics-event="click" data-analytics-data='{"name": "Post Shared", "props": {"authors": ["Sadhbh O&#039;Shea"], "categories": ["giro-ditalia"], "domain": "<<analytics_vars.domain>>", "platform": "Twitter", "post_uuid": "623f8dc62820f160e286d62b217a734c", "publish_date": "May 11, 2021", "tags": ["giro-ditalia","intermarche-wanty-gobert","taco-van-der-hoorn"], "title": "Giro d'Italia: Taco van der Hoorn's underdog win is what makes cycling great" }}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Twitter Icon</title><path d="M248.63,158.41l1.08,18-18.23-2.16C165,165.73,107,136.95,57.58,88.74l-24.11-24L27.24,82.38C14,121.84,22.44,163.57,49.91,191.51,64.42,207,61.18,209.26,36,200c-8.75-2.88-16.43-5.16-17.15-4.08-2.52,2.64,6.24,36.1,13.19,49.41,9.47,18.47,28.9,36.46,50.13,47.25L100,301l-21.23.36c-20.51,0-21.23.36-18.95,8.16,7.32,24,36.22,49.41,68.36,60.44l22.67,7.68L131.1,389.4a206.11,206.11,0,0,1-97.86,27.22c-16.43.36-30,1.8-30,3,0,3.72,44.61,24.35,70.52,32.5,77.83,24,170.18,13.67,239.62-27.34C362.68,395.63,412,337.71,435,281.7c12.35-29.86,24.83-84.43,24.83-110.57,0-16.91,1.08-19.19,21.59-39.46C493.53,119.92,504.8,107,507,103.25c3.6-7,3.24-7-15.35-.72-31.06,11-35.5,9.59-20.15-7,11.39-11.87,24.83-33.22,24.83-39.46,0-1.08-5.52.72-11.63,4.08-6.6,3.72-21.23,9.23-32.14,12.59L432.72,79,414.85,66.79c-9.83-6.6-23.75-14-31.06-16.19-18.59-5.16-47.13-4.44-63.92,1.44C274.18,68.83,245.39,111.52,248.63,158.41Z"/></svg>
</a>

  <a target="_blank" href="mailto:?subject=Giro%20d%26%238217%3BItalia%3A%20Taco%20van%20der%20Hoorn%26%238217%3Bs%20underdog%20win%20is%20what%20makes%20cycling%20great&amp;body=https%3A%2F%2Fwww.velonews.com%2Fevents%2Fgiro-ditalia%2Fgiro-ditalia-taco-van-der-hoorns-underdog-win-is-what-makes-cycling-great%2F?utm_medium=social%26utm_source=email%26utm_campaign=onsiteshare" class="c-utility-links__link o-icon o-icon--mail " data-analytics-event="click" data-analytics-data='{"name": "Post Shared", "props": {"authors": ["Sadhbh O&#039;Shea"], "categories": ["giro-ditalia"], "domain": "<<analytics_vars.domain>>", "platform": "Email", "post_uuid": "623f8dc62820f160e286d62b217a734c", "publish_date": "May 11, 2021", "tags": ["giro-ditalia","intermarche-wanty-gobert","taco-van-der-hoorn"], "title": "Giro d'Italia: Taco van der Hoorn's underdog win is what makes cycling great" }}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><title>Email Icon</title><path d="M2.8841,10.4822q.57.402,3.4329,2.3853t4.3847,3.0561c.1113.08.3473.2492.7119.511s.6639.4759.9038.6355c.24.1629.53.3418.8731.5429a5.011,5.011,0,0,0,.9594.45,2.6173,2.6173,0,0,0,.8367.15h.0326a2.6951,2.6951,0,0,0,.8366-.15,5.062,5.062,0,0,0,.9614-.45c.3416-.2011.6294-.3832.8712-.5429.24-.1629.5411-.3736.9038-.6355.3646-.2618.6006-.431.7138-.511q1.537-1.0728,7.8329-5.4414a7.9127,7.9127,0,0,0,2.04-2.06A4.4228,4.4228,0,0,0,30,5.8964a2.5611,2.5611,0,0,0-.7944-1.8905A2.5938,2.5938,0,0,0,27.3212,3.22H2.6788A2.3872,2.3872,0,0,0,.6965,4.092,3.3849,3.3849,0,0,0,0,6.2667,3.9234,3.9234,0,0,0,.9192,8.5533,8.6185,8.6185,0,0,0,2.8841,10.4822Z" /><path d="M28.3305,12.2694q-5.489,3.7172-8.3376,5.7767-.9555.7042-1.55,1.0953a9.6139,9.6139,0,0,1-1.5793.8047,4.8,4.8,0,0,1-1.844.4088h-.0307a4.8739,4.8739,0,0,1-1.8422-.4088,9.4067,9.4067,0,0,1-1.5811-.8047c-.3972-.2618-.9134-.6291-1.5486-1.0953q-2.2623-1.6574-8.32-5.7767a8.969,8.969,0,0,1-1.6925-1.456v13.29a2.5756,2.5756,0,0,0,.7868,1.89,2.5753,2.5753,0,0,0,1.89.7856H27.3212a2.6843,2.6843,0,0,0,2.6769-2.6759v-13.29A8.8342,8.8342,0,0,1,28.3305,12.2694Z" /></svg>
</a>

</div>
      </div>
    </div>

  </div>

  <div class="o-mini-modal o-mini-modal--join u-background-color--secondary u-corner-rounded u-align--center">
    <div class="o-mini-modal__inner">
      <button class="o-mini-modal__close o-close o-icon u-icon--s js-toggle" data-remove-class="join-modal-is-active"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
      <span class="o-welcome-icon"></span>
      <div class="u-spacing">
        <h3 class="u-space--bottom js-modal-title">Join VeloNews.com</h3>
        <p class="u-font--xs u-color--gray--dark">Create a personalized feed and bookmark your favorites.</p>
        <div class="u-spacing--and-half">
          <a href="#_signup" class="o-button" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "join-modal", "type": "button"}}'>Join for free</a>
          <div class="u-spacing--half">
            <p class="u-font--xs u-color--gray--dark">Already have an account?</p>
            <a href="#_login" class="o-rubric u-text-transform--upper"><strong>Sign In</strong></a>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="o-mini-modal u-background-color--secondary u-corner-rounded u-align--center o-mini-modal--join">
  <div class="o-mini-modal__inner u-spacing--quarter">

          <button class="o-mini-modal__close o-close o-icon u-icon--s js-toggle" data-remove-class="join-modal-is-active"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
    
          <span class="o-welcome-icon"></span>
    
    <div class="u-spacing--and-half">
      <div class="u-spacing--half">
        <h3 class="js-modal-title">Join VeloNews.com</h3>
        <p class="u-font--s u-color--gray--dark">Create a personalized feed and bookmark your favorites.</p>
      </div>
      <a href="#_signup" class="o-button" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "join-modal", "type": "button"}}'> Join for free</a>
      <div class="u-spacing--quarter">
        <p class="u-font--s u-color--gray--dark">Already have an account?</p>
        <a href="#_login" class="o-rubric u-text-transform--upper"><strong>Sign In</strong></a>
      </div>
    </div>
  </div>
</div>

</div>
      </div>
      </div>

</div>
  
</header>

  <div class="o-modal o-modal--micromodal-slide" id="hero-enlarge" aria-hidden="true">
  <div class="o-modal__overlay" tabindex="-1" data-micromodal-close>
    <div class="o-modal__container" role="dialog" aria-modal="true">
      <button class="o-modal__close o-icon--x" data-micromodal-close aria-label="Close modal"></button>
      <main class="o-modal__content" id="o-modal-content">
                          <div class="o-modal__hero u-spacing--half">
            <div class="o-modal__image">
              <picture class="lazy" data-alt="Taco Van Der Hoorn won stage 3 of the 2021 Giro d'italia" data-iesrc="https://www.velonews.com/wp-content/uploads/2021/05/2021-giro-s3-van-der-hoorn2.jpg?width=1400&enable=upscale">
                <source srcset="https://www.velonews.com/wp-content/uploads/2021/05/2021-giro-s3-van-der-hoorn2.jpg?width=1400&enable=upscale" media="(min-width: 900px)">
                <source srcset="https://www.velonews.com/wp-content/uploads/2021/05/2021-giro-s3-van-der-hoorn2.jpg?width=900&enable=upscale" media="(min-width: 500px)">
                <source srcset="https://www.velonews.com/wp-content/uploads/2021/05/2021-giro-s3-van-der-hoorn2.jpg?width=500&enable=upscale" media="(min-width: 0px)">
              </picture>
            </div>
                          <div class="o-modal__meta">
                <p class="o-caption u-font--xs">Taco Van Der Hoorn won stage 3 of the 2021 Giro d'italia. <span class="o-credit u-text-transform--upper u-letter-spacing--1 u-font--xxs">Photo: Tim de Waele/Getty Images</span>
              </div>
                      </div>
              </main>
    </div>
  </div>
</div>

  <section class="c-content l-columns">

    <div class="l-columns--lg">

      
                    
      <div class="o-rte-text u-spacing--and-half c-content__post js-fitvids js-gated js-gated--post js-gated--paid-member" >

        
          
<div class="o-membership-overlay o-membership-overlay--paid-member">
  <div class="o-mini-modal o-mini-modal--join u-background-color--secondary u-corner-rounded u-align--center">
    <div class="o-mini-modal__inner">
      <span class="o-icon  u-icon--m">
        <svg viewBox="0 0 43 43" xmlns="http://www.w3.org/2000/svg"><path d="M21.5 22.9811C20.3056 22.9811 19.3022 23.9844 19.3022 25.1789C19.3022 26.1344 19.9233 26.8989 20.7833 27.2333V30.96C20.7833 31.39 21.1178 31.7244 21.5 31.7244C21.93 31.7244 22.2167 31.39 22.2167 30.96V27.2333C23.0767 26.8989 23.6978 26.1344 23.6978 25.1789C23.6978 23.9367 22.6944 22.9811 21.5 22.9811ZM21.5 0C9.60333 0 0 9.60333 0 21.5C0 33.3489 9.60333 43 21.5 43C33.3967 43 43 33.3489 43 21.5C43 9.60333 33.3967 0 21.5 0ZM31.6289 31.39C31.6289 33.3967 30.0044 35.0211 27.9978 35.0211H14.9544C12.9478 35.0211 11.3233 33.3967 11.3233 31.39V22.5989C11.3233 20.9744 12.4222 19.5889 13.9033 19.1589L13.2822 17.2478C12.7089 15.4322 12.8522 13.5211 13.76 11.8011C14.6678 10.1289 16.1011 8.88667 17.9167 8.31333C19.7322 7.74 21.6433 7.88333 23.3633 8.79111C25.0356 9.65111 26.2778 11.1322 26.8511 12.9478C27.09 13.6167 26.66 14.3811 25.9911 14.5722C25.2744 14.8111 24.6056 14.4289 24.3667 13.7122C23.9844 12.5656 23.22 11.61 22.1211 11.0844C21.0222 10.5111 19.8278 10.4156 18.6811 10.7978C17.5344 11.18 16.5789 11.9444 16.0533 12.9956C15.48 14.0944 15.3844 15.2889 15.7189 16.4356L16.5311 18.9678H27.9978C30.0044 18.9678 31.6289 20.5922 31.6289 22.5989V31.39Z" /></svg>      </span>
      <div class="u-spacing">
                  <h3 class="u-space--bottom js-modal-title">Member Exclusive</h3>
          <p class="u-font--xs u-color--gray--dark">Become a member to unlock this story and receive other great perks.</p>
          <div class="u-spacing--and-half">
            <a href="#_active-pass" class="o-button" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "membership-minimodal-join", "type": "button"}}'>Join</a>
            <div class="u-spacing--half js-visible-signed-out">
              <p class="u-font--xs u-color--gray--dark">Already a member?</p>
              <a href="#_login" class="o-rubric u-text-transform--upper" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "membership-minimodal-sign-in", "type": "button"}}'><strong>Sign In</strong></a>
            </div>
          </div>
              </div>
    </div>
  </div>
</div>

  
<script type="application/ld+json">
  {
    "@context": "https://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
      "@type": "WebPage",
      "@id": "https:\/\/www.velonews.com\/events\/giro-ditalia\/giro-ditalia-taco-van-der-hoorns-underdog-win-is-what-makes-cycling-great\/"
    },
    "headline": "Giro d'Italia: Taco van der Hoorn's underdog win is what makes cycling great",
        "image": "https:\/\/www.velonews.com\/wp-content\/uploads\/2021\/05\/2021-giro-s3-van-der-hoorn2.jpg?crop=1070:602&width=1070",
        "datePublished": "2021-05-11 12:30:35",
    "dateModified": "2021-05-11 12:30:35",
    "author": [{"@type":"Person","name":"Sadhbh O'Shea"}],
    "publisher": {
        "name": "vn",
        "@type": "Organization"
    },
    "description": "Underdog victories reaffirm our love for cycling and make us believe that anything is possible.",
    "isAccessibleForFree": "False",
    "hasPart": {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".js-gated"
    }
  }
</script>

        
                  
        
        <p>Everyone loves a good underdog story, right?</p>
<p>Then there isn&#8217;t one as good as Taco van der Hoorn and his against-the-odds victory Monday in Canale on stage 3 of the <a href="https://www.velonews.com/tag/giro-ditalia/">Giro d’Italia</a>.</p>
<p>Nobody, especially Peter Sagan and the Bora-Hansgrohe team, thought the flying Dutchman was going to hold off a peloton that was determined on contesting a sprint finish.</p>
<p>“After the finish, I was thinking: ‘Is this real?’ I didn’t believe when we had one minute with 25k. I just think that half-percent it’s enough chance and I just take it,” van der Hoorn said before stepping out on the podium to collect his prizes.</p>
<p><strong>Also read:</strong> <a href="http://Who is Intermarché-Wanty-Gobert Matériaux?">Who is Intermarché-Wanty-Gobert Matériaux?</a></p>
<p>It was hard not to feel emotional while watching van der Hoorn celebrate at the finish, hand over his mouth as he tried to absorb just what he’d managed to achieve while the peloton loomed menacingly over his shoulder.</p>
<p>Some may even have had a tear in their eye. Who can blame them?</p>
<p>His victory was such that many of those beyond the line in Canale, even from outside his own team, broke into cheers as he rolled over the line.</p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/COs81CdhSYm/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:500px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/COs81CdhSYm/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/COs81CdhSYm/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">A post shared by Taco van der Hoorn (@tacovanderhoorn)</a></p>
</div>
</blockquote>
<p><script async src="//platform.instagram.com/en_US/embeds.js"></script></p>
<p>That van der Hoorn had come close to retiring on two occasions — once in 2017 due to a serious concussion and again over this winter as he struggled to find a contract — only added to the fairytale.</p>
<p>“My career was hanging by a thread then,” van der Hoorn said of 2017. &#8220;It was also the case at the end of last season when I was without a contract. But, I persisted and I finally received my chance at Intermarché-Wanty-Gobert Matériaux.</p>
<p>“A win took a long time coming for us, and now we have it. We deserved it.”</p>
<p>It is the story of a man who never gave up, despite the odds being stacked against him, only to find success on the biggest stage.</p>
<h2>A little bit of ourselves</h2>
<p>We all love to watch the best sprinters, climbers and classics riders do what they do best. There is a thrill in watching riders at the top of their game duke it out for the sport’s biggest prizes.</p>
<p>But it&#8217;s in those moments, the rare opportunity when an unexpected rider can read between the lines of a script and write their own story, that are truly memorable. That’s what van der Hoorn did Monday with his do-or-die attack.</p>
<p>It is days like Monday that make the sport of cycling so beautiful, and the fact that they’re so rare also means they’re even more special. Fans rarely agree on anything, but the success of an underdog is one of the few things that really unites us.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr">&quot;5 months ago I considered quitting cycling because I had no contract. Today, I won a stage on the <a href="https://twitter.com/giroditalia?ref_src=twsrc%5Etfw">@giroditalia</a>.&quot; <a href="https://twitter.com/hashtag/Giro?src=hash&amp;ref_src=twsrc%5Etfw">#Giro</a> 🇮🇹 <a href="https://t.co/Hat9LzEgta">pic.twitter.com/Hat9LzEgta</a></p>
<p>&mdash; Intermarché-Wanty-Gobert (@IntermarcheWG) <a href="https://twitter.com/IntermarcheWG/status/1391777522245902337?ref_src=twsrc%5Etfw">May 10, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>It’s no surprise that Mat Hayman’s victory at Paris-Roubaix is considered one of the best editions of the legendary race – because nobody expected it. The shock and surprise on his face, like with van der Hoorn, just adds to the moment.</p>
<p>Who can say that they did not cheer on Ian Stannard as he took on three, yes three, Etixx-Quick-Step riders — Tom Boonen, Niki Terpstra and Stijn Vandenbergh — at the 2015 Omloop Het Niewsblad, or Mads Pederson storming to a world championship title in Yorkshire in 2019.</p>
<p><strong>Also read:</strong> <a href="https://www.velonews.com/events/giro-ditalia/2021-giro-ditalia-stage-3-taco-van-der-hoorn-solos-to-narrow-win-from-an-all-day-break/">2021 Giro d’Italia stage 3: Taco van der Hoorn solos to narrow win from an all-day break</a></p>
<p>In a way, I think it is because we can see a little of ourselves in these underdogs. We cannot all be the Tadej Pogačars and Annemiek van Vleutens of this world romping to success on a whim.</p>
<blockquote class="twitter-tweet" data-width="500" data-dnt="true">
<p lang="en" dir="ltr"><a href="https://twitter.com/hashtag/tacotuesday?src=hash&amp;ref_src=twsrc%5Etfw">#tacotuesday</a> came early this week 😄<a href="https://twitter.com/TacovanderHoorn?ref_src=twsrc%5Etfw">@TacovanderHoorn</a> <a href="https://twitter.com/hashtag/giroditalia?src=hash&amp;ref_src=twsrc%5Etfw">#giroditalia</a> <a href="https://t.co/YCGcmENMtt">pic.twitter.com/YCGcmENMtt</a></p>
<p>&mdash; FloBikes (@flobikes) <a href="https://twitter.com/flobikes/status/1391806708528332802?ref_src=twsrc%5Etfw">May 10, 2021</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Actress Kate Beckinsale once said: “Everybody likes the underdog, because everybody feels like the underdog.”</p>
<p>Seeing a rider like van der Hoorn succeed gives us all a little bit of hope that if we keep plugging away, then we too can find success, even if it is against the odds.</p>
<p>Cycling is full of riders who know they will never be the next Peter Sagan or Anna van der Breggen, but keep doing the hard yards because they love it and because they believe that one day they can enjoy their moment in the sun.</p>
<p>Those days are few and far between in a sport as brutal and unforgiving as cycling, but when the magic happens, it further reaffirms our love for the sport and makes us believe that anything is possible.</p>


        

        
                      
      </div>

    </div>

          <aside class="c-content__aside l-columns--sm u-align--center u-spacing--double">
                  
                          
              
<div class="c-recirc-spotlight u-spacing u-space--top" data-analytics-event="observe" data-analytics-data='{"name": "Element Observed", "props": {"domain": "<<analytics_vars.domain>>", "name": "Recirc Spotlight", "type": "sidebar item"}}'>
  <header class="o-section__header u-space--bottom">
    <h4 class="o-heading--s u-font--primary u-text-transform--upper u-font-weight--bold u-color--gold-member">Membership Spotlight</h4>
  </header>

      <div class="c-recirc-spotlight--item">
      <h5 class="u-font--xs u-space--quarter--bottom"><a href="https://www.velonews.com/events/giro-ditalia/vn-archives-aaron-olsons-unorthodox-giro-ditalia-debut/" class="o-heading-link" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.velonews.com/events/giro-ditalia/vn-archives-aaron-olsons-unorthodox-giro-ditalia-debut/", "listing_type": "recirc-spotlight", "location": "sidebar", "title": "VN Archives: Aaron Olson&#8217;s unorthodox Giro d&#8217;Italia debut"}}'>VN Archives: Aaron Olson&#8217;s unorthodox Giro d&#8217;Italia debut</a></h5>

              <div class="o-post-meta">
          


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.velonews.com/byline/jason-sumner/"><strong>Jason Sumner</strong></a>      
        </div>
          </div>
      <div class="c-recirc-spotlight--item">
      <h5 class="u-font--xs u-space--quarter--bottom"><a href="https://www.velonews.com/events/giro-ditalia/analysis-peter-sagan-and-bora-hansgrohe-victims-of-their-own-success-during-giro-ditalia-stage-3/" class="o-heading-link" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.velonews.com/events/giro-ditalia/analysis-peter-sagan-and-bora-hansgrohe-victims-of-their-own-success-during-giro-ditalia-stage-3/", "listing_type": "recirc-spotlight", "location": "sidebar", "title": "Analysis: Peter Sagan and Bora-Hansgrohe victims of their own success during Giro d&#8217;Italia stage 3"}}'>Analysis: Peter Sagan and Bora-Hansgrohe victims of their own success during Giro d&#8217;Italia stage 3</a></h5>

              <div class="o-post-meta">
          


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.velonews.com/byline/sadhbh-oshea/"><strong>Sadhbh O'Shea</strong></a>      
        </div>
          </div>
      <div class="c-recirc-spotlight--item">
      <h5 class="u-font--xs u-space--quarter--bottom"><a href="https://www.velonews.com/events/giro-ditalia/giro-di-hoody-peter-sagan-hungry-for-wins-at-giro-ditalia/" class="o-heading-link" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.velonews.com/events/giro-ditalia/giro-di-hoody-peter-sagan-hungry-for-wins-at-giro-ditalia/", "listing_type": "recirc-spotlight", "location": "sidebar", "title": "Giro di Hoody: Peter Sagan &#8216;hungry for wins&#8217; at Giro d&#8217;Italia"}}'>Giro di Hoody: Peter Sagan &#8216;hungry for wins&#8217; at Giro d&#8217;Italia</a></h5>

              <div class="o-post-meta">
          


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.velonews.com/byline/andrew-hood/"><strong>Andrew Hood</strong></a>      
        </div>
          </div>
      <div class="c-recirc-spotlight--item">
      <h5 class="u-font--xs u-space--quarter--bottom"><a href="https://www.velonews.com/events/giro-ditalia/giro-ditalia-who-will-emerge-as-king-of-the-sprints/" class="o-heading-link" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.velonews.com/events/giro-ditalia/giro-ditalia-who-will-emerge-as-king-of-the-sprints/", "listing_type": "recirc-spotlight", "location": "sidebar", "title": "Giro d&#8217;Italia: Who will emerge as king of the sprints?"}}'>Giro d&#8217;Italia: Who will emerge as king of the sprints?</a></h5>

              <div class="o-post-meta">
          


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.velonews.com/byline/velonews-com/"><strong>VeloNews.com</strong></a>      
        </div>
          </div>
  </div>
            
            
          
      </aside>
    
  </section>

  <footer class="c-article-footer u-align--center u-padding--top">
    <div class="c-article-meta u-spacing">
      <span class="o-kicker">Tags</span>
      <hr class="u-center-block">
      <nav class="c-tags o-inline-list" role="navigation" aria-label="Tags Menu">
  <ul class="c-tags__list" role="menubar" aria-label="Tags Menu">
          <li class="">
        <a role="menuitem" tabindex="0" class="o-tag" href="https://www.velonews.com/tag/giro-ditalia/">Giro d'Italia</a>
      </li>
          <li class="">
        <a role="menuitem" tabindex="-1" class="o-tag" href="https://www.velonews.com/tag/intermarche-wanty-gobert/">Intermarche-Wanty-Gobert</a>
      </li>
          <li class="">
        <a role="menuitem" tabindex="-1" class="o-tag" href="https://www.velonews.com/tag/taco-van-der-hoorn/">Taco van der Hoorn</a>
      </li>
      </ul>
</nav>
    </div>
  </footer>
    <div class="u-align--center u-space--double--bottom">
			<div class="o-ad o-ad--footer">
  <div class="js-ad js-scroll-load" data-child-zone="footer-vn" data-size='["fluid",[320,50],[970,250],[300,250],[728,90],[300,100],[970,90],[300,50],[320,100],[336,280],[1,1]]' data-size-map='[[[1040,0],["fluid",[970,250],[970,90],[728,90],[1,1]]],[[790,0],["fluid",[728,90],[1,1]]],[[0,0],["fluid",[300,250],[320,100],[300,100],[320,50],[300,50],[336,280],[1,1]]]]'></div>
</div>
		</div>
	</article>
      </div>
              <div bp="container">
          <section class="c-newsletter-subscribe o-section u-align--center u-padding--double">
  <div bp="8--max" class="c-newsletter-subscribe__inner u-center-block u-spacing--half">
    <h2 class="o-section__heading">Weekly Newsletter</h2>
    <p class="u-font--secondary u-space--bottom">Get the latest race news, results, commentary, and tech, delivered to your inbox. </p>
    
  <div class="c-newsletter-form">
        <script>
      function loadHBForm() {
        hbspt.forms.create({
          portalId: "4566937",
          formId: "7219a93c-dff6-4166-8cea-b5b3d665d919"
        });
      }
    </script>
    <script charset="utf-8" type="text/javascript" src="//js.hsforms.net/forms/v2.js" onload="loadHBForm();" defer></script>
  </div>

  </div>
</section>
        </div>
                  

<div bp="container">
	<div class="c-recirc-module o-section u-align--center u-spacing--double">
		<header class="o-section__header u-spacing">
			<h3 class="o-section__heading">Stay On Topic</h3>
		</header>

    <section bp="grid 4@md" class="c-featured-articles o-section u-grid-gap--l">

                    
  
<article class="c-block c-block-standard u-align--center c-block--inline-until-medium">

  <div class="c-block__media u-position--relative">
    
          <a href="http://www.velonews.com/events/giro-ditalia/analysis-peter-sagan-and-bora-hansgrohe-victims-of-their-own-success-during-giro-ditalia-stage-3/?itm_source=parsely-api" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "http://www.velonews.com/events/giro-ditalia/analysis-peter-sagan-and-bora-hansgrohe-victims-of-their-own-success-during-giro-ditalia-stage-3/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "Analysis: Peter Sagan and Bora-Hansgrohe victims of their own success during Giro d’Italia stage 3"}}'>
    
                    
      <picture class="lazy" data-alt="Placeholder" data-iesrc="https://www.velonews.com/wp-content/uploads/2021/05/GettyImages-1317275482.jpeg?crop=604:344&width=604">
                              <source srcset="https://www.velonews.com/wp-content/uploads/2021/05/GettyImages-1317275482.jpeg?crop=604:344&width=604" media="(min-width: 700px)">
                    <source srcset="https://www.velonews.com/wp-content/uploads/2021/05/GettyImages-1317275482.jpeg?crop=1:1&width=150" media="(min-width: 0)">
              </picture>

      
    </a>
  </div>

  <div class="c-block__content u-position--relative u-padding--top">

    
    <div class="c-block__inner u-spacing--half u-flex u-flex-directon--column">

      
      <h3 class="c-block__title">
                <a class="o-heading-link" href="http://www.velonews.com/events/giro-ditalia/analysis-peter-sagan-and-bora-hansgrohe-victims-of-their-own-success-during-giro-ditalia-stage-3/?itm_source=parsely-api"  data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "http://www.velonews.com/events/giro-ditalia/analysis-peter-sagan-and-bora-hansgrohe-victims-of-their-own-success-during-giro-ditalia-stage-3/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "Analysis: Peter Sagan and Bora-Hansgrohe victims of their own success during Giro d’Italia stage 3"}}'>
                Analysis: Peter Sagan and Bora-Hansgrohe victims of their own success during Giro d’Italia stage 3
        </a>
      </h3>

            
      
      
    </div>
  </div>

</article>
                
  
<article class="c-block c-block-standard u-align--center c-block--inline-until-medium">

  <div class="c-block__media u-position--relative">
    
          <a href="http://www.velonews.com/news/mountain/if-you-thought-watching-mathieu-van-der-poel-on-the-road-was-fun-wait-until-this-weekends-mtb-world-cup/?itm_source=parsely-api" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "http://www.velonews.com/news/mountain/if-you-thought-watching-mathieu-van-der-poel-on-the-road-was-fun-wait-until-this-weekends-mtb-world-cup/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "If you thought watching Mathieu van der Poel on the road was fun, wait until this weekend’s MTB World Cup"}}'>
    
                    
      <picture class="lazy" data-alt="Placeholder" data-iesrc="https://www.velonews.com/wp-content/uploads/2021/05/MVDP.jpg?crop=604:344&width=604">
                              <source srcset="https://www.velonews.com/wp-content/uploads/2021/05/MVDP.jpg?crop=604:344&width=604" media="(min-width: 700px)">
                    <source srcset="https://www.velonews.com/wp-content/uploads/2021/05/MVDP.jpg?crop=1:1&width=150" media="(min-width: 0)">
              </picture>

      
    </a>
  </div>

  <div class="c-block__content u-position--relative u-padding--top">

    
    <div class="c-block__inner u-spacing--half u-flex u-flex-directon--column">

      
      <h3 class="c-block__title">
                <a class="o-heading-link" href="http://www.velonews.com/news/mountain/if-you-thought-watching-mathieu-van-der-poel-on-the-road-was-fun-wait-until-this-weekends-mtb-world-cup/?itm_source=parsely-api"  data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "http://www.velonews.com/news/mountain/if-you-thought-watching-mathieu-van-der-poel-on-the-road-was-fun-wait-until-this-weekends-mtb-world-cup/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "If you thought watching Mathieu van der Poel on the road was fun, wait until this weekend’s MTB World Cup"}}'>
                If you thought watching Mathieu van der Poel on the road was fun, wait until this weekend’s MTB World Cup
        </a>
      </h3>

            
      
      
    </div>
  </div>

</article>
                
  
<article class="c-block c-block-standard u-align--center c-block--inline-until-medium">

  <div class="c-block__media u-position--relative">
    
          <a href="http://www.velonews.com/events/giro-ditalia/2021-giro-ditalia-stage-3-taco-van-der-hoorn-solos-to-narrow-win-from-an-all-day-break/?itm_source=parsely-api" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "http://www.velonews.com/events/giro-ditalia/2021-giro-ditalia-stage-3-taco-van-der-hoorn-solos-to-narrow-win-from-an-all-day-break/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "2021 Giro d’Italia stage 3: Taco van der Hoorn solos to narrow win from an all-day break"}}'>
    
                    
      <picture class="lazy" data-alt="Placeholder" data-iesrc="https://www.velonews.com/wp-content/uploads/2021/05/2021-giro-s3-van-der-hoorn2.jpg?crop=604:344&width=604">
                              <source srcset="https://www.velonews.com/wp-content/uploads/2021/05/2021-giro-s3-van-der-hoorn2.jpg?crop=604:344&width=604" media="(min-width: 700px)">
                    <source srcset="https://www.velonews.com/wp-content/uploads/2021/05/2021-giro-s3-van-der-hoorn2.jpg?crop=1:1&width=150" media="(min-width: 0)">
              </picture>

      
    </a>
  </div>

  <div class="c-block__content u-position--relative u-padding--top">

    
    <div class="c-block__inner u-spacing--half u-flex u-flex-directon--column">

      
      <h3 class="c-block__title">
                <a class="o-heading-link" href="http://www.velonews.com/events/giro-ditalia/2021-giro-ditalia-stage-3-taco-van-der-hoorn-solos-to-narrow-win-from-an-all-day-break/?itm_source=parsely-api"  data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "http://www.velonews.com/events/giro-ditalia/2021-giro-ditalia-stage-3-taco-van-der-hoorn-solos-to-narrow-win-from-an-all-day-break/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "2021 Giro d’Italia stage 3: Taco van der Hoorn solos to narrow win from an all-day break"}}'>
                2021 Giro d’Italia stage 3: Taco van der Hoorn solos to narrow win from an all-day break
        </a>
      </h3>

            
      
      
    </div>
  </div>

</article>
              </section>
  </div>
</div>
    </main>
    <footer class="c-main-footer u-align--center u-background-color--secondary ">
  <div class="l-wrap">

          
      <div class="c-main-footer__inner u-spacing--triple">

        
          <section class="c-magazine-promo o-section u-spacing">
                          <h2 class="o-section__heading">Active Pass</h2>
                                      <a class="c-magazine-promo__cover u-display--inline-block" href="/#_active-pass">
                <img class="lazy" data-src="https://www.velonews.com/wp-content/uploads/2021/04/VN_GearGuide_2021.jpg?width=200" alt="">
              </a>
                                      <div class="u-spacing--double">
                                  <p bp="5--max" class="c-magazine-promo__copy u-center-block u-font--secondary u-font--s u-padding--half--right u-padding--half--left"><strong>Join Active Pass to get VeloNews magazine, access to exclusive content, 1,000s of training plans, and more.</strong></p>
                                                  <a href="/#_active-pass" class="c-magazine-promo__cta o-button" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/#_active-pass", "domain": "<<analytics_vars.domain>>", "name": "footer-print-subscribe", "type": "button"}}'>Learn More</a>
                              </div>
                      </section>

        
        <div class="c-main-footer__social">
          <div class="c-utility-links">

  <a href="https://www.facebook.com/VeloNewsMagazine" class="c-utility-links__link o-icon o-icon--facebook u-icon--m" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "social-profile-facebook", "type": "button"}}' target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Facebook Icon</title><path d="M294.51,509.5V256h68.84l9-87.34H294.51l.12-43.73c0-22.83,2.16-35.08,34.36-35.08h43V2.5H303c-82.78,0-111.85,42.41-111.85,113.65v52.38H139.64V256H191.3V509.5Z"/></svg>
</a>

  <a href="https://twitter.com/velonews" class="c-utility-links__link o-icon o-icon--twitter u-icon--m" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "social-profile-twitter", "type": "button"}}' target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Twitter Icon</title><path d="M248.63,158.41l1.08,18-18.23-2.16C165,165.73,107,136.95,57.58,88.74l-24.11-24L27.24,82.38C14,121.84,22.44,163.57,49.91,191.51,64.42,207,61.18,209.26,36,200c-8.75-2.88-16.43-5.16-17.15-4.08-2.52,2.64,6.24,36.1,13.19,49.41,9.47,18.47,28.9,36.46,50.13,47.25L100,301l-21.23.36c-20.51,0-21.23.36-18.95,8.16,7.32,24,36.22,49.41,68.36,60.44l22.67,7.68L131.1,389.4a206.11,206.11,0,0,1-97.86,27.22c-16.43.36-30,1.8-30,3,0,3.72,44.61,24.35,70.52,32.5,77.83,24,170.18,13.67,239.62-27.34C362.68,395.63,412,337.71,435,281.7c12.35-29.86,24.83-84.43,24.83-110.57,0-16.91,1.08-19.19,21.59-39.46C493.53,119.92,504.8,107,507,103.25c3.6-7,3.24-7-15.35-.72-31.06,11-35.5,9.59-20.15-7,11.39-11.87,24.83-33.22,24.83-39.46,0-1.08-5.52.72-11.63,4.08-6.6,3.72-21.23,9.23-32.14,12.59L432.72,79,414.85,66.79c-9.83-6.6-23.75-14-31.06-16.19-18.59-5.16-47.13-4.44-63.92,1.44C274.18,68.83,245.39,111.52,248.63,158.41Z"/></svg>
</a>

  <a href="https://www.instagram.com/velonews" class="c-utility-links__link o-icon o-icon--instagram u-icon--m" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "social-profile-instagram", "type": "button"}}' target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Instagram Icon</title><path d="M256,49.47c67.27,0,75.23.26,101.8,1.47,24.56,1.12,37.9,5.22,46.78,8.67a78.05,78.05,0,0,1,29,18.84,78.05,78.05,0,0,1,18.84,29c3.45,8.88,7.55,22.22,8.67,46.78,1.21,26.56,1.47,34.53,1.47,101.8s-.26,75.23-1.47,101.8c-1.12,24.56-5.22,37.9-8.67,46.78a83.43,83.43,0,0,1-47.81,47.81c-8.88,3.45-22.22,7.55-46.78,8.67-26.56,1.21-34.53,1.47-101.8,1.47s-75.24-.26-101.8-1.47c-24.56-1.12-37.9-5.22-46.78-8.67a78.05,78.05,0,0,1-29-18.84,78.05,78.05,0,0,1-18.84-29c-3.45-8.88-7.55-22.22-8.67-46.78-1.21-26.56-1.47-34.53-1.47-101.8s.26-75.23,1.47-101.8c1.12-24.56,5.22-37.9,8.67-46.78a78.05,78.05,0,0,1,18.84-29,78.05,78.05,0,0,1,29-18.84c8.88-3.45,22.22-7.55,46.78-8.67,26.56-1.21,34.53-1.47,101.8-1.47m0-45.39c-68.42,0-77,.29-103.87,1.52S107,11.08,91,17.31A123.49,123.49,0,0,0,46.36,46.36,123.49,123.49,0,0,0,17.31,91C11.08,107,6.82,125.32,5.6,152.13S4.08,187.58,4.08,256s.29,77,1.52,103.87S11.08,405,17.31,421a123.49,123.49,0,0,0,29.06,44.62A123.49,123.49,0,0,0,91,494.7c16,6.23,34.34,10.49,61.15,11.71s35.45,1.52,103.87,1.52,77-.29,103.87-1.52S405,500.92,421,494.7A128.82,128.82,0,0,0,494.7,421c6.23-16,10.49-34.34,11.71-61.15s1.52-35.45,1.52-103.87-.29-77-1.52-103.87S500.92,107,494.7,91a123.49,123.49,0,0,0-29.06-44.62A123.49,123.49,0,0,0,421,17.31C405,11.08,386.68,6.82,359.87,5.6S324.42,4.08,256,4.08Z"/><path d="M256,126.64A129.36,129.36,0,1,0,385.36,256,129.36,129.36,0,0,0,256,126.64ZM256,340a84,84,0,1,1,84-84A84,84,0,0,1,256,340Z"/><circle cx="390.48" cy="121.52" r="30.23"/></svg>
</a>

  
  
</div>
        </div>

        <nav class="c-main-footer__nav" role="navigation" aria-label="Footer Menu">
                      <ul class="o-inline-list" role="menubar" aria-label="Footer Menu">
                              <li><a class="o-rubric" target="_blank" role="menuitem" tabindex="0" href="https://www.pocketoutdoormedia.com/advertise/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Advertise</a></li>
                              <li><a class="o-rubric" target="_blank" role="menuitem" tabindex="0" href="https://www.pocketoutdoormedia.com/privacy-policy/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Privacy Policy</a></li>
                              <li><a class="o-rubric" target="_blank" role="menuitem" tabindex="0" href="https://www.pocketoutdoormedia.com/contact/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Contact</a></li>
                              <li><a class="o-rubric" target="_blank" role="menuitem" tabindex="0" href="https://www.pocketoutdoormedia.com/jobs/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Careers</a></li>
                            <li class="cookie-settings">
                <!-- OneTrust Cookies Settings button start -->
                <button class="o-rubric">
                  <a class="ot-sdk-show-settings">Cookie Settings</a>
                </button>
                <!-- OneTrust Cookies Settings button end -->
              </li>
             </ul>
                  </nav>

      </div>
    
  </div>

      <div class="c-main-footer__lower u-background-color--black">
      <div bp="container" class="l-wrap u-spacing--double">
                  <div class="o-image-carousel glide js-glide">
            <div class="glide__track" data-glide-el="track">
              <ul class="glide__slides">
                                                    <li class="glide__slide">
                                          <a href="https://www.velonews.com/" data-href-is-logged-in="https://www.velonews.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/2020/10/velonews.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.backpacker.com/" data-href-is-logged-in="https://www.backpacker.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.backpacker.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/2021/04/backpacker.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.betamtb.com/" data-href-is-logged-in="https://www.betamtb.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.betamtb.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/2021/02/Beta-MTB.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.betternutrition.com/" data-href-is-logged-in="https://www.betternutrition.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.betternutrition.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/2020/10/better-nutrition.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.bicycleretailer.com/" data-href-is-logged-in="https://www.bicycleretailer.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.bicycleretailer.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/2020/10/BRAIN.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.cleaneatingmag.com/" data-href-is-logged-in="https://www.cleaneatingmag.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.cleaneatingmag.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/2020/10/clean-eating.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.climbing.com/" data-href-is-logged-in="https://www.climbing.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.climbing.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/2021/04/climbing.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.muscleandperformance.com/" data-href-is-logged-in="https://www.muscleandperformance.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.muscleandperformance.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/2020/10/mp.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://thenaturx.com/" data-href-is-logged-in="https://thenaturx.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://thenaturx.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/2020/10/naturx.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.nationalparktripsmedia.com/" data-href-is-logged-in="https://www.nationalparktripsmedia.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.nationalparktripsmedia.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/2020/10/NPT.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.outsideonline.com/" data-href-is-logged-in="https://www.outsideonline.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsideonline.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/2021/02/outside.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.oxygenmag.com/" data-href-is-logged-in="https://www.oxygenmag.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.oxygenmag.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/2020/10/oxygen.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.podiumrunner.com/" data-href-is-logged-in="https://www.podiumrunner.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.podiumrunner.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/2020/10/podiumrunner.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.rockandice.com/" data-href-is-logged-in="https://www.rockandice.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.rockandice.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/2021/04/RI.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.rollmassif.com/" data-href-is-logged-in="https://www.rollmassif.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.rollmassif.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/2020/10/Roll-Massif.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.skimag.com/" data-href-is-logged-in="https://www.skimag.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.skimag.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/2021/04/ski.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.snewsnet.com/" data-href-is-logged-in="https://www.snewsnet.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.snewsnet.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/2020/10/SNEWS.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.theboxmag.com/" data-href-is-logged-in="https://www.theboxmag.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.theboxmag.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/2021/04/box.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.triathlete.com/" data-href-is-logged-in="https://www.triathlete.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.triathlete.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/2020/10/triathlete.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.vegetariantimes.com/" data-href-is-logged-in="https://www.vegetariantimes.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.vegetariantimes.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/2020/10/vegetarian-times.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.velopress.com/" data-href-is-logged-in="https://www.velopress.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velopress.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/2020/10/velopress.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.womensrunning.com/" data-href-is-logged-in="https://www.womensrunning.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.womensrunning.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/2020/10/womensrunning.svg?width=150" alt="" />
                      </a>
                                      </li>
                                                    <li class="glide__slide">
                                          <a href="https://www.yogajournal.com/" data-href-is-logged-in="https://www.yogajournal.com/?h=y" target="_blank" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.yogajournal.com/", "domain": "<<analytics_vars.domain>>", "name": "footer-carousel", "type": "link"}}'>
                        <img src="https://www.velonews.com/wp-content/uploads/2020/10/yoga-journal.svg?width=150" alt="" />
                      </a>
                                      </li>
                              </ul>
            </div>
            <nav class="glide__arrows" data-glide-el="controls">
              <button class="glide__arrow glide__arrow--left" data-glide-dir="<"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="22.1 -0.01 23.38 1.24 9.13 15.02 23.4 28.81 22.09 29.99 6.59 15.02 22.1 -0.01"/></svg>
</button>
              <button class="glide__arrow glide__arrow--right" data-glide-dir=">"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="7.89 -0.01 6.6 1.24 20.86 15.02 6.59 28.81 7.9 29.99 23.4 15.02 7.89 -0.01"/></svg>
</button>
            </nav>
          </div>
        
        <p class="u-color--gray u-font--xs u-letter-spacing--1 u-font--primary">&copy; 2021 Pocket Outdoor Media Inc. All Rights Reserved.</p>
      </div>

    </div>

  
</footer>
    

<!-- START Parse.ly Include: Standard -->

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="velonews.com" src="//cdn.parsely.com/keys/velonews.com/p.js"></script>

<!-- END Parse.ly Include: Standard -->
<script type='text/javascript' src='https://www.velonews.com/wp-content/themes/velonews-child/dist/scripts/main_3383f8c1.js' id='sage/main.js-js'></script>
<script type='text/javascript' src='https://www.velonews.com/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-bd99c1aebf55eb5b53e","applicationID":"458630979","transactionName":"YAQGZRNSWBFTVUNYXVlOMUMIHBkLXFJSSRxHCRQ=","queueTime":0,"applicationTime":1057,"atts":"TEMFE1tISx8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
