<!DOCTYPE html>
<html class=>
  <head>
  <meta charset="UTF-8" />
  <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
  <meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="pingback" href="https://www.velonews.com/xmlrpc.php" />
  <!-- ORDER IS IMPORTANT -->
  
      <script async src="data:text/javascript,%20%20if%20%28document.cookie.indexOf%28%27_rm%3Dtrue%27%29%20%3D%3D%3D%20-1%29%20%7B%0A%20%20%20%20var%20style%20%3D%20document.createElement%28%27style%27%29%3B%0A%20%20%20%20style.innerText%20%3D%20%27.js-thin-banner%20%7Bdisplay%3A%20block%20%21important%7D%27%3B%0A%20%20%20%20document.head.appendChild%28style%29%3B%0A%20%20%7D%0A%20%20"></script>
  



      <script src="https://cdn.cookielaw.org/consent/tcf.stub.js" type="text/javascript" charset="UTF-8" defer></script>
  
  <!-- OneTrust Cookies Consent Notice start -->
  <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"  type="text/javascript" charset="UTF-8" data-domain-script="a9101ca3-ba4a-49cb-87e9-a6f975207b57" defer></script>
  <script type="text/javascript">
  function OptanonWrapper() { }
  </script>
  <!-- OneTrust Cookies Consent Notice end  -->




  <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v17.3 (Yoast SEO v17.3) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Bobby &amp; Jens: Thor Hushovd - VeloNews.com</title>
	<meta name="description" content="The former world road champion and decorated sprinter looks back at a successful career." />
	<link rel="canonical" href="https://www.velonews.com/culture/bobby-jens-thor-hushovd/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bobby &amp; Jens: Thor Hushovd" />
	<meta property="og:description" content="The former world road champion and decorated sprinter looks back at a successful career." />
	<meta property="og:url" content="https://www.velonews.com/culture/bobby-jens-thor-hushovd/" />
	<meta property="og:site_name" content="VeloNews.com" />
	<meta property="article:publisher" content="https://facebook.com/velonewsmagazine" />
	<meta property="article:published_time" content="2021-11-05T12:33:24+00:00" />
	<meta property="article:modified_time" content="2021-11-05T13:03:37+00:00" />
	<meta property="og:image" content="https://www.velonews.com/wp-content/uploads/2021/11/thor-hushovd.jpg?width=1200" />
	<meta property="og:image:width" content="2400" />
	<meta property="og:image:height" content="1350" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@_gregkaplan_" />
	<meta name="twitter:site" content="@velonews" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.velonews.com/#organization","name":"VeloNews","url":"https://www.velonews.com/","sameAs":["https://facebook.com/velonewsmagazine","https://instagram.com/velonews","http://www.youtube.com/c/VeloNewsMagazine","https://twitter.com/velonews"],"logo":{"@type":"ImageObject","@id":"https://www.velonews.com/#logo","inLanguage":"en-US","url":"https://www.velonews.com/wp-content/uploads/2019/09/Logo1-1080x771.jpg","contentUrl":"https://www.velonews.com/wp-content/uploads/2019/09/Logo1-1080x771.jpg","width":1080,"height":771,"caption":"VeloNews"},"image":{"@id":"https://www.velonews.com/#logo"}},{"@type":"WebSite","@id":"https://www.velonews.com/#website","url":"https://www.velonews.com/","name":"VeloNews.com","description":"Competitive Cycling News, Race Results and Bike Reviews","publisher":{"@id":"https://www.velonews.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.velonews.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.velonews.com/culture/bobby-jens-thor-hushovd/#primaryimage","inLanguage":"en-US","url":"https://www.velonews.com/wp-content/uploads/2021/11/thor-hushovd.jpg","contentUrl":"https://www.velonews.com/wp-content/uploads/2021/11/thor-hushovd.jpg","width":2400,"height":1350,"caption":"Thor Hushovd"},{"@type":"WebPage","@id":"https://www.velonews.com/culture/bobby-jens-thor-hushovd/#webpage","url":"https://www.velonews.com/culture/bobby-jens-thor-hushovd/","name":"Bobby & Jens: Thor Hushovd - VeloNews.com","isPartOf":{"@id":"https://www.velonews.com/#website"},"primaryImageOfPage":{"@id":"https://www.velonews.com/culture/bobby-jens-thor-hushovd/#primaryimage"},"datePublished":"2021-11-05T12:33:24+00:00","dateModified":"2021-11-05T13:03:37+00:00","description":"Few people live up to their name more than Thor Hushovd. The Norwegian cyclist with a sprinter\u2019s physique and the look of someone who rode on a Viking longship rather than a bike, was a force to be reckoned with over the course of his 15-year professional cycling career.\r\n\r\nAlso read: Bobby &amp; Jens \u2014 Ultra-Endurance cyclist Juliana Buhring\r\n\r\nIn that time, he won the world championships on ...","breadcrumb":{"@id":"https://www.velonews.com/culture/bobby-jens-thor-hushovd/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.velonews.com/culture/bobby-jens-thor-hushovd/"]}],"author":{"@id":"https://www.velonews.com/culture/bobby-jens-thor-hushovd/#/schema/person/78942","name":"VeloNews.com"}},{"@type":"BreadcrumbList","@id":"https://www.velonews.com/culture/bobby-jens-thor-hushovd/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"VeloNews","item":"https://www.velonews.com/"},{"@type":"ListItem","position":2,"name":"Culture","item":"https://www.velonews.com/category/culture/"},{"@type":"ListItem","position":3,"name":"Bobby &#038; Jens: Thor Hushovd"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.velonews.com/culture/bobby-jens-thor-hushovd/#article","isPartOf":{"@id":"https://www.velonews.com/culture/bobby-jens-thor-hushovd/#webpage"},"author":{"@id":"https://www.velonews.com/culture/bobby-jens-thor-hushovd/#/schema/person/78942","name":"VeloNews.com"},"headline":"Bobby &#038; Jens: Thor Hushovd","datePublished":"2021-11-05T12:33:24+00:00","dateModified":"2021-11-05T13:03:37+00:00","mainEntityOfPage":{"@id":"https://www.velonews.com/culture/bobby-jens-thor-hushovd/#webpage"},"wordCount":380,"publisher":{"@id":"https://www.velonews.com/#organization"},"image":{"@id":"https://www.velonews.com/culture/bobby-jens-thor-hushovd/#primaryimage"},"thumbnailUrl":"https://www.velonews.com/wp-content/uploads/2021/11/thor-hushovd.jpg","keywords":["Bobby &amp; Jens","Bobby Julich","Jens Voigt","podcast","Thor Hushovd"],"articleSection":["Culture"],"inLanguage":"en-US","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.velonews.com/#organization"}},{"@type":"Person","@id":"https://www.velonews.com/culture/bobby-jens-thor-hushovd/#/schema/person/78942","name":"VeloNews.com"}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//www.velonews.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://www.velonews.com/wp-content/themes/velonews-child/dist/styles/main_ec9db181.css' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.velonews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.velonews.com/wp-json/wp/v2/posts/615764" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.velonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.velonews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel='shortlink' href='https://www.velonews.com/?p=615764' />
<link rel="alternate" type="application/json+oembed" href="https://www.velonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.velonews.com%2Fculture%2Fbobby-jens-thor-hushovd%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.velonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.velonews.com%2Fculture%2Fbobby-jens-thor-hushovd%2F&#038;format=xml" />

<!-- BEGIN Parse.ly 2.6.0 -->
<script type="application/ld+json">
{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.velonews.com\/culture\/bobby-jens-thor-hushovd\/"},"headline":"Bobby &#038; Jens: Thor Hushovd","url":"https:\/\/www.velonews.com\/culture\/bobby-jens-thor-hushovd\/","thumbnailUrl":"https:\/\/www.velonews.com\/wp-content\/uploads\/2021\/11\/thor-hushovd.jpg","image":{"@type":"ImageObject","url":"https:\/\/www.velonews.com\/wp-content\/uploads\/2021\/11\/thor-hushovd.jpg"},"dateCreated":"2021-11-05T12:33:24Z","datePublished":"2021-11-05T12:33:24Z","dateModified":"2021-11-05T12:33:24Z","articleSection":"Culture","author":[{"@type":"Person","name":"VeloNews.com"}],"publisher":{"@type":"Organization","name":"VeloNews.com","logo":"https:\/\/www.velonews.com\/wp-content\/uploads\/2019\/01\/Toolbar-icon.jpg"},"keywords":["bobby &amp; jens","bobby julich","jens voigt","podcast","thor hushovd"]}
</script>
<!-- END Parse.ly -->

<link rel="icon" href="https://www.velonews.com/wp-content/uploads/2019/01/Toolbar-icon-96x96.jpg" sizes="32x32" />
<link rel="icon" href="https://www.velonews.com/wp-content/uploads/2019/01/Toolbar-icon.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.velonews.com/wp-content/uploads/2019/01/Toolbar-icon.jpg" />
<meta name="msapplication-TileImage" content="https://www.velonews.com/wp-content/uploads/2019/01/Toolbar-icon.jpg" />

  <!-- global js vars -->
<script id="js_gpt_ad_vars">
    var gpt_ad_vars = {"id":"21732621108","property":"velonews","wordcount":"350","uam":"","hb":"\/\/dq8g97q5wsoq7.cloudfront.net\/POM\/vn\/pt_config.js","abv":"vn","disableAds":false,"targets":{"env":"production","ID":"615764","Type":"post","Title":"Bobby & Jens: Thor Hushovd","Category":"culture","Tag":"bobby-jens,bobby-julich,jens-voigt,podcast,thor-hushovd","ad_cat":"bobby_jens_sponsorship"}};
  </script><script id="js_analytics_vars">
    var analytics_vars = {"domain":"VeloNews","segmentID":"HYDiAYEW0gEUodPnXoPRaDM7rW1wJ3SI","metarouterID":"HYDiAYEW0gEUodPnXoPRaDM7rW1wJ3SI","metarouterURL":"cdn.metarouter.io\/outside\/v1\/HYDiAYEW0gEUodPnXoPRaDM7rW1wJ3SI.js.gz","metarouterPercentage":"100","status":"publish"};
  </script><script id="js_gtm_id">
    var gtm_id = "GTM-TH9LSB6";
  </script><script id="js_jw_id">
    var jw_id = "8bt5rbFz";
  </script><script id="js_jw_membership_id">
    var jw_membership_id = "5HDK2QkJ";
  </script><script id="js_ad_tag">
    var ad_tag = "https://pubads.g.doubleclick.net/gampad/ads?iu=/21732621108/velonews/pre-roll&description_url=[placeholder]&tfcd=0&npa=0&sz=640x480%7C400x300&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=";
  </script><script id="js_ad_mid_tag">
    var ad_mid_tag = "";
  </script><script id="js_opt_id">
    var opt_id = "GTM-5WFDQVG";
  </script><script id="js_pom_dd">
    var pom_dd = {"env":"production","applicationId":"e5a429c9-6926-42bc-ac54-c8c79f3e1e2c","clientToken":"pub6c00d3924c75205b15bcd9922d69d379"};
    var app_css = "https://www.velonews.com/wp-content/themes/velonews-child/dist/styles/app.css";
  </script></head>
  <body class="post-template-default single single-post postid-615764 single-format-standard bobby-jens-thor-hushovd site--velonews-com site-property--velonews" data-template="base.twig">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TH9LSB6"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <header class="c-main-header u-relative u-background-color--white c-main-header--fixed ">
      <div class="c-main-header__top l-wrap u-background-color--white">
  <div class="c-main-header__top--inner u-center-block u-relative u-flex u-align-items--center u-justify-content--space-between">
    <div class="c-main-header__top--inner--left u-flex u-align-items--center">
      <div class="c-main-header__top--logo u-absolute">
        <span>Outside</span>
      </div>
            <button class="c-main-header__mega-trigger o-icon js-toggle u-space--right u-align-items--flex-end" data-toggled=".c-main-header" data-prefix="c-mega-" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-mega-search", "type": "button"}}'><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg"><g fill="none" fill-rule="evenodd"><circle fill="#FFD204" fill-rule="nonzero" cx="10" cy="10" r="10"/><path fill="#000" d="M15.454 8.546l-1.272-1.273L10 11.453l-4.182-4.18-1.273 1.272L10 14l5.456-5.454z"/></g></svg>
</button>
      <ul class="c-main-header__top--nav u-spacing--right u-text-transform--upper u-flex u-color--dark-black u-hide-until--l">
        <li><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-tv", "type": "link"}}' href="http://www.outsidetv.com/">TV</a></li>
        <li><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-podcasts", "type": "link"}}' href="https://www.velonews.com/podcast-directory/">Podcasts</a></li>
        <li><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-maps", "type": "link"}}' href="https://www.gaiagps.com">Maps</a></li>
        <li><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-events", "type": "link"}}' href="https://www.athletereg.com">Events</a></li>
        <li><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-shop", "type": "link"}}' href="https://www.getcairn.com">Shop</a></li>
        <li class="c-main-header__utility--outsideplus"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "top-nav-outside", "type": "link"}}' href="/outsideplus">Outside&#x2b;</a></li>
      </ul>
    </div>
    <div class="c-main-header__top--inner--right">
      <div class="u-flex u-text-transform--upper">
        <button class="c-main-header__app-trigger u-flex u-align-items--center">
          <a class="o-pill o-pill--gold" data-analytics-event="click" href="/outsideplus" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "top-nav-join-nav", "type": "button"}}'>Join Now</a>
          <a class="c-main-header__app-trigger--signin u-font-weight--bold u-font--xs u-display--inline-block u-text-transform--upper u-space--half--left u-letter-spacing--1 u-color--dark-black" data-analytics-event="click" href="#_login" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "top-nav-sign-in-nav", "type": "button"}}'>Sign In</a>
          <span class="o-icon u-icon--user u-no-padding js-toggle js-toggle--app-menu" data-prevent-default data-toggled="body, .c-main-header__app-trigger" data-prefix="app-menu" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "top-nav-user-menu", "type": "button"}}'>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000">
<g><path d="M500,10C228.8,10,10,228.8,10,500c0,271.3,218.8,490,490,490c271.3,0,490-218.8,490-490C990,228.8,771.3,10,500,10z M804.5,822C794,657.5,619,613.8,619,613.8s106.8-71.8,68.3-217c-19.3-75.3-91-131.3-189-131.3c-98,0-169.7,56-189,131.3c-38.5,145.2,68.2,217,68.2,217S202.5,652.3,192,822C109.7,739.7,57.3,626,57.3,500C57.3,255,255,57.3,500,57.3C745,57.3,942.8,255,942.8,500C942.8,626,890.2,739.7,804.5,822z"/></g>
</svg></span>
        </button>
      </div>
    </div>
  </div>
</div>
  <div class="c-main-header__mega">
          <div class="c-mega-menu u-background-color--gold">
  
  <button class="c-mega-menu__close o-close o-icon u-icon--m u-path-fill--black js-toggle o-icon--outline--black" data-remove-class="c-mega--is-active" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "burger", "type": "burger"}}'><svg width="14" height="14" viewBox="0 0 14 14" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M14 1.41L12.59 0L7 5.59L1.41 0L0 1.41L5.59 7L0 12.59L1.41 14L7 8.41L12.59 14L14 12.59L8.41 7L14 1.41Z" fill="black"/>
</svg>
</button>

  <div class="c-mega-menu__wrap l-wrap">
    <div bp="container" class="u-position--relative">

      <div bp="grid" class="c-mega-menu__inner">

        <div bp="4@lg" class="c-mega-menu--member u-hide-after--l">
          <div class="c-mega-menu__inner--last u-align--center">
            <h3 class="c-menu__heading u-space--half--bottom u-font--l u-color--dark-black">Become a Member</h3>
            <p class="u-space--and-half--bottom">Get access to more than 30 brands, premium video, exclusive content, events, mapping, and more.</p>
            <div class="u-flex u-flex-directon--column u-space--bottom">
              <a href="/outsideplus" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/outsideplus", "domain": "<<analytics_vars.domain>>", "name": "mega-join-outside-plus", "type": "link"}}' class="o-button o-button--tertiary--black u-space--bottom o-button--small">Join Outside+</a>
              <a href="/#_signup" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/#_signup/member", "domain": "<<analytics_vars.domain>>", "name": "mega-create-free-account", "type": "link"}}' data-remove-class="c-mega--is-active" class="js-toggle js-not-stop o-button o-button--tertiary--border--black js-toggle">Create Free Account</a>
            </div>
            <h6 data-remove-class="c-mega--is-active" class="js-toggle js-not-stop">Already have an account? <a href="/#_login" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/#_login", "domain": "<<analytics_vars.domain>>", "name": "mega-signin", "type": "link"}}' class="u-color--red-dark u-font--xs u-text-transform--upper u-font-weight--bold">Sign In</a></h6>
          </div>
        </div>
        
        <div bp="4@lg" class="c-mega-menu__inner--column">
          <div class="c-mega-menu__inner--block">
            <h5 class="c-menu__heading u-font--xl u-color--dark-black">Outside TV</h5>
            <a href="http://www.outsidetv.com/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "http://www.outsidetv.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-outsidetv", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-color--dark-black u-font--xs u-letter-spacing--1">Watch Live</a>
          </div>

          <div class="c-mega-menu__inner--block">
            <h5 class="c-menu__heading u-font--xl u-color--dark-black">Podcasts</h5>
            <a href="https://www.outsideonline.com/podcasts" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsideonline.com/podcasts", "domain": "<<analytics_vars.domain>>", "name": "mega-podcasts", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-color--dark-black u-font--xs u-letter-spacing--1">The Outside Podcast</a>
          </div>

          <div class="c-mega-menu__inner--block">
            <h5 class="c-menu__heading u-font--xl u-color--dark-black">Maps</h5>
            <a href="https://www.gaiagps.com" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.gaiagps.com", "domain": "<<analytics_vars.domain>>", "name": "mega-map", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-color--dark-black u-font--xs u-letter-spacing--1">Get the Free Gaia GPS App</a>
            <br>
            <a href="https://www.trailforks.com/apps/map/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.trailforks.com/apps/map/", "domain": "<<analytics_vars.domain>>", "name": "mega-trailforks-app", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-color--dark-black u-font--xs u-letter-spacing--1">Get the Free Trailforks App</a>
          </div>
        </div>

        <div bp="4@lg" class="c-mega-menu__inner--column">
          <div class="c-mega-menu__inner--block">
            <h5 class="c-menu__heading u-font--xl u-color--dark-black">Events</h5>
            <a href="https://www.athletereg.com" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.athletereg.com", "domain": "<<analytics_vars.domain>>", "name": "mega-events", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-font--xs u-color--dark-black u-letter-spacing--1">Find Your Event</a>
          </div>

          <div class="c-mega-menu__inner--block">
            <h5 class="c-menu__heading u-font--xl u-color--dark-black">Outside+</h5>
            <a href="/outsideplus" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/outsideplus", "domain": "<<analytics_vars.domain>>", "name": "mega-outside-plus", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-font--xs u-color--dark-black u-letter-spacing--1">See Membership Programs</a>
          </div>

          <div class="c-mega-menu__inner--block">
            <h5 class="c-menu__heading u-font--xl u-color--dark-black">Shop</h5>
            <a href="https://www.getcairn.com" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.getcairn.com", "domain": "<<analytics_vars.domain>>", "name": "mega-shop", "type": "link"}}' class="u-text-transform--upper u-font-weight--bold u-font--xs u-color--dark-black u-letter-spacing--1">Discover Outdoor Products</a>
                        <br><br>
          </div>
        </div>

        <div bp="4@lg" class="c-mega-menu--member u-hide-until--l">
          <div class="c-mega-menu__inner--last u-align--center">
            <h3 class="c-menu__heading u-space--half--bottom u-font--l u-color--dark-black">Become a Member</h3>
            <p class="u-space--and-half--bottom">Get access to more than 30 brands, premium video, exclusive content, events, mapping, and more.</p>
            <div class="u-flex u-flex-directon--column u-space--bottom">
              <a href="/outsideplus" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/outsideplus", "domain": "<<analytics_vars.domain>>", "name": "mega-join-outside-plus", "type": "link"}}' class="o-button o-button--tertiary--black u-space--bottom o-button--small">Join Outside+</a>
              <a href="/#_signup" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/#_signup", "domain": "<<analytics_vars.domain>>", "name": "mega-free-account", "type": "link"}}' data-remove-class="c-mega--is-active" class="js-toggle js-not-stop o-button o-button--tertiary--border--black js-toggle">Create Free Account</a>
            </div>
            <h6 data-remove-class="c-mega--is-active" class="js-toggle js-not-stop">Already have an account? <a href="/#_login" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/#_login", "domain": "<<analytics_vars.domain>>", "name": "mega-signin", "type": "link"}}' class="u-color--red-dark u-font--xs u-text-transform--upper u-font-weight--bold">Sign In</a></h6>
          </div>
        </div>
      
      </div>

      <h3 class="c-menu__heading u-space--top u-space--and-half--bottom"><a href="" class="u-font--xl u-color--dark-black">Brands</a></h3>

      <section class="c-mega-menu__brands u-hide-until--l">
        <div bp="grid 3@md">
          <div>
            <h5 class="u-space--bottom u-font-weight--bold u-text-transform--upper u-color--dark-gold u-font--xs u-letter-spacing--2">Outdoor</h5>
            <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.backpacker.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-backpacker-link", "type": "link"}}' href="https://www.backpacker.com/">Backpacker</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.climbing.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-climbing-link", "type": "link"}}' href="https://www.climbing.com/">Climbing</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://flyfilmtour.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-flyfilmtour-link", "type": "link"}}' href="https://flyfilmtour.com/">Fly Fishing Film Tour</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.gaiagps.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-gaiagps-link", "type": "link"}}' href="https://www.gaiagps.com/">Gaia GPS</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.gymclimber.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-gymclimber-link", "type": "link"}}' href="https://www.gymclimber.com/">Gym Climber</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.nationalparktrips.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-npt-link", "type": "link"}}' href="https://www.nationalparktrips.com/">National Park Trips</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsideonline.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-outsideonline-link", "type": "link"}}' href="https://www.outsideonline.com/">Outside</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "http://www.outsidetv.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-outsidetv-link", "type": "link"}}' href="http://www.outsidetv.com/">Outside TV</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://rockandice.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-rockandice-link", "type": "link"}}' href="https://rockandice.com/">Rock & Ice</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.skimag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-ski-link", "type": "link"}}' href="https://www.skimag.com/">Ski</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://warrenmiller.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-warrenmiller-link", "type": "link"}}' href="https://warrenmiller.com/">Warren Miller Entertainment</a></li>
            </ul>
          </div>
          <div>
            <h5 class="u-space--bottom u-font-weight--bold u-text-transform--upper u-color--dark-gold u-font--xs u-letter-spacing--2">Healthy Living</h5>
            <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.betternutrition.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-bn-link", "type": "link"}}' href="https://www.betternutrition.com/">Better Nutrition</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.cleaneatingmag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-ce-link", "type": "link"}}' href="https://www.cleaneatingmag.com/">Clean Eating</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.muscleandperformance.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-mp-link", "type": "link"}}' href="https://www.muscleandperformance.com/">Muscle & Performance</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.thenaturx.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-naturex-link", "type": "link"}}' href="https://www.thenaturx.com/">NatuRx</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.oxygenmag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-oxy-link", "type": "link"}}' href="https://www.oxygenmag.com/">Oxygen</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://paleomagazine.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-paleo-link", "type": "link"}}' href="https://paleomagazine.com/">Paleo Magazine</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.theboxmag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-box-link", "type": "link"}}' href="https://www.theboxmag.com/">The Box</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.vegetariantimes.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-vt-link", "type": "link"}}' href="https://www.vegetariantimes.com/">Vegetarian Times</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.yogajournal.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-yj-link", "type": "link"}}' href="https://www.yogajournal.com/">Yoga Journal</a></li>
            </ul>
          </div>
          <div>
            <h5 class="u-space--bottom u-font-weight--bold u-text-transform--upper u-color--dark-gold u-font--xs u-letter-spacing--2">Endurance</h5>
            <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-beta-link", "type": "link"}}' href="https://www.betamtb.com/">Beta</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-cyclingtips-link", "type": "link"}}' href="https://cyclingtips.com/">CyclingTips</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-peloton-link", "type": "link"}}' href="https://pelotonmagazine.com/">Peloton Magazine</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-pinkbike-link", "type": "link"}}' href="https://www.pinkbike.com/">Pinkbike</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-pr-link", "type": "link"}}' href="https://www.podiumrunner.com/">PodiumRunner</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-roll-link", "type": "link"}}' href="https://www.rollmassif.com/">Roll Massif</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-trailforks-link", "type": "link"}}' href="https://www.trailforks.com/">Trailforks</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-trail-link", "type": "link"}}' href="https://trailrunnermag.com/">Trail Runner</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-tri-link", "type": "link"}}' href="https://www.triathlete.com/">Triathlete</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-vn-link", "type": "link"}}' href="https://www.velonews.com/">VeloNews</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-wr-link", "type": "link"}}' href="https://www.womensrunning.com/">Women's Running</a></li>
            </ul>
          </div>
          <div>
            <h5 class="u-space--bottom u-font-weight--bold u-text-transform--upper u-color--dark-gold u-font--xs u-letter-spacing--2">Industry</h5>
            <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.athletereg.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-athletereg-link", "type": "link"}}' href="https://www.athletereg.com/">athleteReg</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.bicycleretailer.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-bicycleretailer-link", "type": "link"}}' href="https://www.bicycleretailer.com/">Bicycle Retailer & Industry News</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.getcairn.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-cairn-link", "type": "link"}}' href="https://www.getcairn.com/">Cairn</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.finisherpix.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-finisherpix-link", "type": "link"}}' href="https://www.finisherpix.com/">FinisherPix</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.ideafit.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-idea-link", "type": "link"}}' href="https://www.ideafit.com/">Idea</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.nastar.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-nastar-link", "type": "link"}}' href="https://www.nastar.com/">NASTAR</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsidebusinessjournal.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-obj-link", "type": "link"}}' href="https://www.outsidebusinessjournal.com/">Outside Business Journal</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velopress.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-vp-link", "type": "link"}}' href="https://www.velopress.com/">VeloPress</a></li>
              <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.veloswap.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-veloswap-link", "type": "link"}}' href="https://www.veloswap.com/">VeloSwap</a></li>
            </ul>
          </div>
        </div>
      </section>
    
      <section class="u-hide-after--l">
        <div class="o-accordion">
          <div class="o-accordion__item">
            <div data-accordion-title class="o-accordion__title u-flex u-font-weight--bold u-color--black--light u-justify-content--space-between">Outdoor</div>
            <div class="o-accordion__body" style="min-height: 0;">
              <div class="o-accordion__content">
                <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.backpacker.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-backpacker-link-accordion", "type": "link"}}' href="https://www.backpacker.com/">Backpacker</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.climbing.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-climbing-link-accordion", "type": "link"}}' href="https://www.climbing.com/">Climbing</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://flyfilmtour.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-flyfilmtour-link-accordion", "type": "link"}}' href="https://flyfilmtour.com/">Fly Fishing Film Tour</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.gaiagps.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-gaiagps-link-accordion", "type": "link"}}' href="https://www.gaiagps.com/">Gaia GPS</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.gymclimber.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-gymclimber-link-accordion", "type": "link"}}' href="https://www.gymclimber.com/">Gym Climber</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.nationalparktrips.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-npt-link-accordion", "type": "link"}}' href="https://www.nationalparktrips.com/">National Park Trips</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsideonline.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-outsideonline-link-accordion", "type": "link"}}' href="https://www.outsideonline.com/">Outside</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "http://www.outsidetv.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-outsidetv-link-accordion", "type": "link"}}' href="http://www.outsidetv.com/">Outside TV</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://rockandice.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-rockandice-link-accordion", "type": "link"}}' href="https://rockandice.com/">Rock & Ice</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.skimag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-ski-link-accordion", "type": "link"}}' href="https://www.skimag.com/">Ski</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://warrenmiller.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-warrenmiller-link-accordion", "type": "link"}}' href="https://warrenmiller.com/">Warren Miller Entertainment</a></li>
                </ul>
              </div>
            </div>
          </div>
          <div class="o-accordion__item">
            <div data-accordion-title class="o-accordion__title u-flex u-font-weight--bold u-color--black--light u-justify-content--space-between">Healthy Living</div>
            <div class="o-accordion__body" style="min-height: 0;">
              <div class="o-accordion__content">
                <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.betternutrition.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-bn-link-accordion", "type": "link"}}' href="https://www.betternutrition.com/">Better Nutrition</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.cleaneatingmag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-ce-link-accordion", "type": "link"}}' href="https://www.cleaneatingmag.com/">Clean Eating</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.muscleandperformance.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-mp-link-accordion", "type": "link"}}' href="https://www.muscleandperformance.com/">Muscle & Performance</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.thenaturx.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-naturex-link-accordion", "type": "link"}}' href="https://www.thenaturx.com/">NatuRx</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.oxygenmag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-oxy-link-accordion", "type": "link"}}' href="https://www.oxygenmag.com/">Oxygen</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://paleomagazine.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-paleo-link-accordion", "type": "link"}}' href="https://paleomagazine.com/">Paleo Magazine</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.theboxmag.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-box-link-accordion", "type": "link"}}' href="https://www.theboxmag.com/">The Box</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.vegetariantimes.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-vt-link-accordion", "type": "link"}}' href="https://www.vegetariantimes.com/">Vegetarian Times</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.yogajournal.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-yj-link-accordion", "type": "link"}}' href="https://www.yogajournal.com/">Yoga Journal</a></li>
                </ul>
              </div>
            </div>
          </div>
          <div class="o-accordion__item">
            <div data-accordion-title class="o-accordion__title u-flex u-font-weight--bold u-color--black--light u-justify-content--space-between">Endurance</div>
            <div class="o-accordion__body" style="min-height: 0;">
              <div class="o-accordion__content">
                <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-beta-link-accordion", "type": "link"}}' href="https://www.betamtb.com/">Beta</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-peloton-link-accordion", "type": "link"}}' href="https://pelotonmagazine.com/">Peloton Magazine</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-pr-link-accordion", "type": "link"}}' href="https://www.podiumrunner.com/">PodiumRunner</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-roll-link-accordion", "type": "link"}}' href="https://www.rollmassif.com/">Roll Massif</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-trail-link-accordion", "type": "link"}}' href="https://trailrunnermag.com/">Trail Runner</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-tri-link-accordion", "type": "link"}}' href="https://www.triathlete.com/">Triathlete</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-vn-link-accordion", "type": "link"}}' href="https://www.velonews.com/">VeloNews</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "mega-wr-link-accordion", "type": "link"}}' href="https://www.womensrunning.com/">Women's Running</a></li>
                </ul>
              </div>
            </div>
          </div>
          <div class="o-accordion__item">
            <div data-accordion-title class="o-accordion__title u-flex u-font-weight--bold u-color--black--light u-justify-content--space-between">Industry</div>
            <div class="o-accordion__body" style="min-height: 0;">
              <div class="o-accordion__content">
                <ul class="c-mega-menu__brands--list u-text-transform--upper u-font-weight--bold u-font--xs">
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.athletereg.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-athletereg-link-accordion", "type": "link"}}' href="https://www.athletereg.com/">athleteReg</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.bicycleretailer.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-bicycleretailer-link-accordion", "type": "link"}}' href="https://www.bicycleretailer.com/">Bicycle Retailer & Industry News</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.getcairn.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-cairn-link-accordion", "type": "link"}}' href="https://www.getcairn.com/">Cairn</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.finisherpix.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-finisherpix-link-accordion", "type": "link"}}' href="https://www.finisherpix.com/">FinisherPix</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.ideafit.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-idea-link-accordion", "type": "link"}}' href="https://www.ideafit.com/">Idea</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.nastar.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-nastar-link-accordion", "type": "link"}}' href="https://www.nastar.com/">NASTAR</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.outsidebusinessjournal.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-obj-link-accordion", "type": "link"}}' href="https://www.outsidebusinessjournal.com/">Outside Business Journal</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velopress.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-vp-link-accordion", "type": "link"}}' href="https://www.velopress.com/">VeloPress</a></li>
                  <li class="u-color--dark-black u-space--half--bottom"><a data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.veloswap.com/", "domain": "<<analytics_vars.domain>>", "name": "mega-veloswap-link-accordion", "type": "link"}}' href="https://www.veloswap.com/">VeloSwap</a></li>
                </ul>
              </div>
            </div>
          </div>
        </div>
      </section>
    </div>
  </div>
</div>
      </div>
    
  <div class="c-thinbanner js-thin-banner">
    <div class="l-wrap">
      <a href="/outsideplus" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "thinbanner-cta", "type": "link"}}'>
        <div class="c-thinbanner__inner u-position--relative">
          <div class="c-thinbanner__title">
            <p class="u-text-transform--upper">
              Save 20% on Outside+ today!
            </p>
          </div>
          <span class="c-thinbanner__icon"><svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.4042 0V6.51H0.230203V10.962H6.4042V17.472H11.6122V10.962H17.7862V6.51H11.6122V0H6.4042Z" fill="#333333"/>
</svg></span>
          <div class="c-thinbanner__text">
            <p class="u-font-weight--bold">
              VeloNews is now included in Outside+
            </p>
          </div>
                      <span class="c-thinbanner__icon"><svg width="18" height="18" viewBox="0 0 18 18" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M6.4042 0V6.51H0.230203V10.962H6.4042V17.472H11.6122V10.962H17.7862V6.51H11.6122V0H6.4042Z" fill="#333333"/>
</svg></span>
            <div class="c-thinbanner__cta">
              <p class="u-text-transform--upper">
                Join Now
                <span class="c-thinbanner__cta__icon"><svg width="28" height="14" viewBox="0 0 28 14" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M27.4155 7.56666C27.78 7.20053 27.78 6.60691 27.4155 6.24078L21.4758 0.274594C21.1113 -0.0915308 20.5204 -0.0915307 20.1559 0.274594C19.7914 0.64072 19.7914 1.23428 20.1559 1.60041L25.4356 6.90372L20.1559 12.207C19.7914 12.5731 19.7914 13.1667 20.1559 13.5328C20.5204 13.899 21.1113 13.899 21.4758 13.5328L27.4155 7.56666ZM-2.60792e-07 7.84122L26.7556 7.84122L26.7556 5.96622L-2.61156e-07 5.96622L-2.60792e-07 7.84122Z" fill="#FDD20A"/>
</svg>
</span>
              </p>
            </div>
                  </div>
      </a>
    </div>
  </div>
      <div class="l-wrap ">

              <div class="c-main-header__toggled-nav">
        
<div class="c-hamburger-menu u-background-color--primary u-reversed-out">
  <div class="l-wrap">
    <div bp="container" class="u-position--relative">
      <button class="c-hamburger-menu__close o-close o-icon u-icon--m u-path-fill--white js-toggle" data-remove-class="menu-is-active" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "burger", "type": "burger"}}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
      <div bp="grid" class="c-hamburger-menu__inner">
        <div bp="5@md">
          <a href="#" data-prevent-default class="c-large-link js-search-trigger js-toggle" data-toggled=".c-main-header" data-prefix="search" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "burger-navigation-search", "type": "link"}}'><strong>Search</strong> <span class="o-icon u-icon--s u-path-fill--white"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M3.8,16.2a9.5,9.5,0,1,1,15.52,2.95h0A9.5,9.5,0,0,1,3.8,16.2Zm16.38,5.94a12.42,12.42,0,1,1,2-2l7.47,7.46a1.4,1.4,0,0,1-.09,2,1.38,1.38,0,0,1-1.89,0Z" fill-rule="evenodd"/></svg>
</span></a>
          <a href="https://www.velonews.com" data-href-is-logged-in="https://www.velonews.com?h=y" class="c-large-link" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "burger-navigation-home", "type": "link"}}'><strong>Home</strong> <span class="o-icon u-icon--s u-path-fill--white"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="7.89 -0.01 6.6 1.24 20.86 15.02 6.59 28.81 7.9 29.99 23.4 15.02 7.89 -0.01"/></svg>
</span></a>
        </div>
        <div bp="3@md offset-7@md">
          <nav class="c-menu c-menu--primary" role="navigation" aria-label="Primary Menu">
            <div class="c-menu__list u-full-width" role="menubar" aria-label="Primary Menu">
                                                <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.velonews.com/category/culture/"><span>Culture</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/category/events/"><span>Events</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/category/gear/"><span>Gear</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/category/news/"><span>News</span></a>
                  </li>
                                  <li class="c-menu__menu-item">
                    <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/category/training/"><span>Training</span></a>
                  </li>
                                                                      <li class="c-menu__menu-item  c-menu__menu-item c-menu__menu-item-type-custom c-menu__menu-item-object-custom c-menu__menu-item-552392">
                      <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.bikeexchange.com/promo/velonews-shop?utm_source=VeloNews&utm_medium=Megamenu&utm_campaign=Affliate-Link"><span>Shop</span></a>
                    </li>
                                                            </div>
          </nav>
        </div>
      </div>
      <a href="https://www.velonews.com" class="c-hamburger-menu__logo u-path-fill--white">
                  <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 858 150">
  <title>VeloNews Logo</title>
  <path d="M120.8,22.76c0-6.3-1.11-10.78-8.2-14.13V8.25h34.25v.39c-7.29,4.72-12.59,11.61-18.31,23.81L74.41,148h-.79L16.14,30.29C10.24,18.09,7.09,13.36,0,8.64V8.25H61.43v.39c-5.71,3.34-8.27,6.5-8.27,11,0,3.74,1,7.09,3,11.22L85,101,117.7,34C119.27,30.49,120.8,26.31,120.8,22.76Z"></path>
  <path d="M217.5,94.5H154.89c0,24.4,12.8,39,31.7,39,12,0,22.45-5.31,28.55-17.52l1.38.59c-5.71,21.07-23.43,33.07-45.88,33.07-28.15,0-51.38-18.5-51.38-50.59,0-30.91,23.43-50.79,51.58-50.79C202.53,48.23,217.5,68.5,217.5,94.5Zm-33.86-7.33c0-22-1.57-32.4-12.8-32.4-10.23,0-15.36,9.17-15.75,32.4Z"></path>
  <path d="M265.19,126.19c0,13,.59,15.55,9.25,21.07v.39H220.89v-.39c8.47-5.52,9.06-8.07,9.06-21.07V22.05C230,8.86,227.59,5.12,218.34.59V.19H265.2v126Z"></path>
  <path d="M277.43,98.82c0-30.52,24.41-50.59,54.14-50.59S385.7,68.31,385.7,98.82c0,30.71-24.41,50.79-54.13,50.79S277.43,129.54,277.43,98.82Zm70.88,0c0-30.91-4.53-44.06-16.73-44.06s-16.73,13.15-16.73,44.06c0,31.11,4.52,44.26,16.73,44.26s16.73-13.15,16.73-44.26Z"></path>
  <path d="M511.74,39.57V148.24h-8.86L409.41,29.94v86.6c0,16.14,1.33,25.4,13,30.72v.39h-37.2l3.19-.39c10.23-5.71,11.57-14.57,11.57-29.34V33.66c0-13-2.16-17.72-10.82-23.43v-.4h50.6l62.57,81.51V40.94c0-16.14-1.53-25.59-13.15-30.71v-.4h37.2v.39C516.07,15.94,511.74,24.8,511.74,39.57Z"></path>
  <path d="M625,94.5h-62.6c0,24.4,12.8,39,31.7,39,12,0,22.44-5.31,28.54-17.52l1.38.59c-5.7,21.07-23.43,33.07-45.87,33.07-28.16,0-51.39-18.5-51.39-50.59,0-30.91,23.43-50.79,51.59-50.79C610,48.23,625,68.5,625,94.5Zm-33.86-7.33c0-22-1.57-32.4-12.8-32.4-10.23,0-15.36,9.17-15.75,32.4Z"></path>
  <path d="M702.22,86.22l-30.71,63.4h-.39L634.68,71.46c-5.31-11.62-7.48-15.16-14-20.87V50.2H671.5v.39c-3.16,2.57-4.34,4.73-4.34,8.86,0,3.55,1.39,7.29,3,11l15.33,35.42,12.8-26.78-2.34-7.65c-5.5-11.82-7.68-15.16-14.17-20.87v-.39h51.38v.39c-4.14,2.57-5.91,5.12-5.91,9.06,0,3.16,1.38,6.89,2.75,10.83l10.19,35.63,14.57-34.65c1.18-2.57,2.35-5.43,2.35-8,0-5.7-.73-10.5-7.43-12.87v-.39H779v.39c-6.7,5.52-9.46,8.66-15.16,21.07l-34.45,78H729Z"></path>
  <path d="M799.15,65.37c0,8.86,4.51,10,22.63,15.54C847.37,89,858,97.84,858,116.93c0,20.09-16.34,32.68-40,32.68-13.59,0-22.84-4.13-29.93-4.13-4.92,0-7.29,2.16-10,4.33l-2.16-36h.39c11.22,21.06,22.81,30.9,40.14,30.9,9.64,0,16.73-4.73,16.73-14.18,0-10-7.06-11-21.83-15.54-24.22-7.47-34.84-17.32-34.84-36.22,0-18.31,15.55-30.52,35.63-30.52,12.41,0,19.89,4.73,27,4.73,4.52,0,7.48-2,11-4.93V79.91h-.39c-8.66-16.93-22-26.76-36-26.76C804.86,53.17,799.15,58.09,799.15,65.37Z"></path>
</svg>              </a>
    </div>
  </div>
</div>
        </div>
      
              <div class="c-main-header__search">
          <div class="c-search-overlay">
  <div class="l-wrap">
    <div bp="container" class="u-position--relative">
    	<button class="c-search-overlay__close o-close o-icon u-icon--m js-toggle" data-remove-class="search-is-active"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
      <form class="c-search-form" action="https://www.velonews.com" method="get">
	<input class="o-input o-input--big c-search-form__input" type="search" name="s" placeholder="Search" value="">
	<button class="c-search-form__submit u-path-fill--primary"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M3.8,16.2a9.5,9.5,0,1,1,15.52,2.95h0A9.5,9.5,0,0,1,3.8,16.2Zm16.38,5.94a12.42,12.42,0,1,1,2-2l7.47,7.46a1.4,1.4,0,0,1-.09,2,1.38,1.38,0,0,1-1.89,0Z" fill-rule="evenodd"/></svg>
</button>
</form>
          </div>
  </div>
</div>
        </div>
      
              <div class="c-main-header__nav c-main-header__wrap u-space--double--top u-full-width u-space--double--bottom u-center-block">

          <div class="c-main-header__nav--logo u-relative u-center-block u-flex u-align-items--center u-full-width">

            <div class="c-main-header__nav--toggle">
              <button class="o-menu-toggle js-toggle" aria-label="Menu" data-toggled=".c-main-header" data-prefix="menu" aria-expanded="false">
  <span class="o-menu-toggle__line"></span>
  <span class="o-menu-toggle__line"></span>
  <span class="o-menu-toggle__line"></span>
</button>
            </div>

            <div class="o-logo" role="banner">

  
  <a class="o-logo__link u-display--block" href="https://www.velonews.com" data-href-is-logged-in="https://www.velonews.com?h=y" rel="home" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "site-logo", "type": "link"}}'>VeloNews.com</a>
</div>


            <div class="u-flex u-align-items--center u-space--half--left u-relative u-hide-until--m">
              <button
                class="o-icon u-icon--s js-toggle"
                data-toggled=".c-main-header"
                data-prefix="search"
                data-analytics-event="click"
                data-analytics-data='{"name": "Element Clicked", "props": { "domain": "<<analytics_vars.domain>>", "name": "navigation-search", "type": "button"}}'>
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M3.8,16.2a9.5,9.5,0,1,1,15.52,2.95h0A9.5,9.5,0,0,1,3.8,16.2Zm16.38,5.94a12.42,12.42,0,1,1,2-2l7.47,7.46a1.4,1.4,0,0,1-.09,2,1.38,1.38,0,0,1-1.89,0Z" fill-rule="evenodd"/></svg>
              </button>
            </div>

          </div>

          <div class="c-main-header__nav--main">
                          <nav class="c-menu c-inline-menu o-scroll-nav u-relative" role="navigation" aria-label="Main Menu">
  <ul class="c-menu__list o-scroll-nav__links u-padding--zero--left" role="menubar" aria-label="Main Menu">
                  <li class="c-menu__menu-item is-active">
          <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.velonews.com/category/culture/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/category/culture/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Culture</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/category/events/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/category/events/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Events</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/category/gear/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/category/gear/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Gear</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/category/news/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/category/news/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>News</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/category/training/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/category/training/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Training</a>
        </li>
                              <li class="c-menu__menu-item  c-menu__menu-item c-menu__menu-item-type-custom c-menu__menu-item-object-custom c-menu__menu-item-552392">
            <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.bikeexchange.com/promo/velonews-shop?utm_source=VeloNews&utm_medium=Megamenu&utm_campaign=Affliate-Link" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.bikeexchange.com/promo/velonews-shop?utm_source=VeloNews&utm_medium=Megamenu&utm_campaign=Affliate-Link", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'><span>Shop</span></a>
          </li>
                    </ul>
</nav>
                      </div>

          <div class="c-main-header__nav--scroll u-fixed u-background-color--white u-full-width">
  <div class="l-wrap">
    <div class="c-main-header__nav--scroll--inner l-container l-container--xxl u-justify-content--space-between u-align-items--center u-flex">
      <div class="c-main-header__nav--scroll--logo u-align-items--center u-flex">
        <div class="u-space--half--right">
          <button class="o-menu-toggle js-toggle" aria-label="Menu" data-toggled=".c-main-header" data-prefix="menu" aria-expanded="false">
  <span class="o-menu-toggle__line"></span>
  <span class="o-menu-toggle__line"></span>
  <span class="o-menu-toggle__line"></span>
</button>
        </div>
        <div class="o-logo" role="banner">

  
  <a class="o-logo__link u-display--block" href="https://www.velonews.com" data-href-is-logged-in="https://www.velonews.com?h=y" rel="home" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "site-logo", "type": "link"}}'>VeloNews.com</a>
</div>

      </div>
      <div class="c-main-header__nav--main u-flex u-justify-content--center u-align-items--center">
        <nav class="c-menu c-inline-menu o-scroll-nav u-relative" role="navigation" aria-label="Main Menu">
  <ul class="c-menu__list o-scroll-nav__links u-padding--zero--left" role="menubar" aria-label="Main Menu">
                  <li class="c-menu__menu-item is-active">
          <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.velonews.com/category/culture/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/category/culture/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Culture</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/category/events/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/category/events/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Events</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/category/gear/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/category/gear/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Gear</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/category/news/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/category/news/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>News</a>
        </li>
              <li class="c-menu__menu-item ">
          <a role="menuitem" tabindex="-1" class="c-menu__link" href="https://www.velonews.com/category/training/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.velonews.com/category/training/", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'>Training</a>
        </li>
                              <li class="c-menu__menu-item  c-menu__menu-item c-menu__menu-item-type-custom c-menu__menu-item-object-custom c-menu__menu-item-552392">
            <a role="menuitem" tabindex="0" class="c-menu__link" href="https://www.bikeexchange.com/promo/velonews-shop?utm_source=VeloNews&utm_medium=Megamenu&utm_campaign=Affliate-Link" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "https://www.bikeexchange.com/promo/velonews-shop?utm_source=VeloNews&utm_medium=Megamenu&utm_campaign=Affliate-Link", "domain": "<<analytics_vars.domain>>", "name": "main-navigation", "type": "link"}}'><span>Shop</span></a>
          </li>
                    </ul>
</nav>
      </div>
      <div class="c-main-header__nav--scroll--join u-flex u-text-transform--upper u-justify-content--flex-end u-align-items--center">
        <button class="c-main-header__app-trigger">
          <a class="o-pill o-pill--gold" data-analytics-event="click" href="/outsideplus" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "top-nav-sticky-join-nav", "type": "button"}}'>Join Now</a>
          
          <a class="c-main-header__app-trigger--signin u-font-weight--bold u-font--xs u-display--inline-block u-text-transform--upper u-space--half--left u-letter-spacing--1 u-color--dark-black" data-analytics-event="click" href="#_login" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "top-nav-sticky-sign-in-nav", "type": "button"}}'>Sign In</a>
          
          <span class="o-icon u-icon--user u-no-padding js-toggle js-toggle--app-menu" data-prevent-default data-toggled="body, .c-main-header__app-trigger" data-prefix="app-menu" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "top-nav-sticky-user-menu", "type": "button"}}'>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1000 1000">
<g><path d="M500,10C228.8,10,10,228.8,10,500c0,271.3,218.8,490,490,490c271.3,0,490-218.8,490-490C990,228.8,771.3,10,500,10z M804.5,822C794,657.5,619,613.8,619,613.8s106.8-71.8,68.3-217c-19.3-75.3-91-131.3-189-131.3c-98,0-169.7,56-189,131.3c-38.5,145.2,68.2,217,68.2,217S202.5,652.3,192,822C109.7,739.7,57.3,626,57.3,500C57.3,255,255,57.3,500,57.3C745,57.3,942.8,255,942.8,500C942.8,626,890.2,739.7,804.5,822z"/></g>
</svg></span>
        </button>
      </div>
    </div>
  </div>
</div>
        </div>
      
    </div>
  
      <div class="c-main-header__app u-full-width">
        
<div id="root" class="c-app" data-site-key="rgfb34Ig.234I6YF8Esmx4WF4WVMHThsMInrNKAtG" data-site-name="VeloNews"></div>
    </div>
  
</header>
    <main class="l-main" role="document">
              <div class="l-wrap  ">
        	    <div class="u-spacing" data-stack-array='[{"title":"Bobby &#038; Jens: Thor Hushovd","link":"https:\/\/www.velonews.com\/culture\/bobby-jens-thor-hushovd\/","image":"https:\/\/www.velonews.com\/wp-content\/uploads\/2021\/11\/thor-hushovd.jpg","id":615764,"is_sponsored_item":false},{"title":"Project World Title: Getting a feel for the track, and exploring France and Belgium","link":"https:\/\/www.velonews.com\/culture\/project-world-title-getting-a-feel-for-the-track-and-exploring-france-and-belgium\/","image":"https:\/\/www.velonews.com\/wp-content\/uploads\/2021\/11\/22-scaled.jpg","id":615582,"is_sponsored_item":false},{"title":"Project World Title: My aim to beat Filippo Ganna, and everyone else, at the world championships","link":"https:\/\/www.velonews.com\/culture\/project-world-title-my-aim-to-beat-filippo-ganna-and-everyone-else-at-the-world-championships\/","image":"https:\/\/www.velonews.com\/wp-content\/uploads\/2021\/11\/6.jpg","id":615558,"is_sponsored_item":false},{"title":"Does the future of US racing include jerseys with rider names and numbers?","link":"https:\/\/www.velonews.com\/culture\/does-the-future-of-us-racing-include-jerseys-with-rider-names-and-numbers\/","image":"https:\/\/www.velonews.com\/wp-content\/uploads\/2021\/11\/LOLA-Kit-Karzen-10-30-21-165514-01999-1.jpg","id":615399,"is_sponsored_item":false},{"title":"The Outer Line: What\u2019s next at USA Cycling? A talk with Brendan Quirk","link":"https:\/\/www.velonews.com\/culture\/the-outer-line-whats-next-at-usa-cycling-a-talk-with-brendan-quirk\/","image":"https:\/\/www.velonews.com\/wp-content\/uploads\/2021\/10\/BQ-BoD-cover-photo.jpeg","id":615311,"is_sponsored_item":false},{"title":"Bobby &#038; Jens: Ultra-Endurance cyclist Juliana Buhring","link":"https:\/\/www.velonews.com\/culture\/bobby-jens-ultra-endurance-cyclist-juliana-buhring\/","image":"https:\/\/www.velonews.com\/wp-content\/uploads\/2021\/10\/Juliana-Buhring.jpg","id":615007,"is_sponsored_item":false},{"title":"Q&#038;A: Floyd Landis recounts his experience at Big Sugar, his first gravel race","link":"https:\/\/www.velonews.com\/culture\/qa-floyd-landis-recounts-his-experience-at-big-sugar-his-first-gravel-race\/","image":"https:\/\/www.velonews.com\/wp-content\/uploads\/2021\/10\/floyd-scaled.jpg","id":614808,"is_sponsored_item":false},{"title":"Groad Trip: Going out on a Big Sugar high","link":"https:\/\/www.velonews.com\/culture\/groad-trip-going-out-on-a-big-sugar-high\/","image":"https:\/\/www.velonews.com\/wp-content\/uploads\/2021\/10\/credit-Andy-Chasteen.jpg","id":614901,"is_sponsored_item":false},{"title":"VN Podcast: Putting Arkansas on cycling&#8217;s map with Brendan Quirk","link":"https:\/\/www.velonews.com\/culture\/vn-podcast-putting-arkansas-on-cyclings-map-with-brendan-quirk\/","image":"https:\/\/www.velonews.com\/wp-content\/uploads\/2021\/07\/sgv2-scaled.jpg","id":614748,"is_sponsored_item":false},{"title":"Castelli Ride with Reggie aims to set Zwift world record with HBCU fundraiser","link":"https:\/\/www.velonews.com\/culture\/castelli-ride-with-reggie-aims-to-set-zwift-world-record-with-hbcu-fundraiser\/","image":"https:\/\/www.velonews.com\/wp-content\/uploads\/2021\/10\/Ride-With-Reggie-profile.jpg","id":614577,"is_sponsored_item":false}]'>
      <article class="l-container l-article l-article--post u-spacing--triple" data-stack-target data-uuid="e48c4f48b70a85fd436cc3cc9887d66b" data-post-analytics-data="{&quot;authors&quot;:[&quot;VeloNews.com&quot;],&quot;categories&quot;:[&quot;culture&quot;],&quot;tags&quot;:[&quot;bobby-jens&quot;,&quot;bobby-julich&quot;,&quot;jens-voigt&quot;,&quot;podcast&quot;,&quot;thor-hushovd&quot;],&quot;domain&quot;:&quot;&lt;&lt;analytics_vars.domain&gt;&gt;&quot;,&quot;post_uuid&quot;:&quot;e48c4f48b70a85fd436cc3cc9887d66b&quot;,&quot;publish_date&quot;:&quot;November 5, 2021&quot;,&quot;title&quot;:&quot;Bobby &amp; Jens: Thor Hushovd&quot;,&quot;type&quot;:&quot;post&quot;}">
      

      

<header class="c-article-header c-article-header--post u-align--center">
    <div class="u-padding--quarter--bottom">
    <div class="c-article-lead u-breakout">
                        <picture class="lazy" data-class="u-center-block" data-micromodal-trigger="hero-enlarge" data-alt="" data-iesrc="https://www.velonews.com/wp-content/uploads/2021/11/thor-hushovd.jpg?crop=535:301&width=1070&enable=upscale">
            <source srcset="https://www.velonews.com/wp-content/uploads/2021/11/thor-hushovd.jpg?crop=535:301&width=1070&enable=upscale" media="(min-width: 600px)">
                          <source srcset="https://www.velonews.com/wp-content/uploads/2021/11/Bobby-and-Jens-Podcast-THOR.jpg?crop=1:1&width=800&enable=upscale" media="(min-width: 320px)">
                      </picture>
          <span class="o-icon o-icon--enlarge u-icon--m"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path d="M29.39,16.42a1.33,1.33,0,0,0-1.31,0,1.25,1.25,0,0,0-.64,1.11l-.05,8.05-23-23,8.05,0a1.26,1.26,0,0,0,1.11-.63,1.32,1.32,0,0,0,0-1.32A1.28,1.28,0,0,0,12.48,0L1.33.05A1.31,1.31,0,0,0,0,1.34L0,12.48a1.24,1.24,0,0,0,1.26,1.28h0a1.28,1.28,0,0,0,1.29-1.28l0-8,23,23-8,.05a1.26,1.26,0,0,0-1.28,1.3A1.24,1.24,0,0,0,17.51,30h0L28.67,30A1.31,1.31,0,0,0,30,28.66l0-11.14A1.24,1.24,0,0,0,29.39,16.42Z" /></svg>
</span>


                            </div>

          <div class="c-article-header__text u-position--relative u-padding--top">

        <div class="c-article-header__kicker u-corner-accent o-kicker-container">
              <a href="https://www.velonews.com/category/culture/" class="o-kicker">Culture</a>
          </div>
  
  <div class="u-spacing--double u-padding--half--top">

    <hgroup bp="10--max" class="c-article-headings u-spacing u-center-block">

      <h1>Bobby &#038; Jens: Thor Hushovd</h1>

              <div class="c-article-dek">
          <h2>The former world road champion and decorated sprinter looks back at a successful career.</h2>
        </div>
      
    </hgroup>

          <div class="c-article-meta u-spacing">
                              <div class="o-post-meta u-spacing--quarter">
      <time class="o-timestamp u-text-transform--upper u-color--gray--dark u-display--block u-font--xs u-letter-spacing--1"><strong>November 5, 2021</strong></time>
    
  


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.velonews.com/byline/velonews-com/"><strong>VeloNews.com</strong></a>      

  </div>
                          <hr class="u-center-block">
        <div class="c-utility-tray c-utility-links c-toggle-join ">
  <div class="c-utility-tray__item">
    <button class="c-utility-tray__button o-bookmark c-utility-links__link u-path-stroke--member js-utility-toggle" data-rivt-route="#_save/e48c4f48b70a85fd436cc3cc9887d66b" data-toggled=".c-toggle-join" data-prefix="join-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-bookmark", "type": "button"}}'>
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path class="u-outline--member" d="M24.42 28l-9-7.2a.69.69 0 00-.46-.17.63.63 0 00-.43.17l-9 7.2V2.72a1.27 1.27 0 011.33-1.27h16.28a1.27 1.27 0 011.28 1.27z" /></svg>
    </button>
  </div>
  <div class="c-utility-tray__item">
    <button class="c-utility-tray__button c-utility-links__link u-path-stroke--member js-utility-toggle" data-rivt-route="#_like/e48c4f48b70a85fd436cc3cc9887d66b" data-toggled=".c-toggle-join" data-prefix="join-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-like", "type": "button"}}'>
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path class="u-outline--member" d="M10.91 26.73h12.27a1.32 1.32 0 001.23-.73l4.12-9.27a1.09 1.09 0 00.07-.39v-2.65a1.29 1.29 0 00-1.33-1.23H16.92l.37-1.7 1.31-6v-.12a.55.55 0 00-.17-.38L18 3.81l-8 7.71a1.17 1.17 0 00-.38.85V25.5a1.17 1.17 0 00.37.85 1.4 1.4 0 00.92.38z"/><path class="u-fill--member" d="M0 12.38h5.45v15.75H0z"/></svg>
    </button>
  </div>
  <div class="c-utility-tray__item">
    <button class="c-utility-tray__button c-utility-links__link u-path-stroke--member js-utility-toggle" data-rivt-route="#_dislike/e48c4f48b70a85fd436cc3cc9887d66b" data-toggled=".c-toggle-join" data-prefix="join-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-dislike", "type": "button"}}'>
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path class="u-outline--member" d="M19.09 3.27H6.82A1.32 1.32 0 005.59 4l-4.12 9.3a1.09 1.09 0 00-.07.39v2.62a1.29 1.29 0 001.33 1.23h10.35l-.37 1.7-1.31 6v.13a.55.55 0 00.17.38l.47.45 8-7.71a1.17 1.17 0 00.38-.85V4.5a1.17 1.17 0 00-.37-.85 1.4 1.4 0 00-.96-.38z"/><path class="u-fill--member" d="M24.55 1.87H30v15.75h-5.45z"/></svg>    </button>
  </div>
  <div class="c-utility-tray__item c-toggle-share">
    <button class="c-utility-tray__button c-utility-links__link u-path-stroke--member js-toggle" data-toggled=".c-toggle-share" data-prefix="share-modal" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "button-share", "type": "button"}}'>
      <svg  xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><path class="u-fill--member" d="M24.07 8.47h-5.13v1.79h5.13a.86.86 0 01.91.9V27.3a.85.85 0 01-.91.89H5.93A.85.85 0 015 27.3V11.16a.86.86 0 01.91-.9h4.53V8.47H5.93a2.65 2.65 0 00-2.72 2.69v16.15A2.66 2.66 0 005.93 30h18.14a2.66 2.66 0 002.72-2.69V11.17a2.66 2.66 0 00-2.72-2.7z"/><path class="u-fill--member" d="M14.1 3.41v17.42h1.8V3.41l3.91 3.86 1.27-1.26L15 0 8.92 6.01l1.27 1.26 3.91-3.86z"/></svg>
    </button>

    <div class="o-mini-modal o-mini-modal--share u-background-color--secondary u-corner-rounded u-align--center">
      <div class="o-mini-modal__inner">
        <button class="o-mini-modal__close o-close o-icon u-icon--s js-toggle" data-remove-class="share-modal-is-active"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
        <h3 class="u-font--body u-space--bottom">Share this</h3>
        

<div class="c-utility-links c-utility-links--share">

  <a target="_blank" href="https://facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.velonews.com%2Fculture%2Fbobby-jens-thor-hushovd%2F?utm_medium=social%26utm_source=facebook%26utm_campaign=onsiteshare" class="c-utility-links__link o-icon o-icon--facebook " data-analytics-event="click" data-analytics-data='{"name": "Post Shared", "props": {"authors": ["VeloNews.com"], "categories": ["culture"], "domain": "<<analytics_vars.domain>>", "platform": "Facebook", "post_uuid": "e48c4f48b70a85fd436cc3cc9887d66b", "publish_date": "November 5, 2021", "tags": ["bobby-jens","bobby-julich","jens-voigt","podcast","thor-hushovd"], "title": "Bobby & Jens: Thor Hushovd" }}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Facebook Icon</title><path d="M294.51,509.5V256h68.84l9-87.34H294.51l.12-43.73c0-22.83,2.16-35.08,34.36-35.08h43V2.5H303c-82.78,0-111.85,42.41-111.85,113.65v52.38H139.64V256H191.3V509.5Z"/></svg>
</a>

  <a target="_blank" href="https://twitter.com/intent/tweet/?text=Bobby%20%26%23038%3B%20Jens%3A%20Thor%20Hushovd%26url=https%3A%2F%2Fwww.velonews.com%2Fculture%2Fbobby-jens-thor-hushovd%2F?utm_medium=social%26utm_source=twitter%26utm_campaign=onsiteshare" class="c-utility-links__link o-icon o-icon--twitter " data-analytics-event="click" data-analytics-data='{"name": "Post Shared", "props": {"authors": ["VeloNews.com"], "categories": ["culture"], "domain": "<<analytics_vars.domain>>", "platform": "Twitter", "post_uuid": "e48c4f48b70a85fd436cc3cc9887d66b", "publish_date": "November 5, 2021", "tags": ["bobby-jens","bobby-julich","jens-voigt","podcast","thor-hushovd"], "title": "Bobby & Jens: Thor Hushovd" }}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Twitter Icon</title><path d="M248.63,158.41l1.08,18-18.23-2.16C165,165.73,107,136.95,57.58,88.74l-24.11-24L27.24,82.38C14,121.84,22.44,163.57,49.91,191.51,64.42,207,61.18,209.26,36,200c-8.75-2.88-16.43-5.16-17.15-4.08-2.52,2.64,6.24,36.1,13.19,49.41,9.47,18.47,28.9,36.46,50.13,47.25L100,301l-21.23.36c-20.51,0-21.23.36-18.95,8.16,7.32,24,36.22,49.41,68.36,60.44l22.67,7.68L131.1,389.4a206.11,206.11,0,0,1-97.86,27.22c-16.43.36-30,1.8-30,3,0,3.72,44.61,24.35,70.52,32.5,77.83,24,170.18,13.67,239.62-27.34C362.68,395.63,412,337.71,435,281.7c12.35-29.86,24.83-84.43,24.83-110.57,0-16.91,1.08-19.19,21.59-39.46C493.53,119.92,504.8,107,507,103.25c3.6-7,3.24-7-15.35-.72-31.06,11-35.5,9.59-20.15-7,11.39-11.87,24.83-33.22,24.83-39.46,0-1.08-5.52.72-11.63,4.08-6.6,3.72-21.23,9.23-32.14,12.59L432.72,79,414.85,66.79c-9.83-6.6-23.75-14-31.06-16.19-18.59-5.16-47.13-4.44-63.92,1.44C274.18,68.83,245.39,111.52,248.63,158.41Z"/></svg>
</a>

  <a target="_blank" href="mailto:?subject=Bobby%20%26%23038%3B%20Jens%3A%20Thor%20Hushovd&amp;body=https%3A%2F%2Fwww.velonews.com%2Fculture%2Fbobby-jens-thor-hushovd%2F?utm_medium=social%26utm_source=email%26utm_campaign=onsiteshare" class="c-utility-links__link o-icon o-icon--mail " data-analytics-event="click" data-analytics-data='{"name": "Post Shared", "props": {"authors": ["VeloNews.com"], "categories": ["culture"], "domain": "<<analytics_vars.domain>>", "platform": "Email", "post_uuid": "e48c4f48b70a85fd436cc3cc9887d66b", "publish_date": "November 5, 2021", "tags": ["bobby-jens","bobby-julich","jens-voigt","podcast","thor-hushovd"], "title": "Bobby & Jens: Thor Hushovd" }}'><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><title>Email Icon</title><path d="M2.8841,10.4822q.57.402,3.4329,2.3853t4.3847,3.0561c.1113.08.3473.2492.7119.511s.6639.4759.9038.6355c.24.1629.53.3418.8731.5429a5.011,5.011,0,0,0,.9594.45,2.6173,2.6173,0,0,0,.8367.15h.0326a2.6951,2.6951,0,0,0,.8366-.15,5.062,5.062,0,0,0,.9614-.45c.3416-.2011.6294-.3832.8712-.5429.24-.1629.5411-.3736.9038-.6355.3646-.2618.6006-.431.7138-.511q1.537-1.0728,7.8329-5.4414a7.9127,7.9127,0,0,0,2.04-2.06A4.4228,4.4228,0,0,0,30,5.8964a2.5611,2.5611,0,0,0-.7944-1.8905A2.5938,2.5938,0,0,0,27.3212,3.22H2.6788A2.3872,2.3872,0,0,0,.6965,4.092,3.3849,3.3849,0,0,0,0,6.2667,3.9234,3.9234,0,0,0,.9192,8.5533,8.6185,8.6185,0,0,0,2.8841,10.4822Z" /><path d="M28.3305,12.2694q-5.489,3.7172-8.3376,5.7767-.9555.7042-1.55,1.0953a9.6139,9.6139,0,0,1-1.5793.8047,4.8,4.8,0,0,1-1.844.4088h-.0307a4.8739,4.8739,0,0,1-1.8422-.4088,9.4067,9.4067,0,0,1-1.5811-.8047c-.3972-.2618-.9134-.6291-1.5486-1.0953q-2.2623-1.6574-8.32-5.7767a8.969,8.969,0,0,1-1.6925-1.456v13.29a2.5756,2.5756,0,0,0,.7868,1.89,2.5753,2.5753,0,0,0,1.89.7856H27.3212a2.6843,2.6843,0,0,0,2.6769-2.6759v-13.29A8.8342,8.8342,0,0,1,28.3305,12.2694Z" /></svg>
</a>

</div>
      </div>
    </div>

  </div>

  <div class="o-mini-modal o-mini-modal--join u-background-color--secondary u-corner-rounded u-align--center">
    <div class="o-mini-modal__inner">
      <button class="o-mini-modal__close o-close o-icon u-icon--s js-toggle" data-remove-class="join-modal-is-active"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
      <span class="o-welcome-icon"></span>
      <div class="u-spacing">
        <h3 class="u-space--bottom js-modal-title">Join VeloNews.com</h3>
        <p class="u-font--xs u-color--gray--dark">Create a personalized feed and bookmark your favorites.</p>
        <div class="u-spacing--and-half">
          <a href="#_signup" class="o-button" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "join-modal", "type": "button"}}'>Join for free</a>
          <div class="u-spacing--half">
            <p class="u-font--xs u-color--gray--dark">Already have an account?</p>
            <a href="#_login" class="o-rubric u-text-transform--upper"><strong>Sign In</strong></a>
          </div>
        </div>
      </div>
    </div>
  </div>

  <div class="o-mini-modal u-background-color--secondary u-corner-rounded u-align--center o-mini-modal--join">
  <div class="o-mini-modal__inner u-spacing--quarter">

          <button class="o-mini-modal__close o-close o-icon u-icon--s js-toggle" data-remove-class="join-modal-is-active"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 30"><polygon points="30 28.349 16.652 15.001 29.999 1.653 28.349 0 15 13.349 1.652 0.001 0 1.652 13.349 15 0.001 28.349 1.652 30 15 16.652 28.348 29.999 30 28.349"/></svg>
</button>
    
          <span class="o-welcome-icon"></span>
    
    <div class="u-spacing--and-half">
      <div class="u-spacing--half">
        <h3 class="js-modal-title">Join VeloNews.com</h3>
        <p class="u-font--s u-color--gray--dark">Create a personalized feed and bookmark your favorites.</p>
      </div>
      <a href="#_signup" class="o-button" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "join-modal", "type": "button"}}'> Join for free</a>
      <div class="u-spacing--quarter">
        <p class="u-font--s u-color--gray--dark">Already have an account?</p>
        <a href="#_login" class="o-rubric u-text-transform--upper"><strong>Sign In</strong></a>
      </div>
    </div>
  </div>
</div>

</div>
      </div>
      </div>

</div>
    
  </div>
</header>

  <div class="o-modal o-modal--micromodal-slide" id="hero-enlarge" aria-hidden="true">
  <div class="o-modal__overlay" tabindex="-1" data-micromodal-close>
    <div class="o-modal__container" role="dialog" aria-modal="true">
      <button class="o-modal__close o-icon--x" data-micromodal-close aria-label="Close modal"></button>
      <main class="o-modal__content" id="o-modal-content">
                          <div class="o-modal__hero u-spacing--half">
            <div class="o-modal__image">
              <picture class="lazy" data-alt="" data-iesrc="https://www.velonews.com/wp-content/uploads/2021/11/thor-hushovd.jpg?width=1400&enable=upscale">
                <source srcset="https://www.velonews.com/wp-content/uploads/2021/11/thor-hushovd.jpg?width=1400&enable=upscale" media="(min-width: 900px)">
                <source srcset="https://www.velonews.com/wp-content/uploads/2021/11/thor-hushovd.jpg?width=900&enable=upscale" media="(min-width: 500px)">
                <source srcset="https://www.velonews.com/wp-content/uploads/2021/11/thor-hushovd.jpg?width=500&enable=upscale" media="(min-width: 0px)">
              </picture>
            </div>
                          <div class="o-modal__meta">
                <p class="o-caption u-font--xs">Thor Hushovd <span class="o-credit u-text-transform--upper u-letter-spacing--1 u-font--xxs">Photo: Tim de Waele/Corbis via Getty Images</span>
              </div>
                      </div>
              </main>
    </div>
  </div>
</div>

  <section class="c-content l-columns  ">

    
    <div class="l-columns--lg">

      
                        <div class="o-ad u-align--center o-ad--leaderboard u-hide-after--l u-space--bottom">
            <div class="o-ad o-ad--initial-leaderboard">
  <div class="js-ad js-scroll-load" data-child-zone="initial-leaderboard-vn" data-size="[[320,50],[300,50],[320,100],[300,100]]" data-size-map="[[[851,0],[]],[[0,0],[[320,50],[300,50],[320,100],[300,100]]]]"></div>
</div>
          </div>
              
      <div class="o-rte-text u-spacing--and-half c-content__post js-fitvids"  data-inject-ads data-inject-ads-options='{ "markup": ["<div class=&#39;js-ad js-hide-elements js-scroll-load c-ad--inline&#39; data-child-zone=&#39;in-content-leaderboard-vn&#39; data-size=&#39;[\"fluid\",[300,50],[300,100],[728,90],[320,50],[320,100],[468,60],[300,250],[1,1]]&#39; data-size-map=&#39;[[[1145,0],[\"fluid\",[728,90],[468,60],[1,1]]],[[850,0],[\"fluid\",[468,60],[1,1]]],[[0,0],[\"fluid\",[300,250],[320,100],[300,100],[320,50],[300,50],[1,1]]]]&#39; data-hide-elements=&#39;.o-banner-ad__vertical .js-ad&#39;></div>"], "filter": { "nextExceptions": "img, blockquote, div", "nextContainsExceptions": "img, blockquote"} }'>
                  
  <div class="o-content-cta">
    <p class="o-content-cta-text">
      Get access to everything we publish when you 
      <a href="/outsideplus" class="o-content-cta-link" data-analytics-event="click" data-analytics-data='{"name":"Element Clicked","props":{"destination_url":"/outsideplus","domain":"<<analytics_vars.domain>>","name":"in-content-cta","type":"link"}}'>join VeloNews or Outside+</a>.
    </p>
  </div>
                          
        
        <p><iframe loading="lazy" src="https://playlist.megaphone.fm?e=POM6049195458" width="100%" height="200" frameborder="0" scrolling="no"></iframe></p>
<p>Few people live up to their name more than <a href="https://www.velonews.com/tag/thor-hushovd/">Thor Hushovd</a>. The Norwegian cyclist with a sprinter’s physique and the look of someone who rode on a Viking longship rather than a bike, was a force to be reckoned with over the course of his 15-year professional cycling career.</p>
<p><strong>Also read:</strong> <a href="https://www.velonews.com/culture/bobby-jens-ultra-endurance-cyclist-juliana-buhring/">Bobby &amp; Jens — Ultra-Endurance cyclist Juliana Buhring</a></p>
<p>In that time, he won the world championships on the road, collected 10 individual Tour de France stage wins and two green jersey points classifications wins, along with stage victories in the other two grand tours.</p>
<p>He never let success go to his head, though. “You cast such a positive vibe over the team,” said Bobby &amp; Jens co-host Bobby Julich, who rode with Thor at Crédit Agricole in the early 2000s along with the show’s other co-host Jens Voigt. “I don&#8217;t think that there’s anybody that could say anything negative about you.”</p>
<p>Having ridden for the same team at the Tour de France, Bobby and Jens have plenty to talk about with the three-time Norwegian national champion, as well as some insightful questions because of their familiarity. There’s no shortage of racing experiences for the three to discuss.</p>
<p><strong>Also read:</strong> <a href="https://www.velonews.com/news/road/throwback-thursday-thor-hushovd-and-making-the-most-of-opportunities/">Throwback Thursday — Thor Hushovd and making the most of opportunities</a></p>
<p>In this episode, Thor takes us through his life in cycling, from getting started on a borrowed bike at age 9 to running businesses on the side when he was trying to make it as a pro — including a stint as a nightclub owner. He also discusses the mindset and approach to training that helped him stay at a high level for over a decade in the pro ranks. And in retirement, Thor has stayed busy. He talks about his favorite ways to stay fit off the bike.</p>
<p>Listen to the latest episode of Bobby &amp; Jens for the full conversation.</p>
<p>“Bobby &amp; Jens” is a weekly VeloNews podcast brought to you by <a href="https://www.zwift.com/" target="_blank" rel="noopener">Zwift</a>. It stars former pros Bobby Julich and Jens Voigt and features conversations with top athletes, coaches, emerging stars, and other newsmakers from the wide world of cycling. A new episode drops every Friday. Subscribe now wherever you get your podcasts.</p>
<p>Send your questions to <a href="mailto:BobbyandJens@VeloNews.com" target="_blank" rel="noopener">BobbyandJens@VeloNews.com</a> or Tweet <a href="https://twitter.com/bobbyandjens" target="_blank" rel="noopener">@bobbyandjens</a>.</p>


        

        
                          
      </div>

    </div>

          <aside class="c-content__aside l-columns--sm u-align--center u-spacing--double">
                  
                                          <div class="o-ad o-ad--right-rail u-align--center u-full-width ">
  <div class="js-ad js-scroll-load" data-child-zone="initial-leaderboard-vn" data-size="[[300,250]]" data-size-map="[[[851,0],[[300,250]]],[[0,0],[]]]"></div>
</div>
              
              
<div class="c-recirc-spotlight u-spacing u-space--top" data-analytics-event="observe" data-analytics-data='{"name": "Element Observed", "props": {"domain": "<<analytics_vars.domain>>", "name": "Recirc Spotlight", "type": "sidebar item"}}'>
  <header class="o-section__header u-space--bottom">
    <h4 class="o-heading--s u-font--primary u-text-transform--upper u-font-weight--bold u-color--gold-member">Membership Spotlight</h4>
  </header>

      <div class="c-recirc-spotlight--item">
      <h5 class="u-font--xs u-space--quarter--bottom"><a href="https://www.velonews.com/culture/project-world-title-my-strategy-sensations-and-thought-process-for-winning-worlds/" class="o-heading-link" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.velonews.com/culture/project-world-title-my-strategy-sensations-and-thought-process-for-winning-worlds/", "listing_type": "recirc-spotlight", "location": "sidebar", "title": "Project World Title: My strategy, sensations, and thought process for winning worlds"}}'>Project World Title: My strategy, sensations, and thought process for winning worlds</a></h5>

              <div class="o-post-meta">
          


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.velonews.com/byline/ashton-lambie/"><strong>Ashton Lambie</strong></a>      
        </div>
          </div>
      <div class="c-recirc-spotlight--item">
      <h5 class="u-font--xs u-space--quarter--bottom"><a href="https://www.velonews.com/culture/does-the-future-of-us-racing-include-jerseys-with-rider-names-and-numbers/" class="o-heading-link" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.velonews.com/culture/does-the-future-of-us-racing-include-jerseys-with-rider-names-and-numbers/", "listing_type": "recirc-spotlight", "location": "sidebar", "title": "Does the future of US racing include jerseys with rider names and numbers?"}}'>Does the future of US racing include jerseys with rider names and numbers?</a></h5>

              <div class="o-post-meta">
          


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.velonews.com/byline/james-raia/"><strong>James Raia</strong></a>      
        </div>
          </div>
      <div class="c-recirc-spotlight--item">
      <h5 class="u-font--xs u-space--quarter--bottom"><a href="https://www.velonews.com/culture/qa-floyd-landis-recounts-his-experience-at-big-sugar-his-first-gravel-race/" class="o-heading-link" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.velonews.com/culture/qa-floyd-landis-recounts-his-experience-at-big-sugar-his-first-gravel-race/", "listing_type": "recirc-spotlight", "location": "sidebar", "title": "Q&#038;A: Floyd Landis recounts his experience at Big Sugar, his first gravel race"}}'>Q&#038;A: Floyd Landis recounts his experience at Big Sugar, his first gravel race</a></h5>

              <div class="o-post-meta">
          


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.velonews.com/byline/betsy-welch/"><strong>Betsy Welch</strong></a>      
        </div>
          </div>
      <div class="c-recirc-spotlight--item">
      <h5 class="u-font--xs u-space--quarter--bottom"><a href="https://www.velonews.com/culture/juggling-bikes-at-the-world-championships/" class="o-heading-link" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.velonews.com/culture/juggling-bikes-at-the-world-championships/", "listing_type": "recirc-spotlight", "location": "sidebar", "title": "Juggling bikes at the world championships"}}'>Juggling bikes at the world championships</a></h5>

              <div class="o-post-meta">
          


        


            <a rel="author" class="o-byline u-text-transform--upper u-display--inline-block u-font--xs u-letter-spacing--1" href="https://www.velonews.com/byline/ben-delaney/"><strong>Ben Delaney</strong></a>      
        </div>
          </div>
  </div>
            
                          <div class="o-ad o-ad--right-rail u-align--center u-full-width is-sticky">
    <div class="js-ad js-scroll-load" data-child-zone="right-rail-vn" data-size="[[300,250],[300,600],[160,600],[1,1]]" data-size-map="[[[970,0],[[300,600],[160,600],[300,250],[1,1]]],[[851,0],[[160,600],[1,1]]],[[0,0],[]]]"></div>
</div>
            
          
      </aside>
    
  </section>

  <footer class="c-article-footer u-align--center u-padding--top">
    <div class="c-article-meta u-spacing">
      <span class="o-kicker">Tags</span>
      <hr class="u-center-block">
      <nav class="c-tags o-inline-list" role="navigation" aria-label="Tags Menu">
  <ul class="c-tags__list" role="menubar" aria-label="Tags Menu">
          <li class="">
        <a role="menuitem" tabindex="0" class="o-tag" href="https://www.velonews.com/tag/bobby-jens/">Bobby &amp; Jens</a>
      </li>
          <li class="">
        <a role="menuitem" tabindex="-1" class="o-tag" href="https://www.velonews.com/tag/bobby-julich/">Bobby Julich</a>
      </li>
          <li class="">
        <a role="menuitem" tabindex="-1" class="o-tag" href="https://www.velonews.com/tag/jens-voigt/">Jens Voigt</a>
      </li>
          <li class="">
        <a role="menuitem" tabindex="-1" class="o-tag" href="https://www.velonews.com/tag/podcast/">podcast</a>
      </li>
          <li class="">
        <a role="menuitem" tabindex="-1" class="o-tag" href="https://www.velonews.com/tag/thor-hushovd/">Thor Hushovd</a>
      </li>
      </ul>
</nav>
    </div>
  </footer>
          </article>
    </div>
        </div>
              <div bp="container">
          <section class="c-newsletter-subscribe o-section u-align--center u-padding--double">
  <div bp="8--max" class="c-newsletter-subscribe__inner u-center-block u-spacing--half">
    <h2 class="o-section__heading">Weekly Newsletter</h2>
    <p class="u-font--secondary u-space--bottom">Get the latest race news, results, commentary, and tech, delivered to your inbox. </p>
    
  <div class="c-newsletter-form js-hb-newsletter" data-form-id="7219a93c-dff6-4166-8cea-b5b3d665d919"></div>

  </div>
</section>
        </div>
              
      <div class="l-wrap ">
      <div data-stack-divider class="o-stack-divider">
            

<div bp="container">
            <div class="c-recirc-module o-section u-align--center u-spacing--double">
        <header class="o-section__header u-spacing">
          <h3 class="o-section__heading">Stay On Topic</h3>
        </header>
        <section bp="grid 4@md" class="c-featured-articles o-section u-grid-gap--l">
                        
  
<article class="c-block c-block-standard u-align--center c-block--inline-until-medium">

  <div class="c-block__media u-position--relative">
    
          <a href="https://www.velonews.com/news/road/the-surprise-winners-and-sort-of-losers-in-the-ucis-year-end-rankings/?itm_source=parsely-api" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.velonews.com/news/road/the-surprise-winners-and-sort-of-losers-in-the-ucis-year-end-rankings/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "The surprise winners and sort-of losers in the UCI’s year-end rankings"}}'>
    
                    
      <picture class="lazy" data-alt="Placeholder" data-iesrc="https://www.velonews.com/wp-content/uploads/2021/09/GettyImages-1339076148.jpg?crop=604:344&width=604">
                              <source srcset="https://www.velonews.com/wp-content/uploads/2021/09/GettyImages-1339076148.jpg?crop=604:344&width=604" media="(min-width: 700px)">
                    <source srcset="https://www.velonews.com/wp-content/uploads/2021/09/GettyImages-1339076148.jpg?crop=1:1&width=150" media="(min-width: 0)">
              </picture>

            
          </a>
      </div>

  <div class="c-block__content u-position--relative u-padding--top ">

    
    <div class="c-block__inner u-spacing--half u-flex u-flex-directon--column">

      
              <h3 class="c-block__title">
                    <a class="o-heading-link" href="https://www.velonews.com/news/road/the-surprise-winners-and-sort-of-losers-in-the-ucis-year-end-rankings/?itm_source=parsely-api"  data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.velonews.com/news/road/the-surprise-winners-and-sort-of-losers-in-the-ucis-year-end-rankings/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "The surprise winners and sort-of losers in the UCI’s year-end rankings"}}'>
                    The surprise winners and sort-of losers in the UCI’s year-end rankings
          </a>
        </h3>
      
            
      
      
    </div>
  </div>

</article>
                        
  
<article class="c-block c-block-standard u-align--center c-block--inline-until-medium">

  <div class="c-block__media u-position--relative">
    
          <a href="https://www.velonews.com/news/road/lawson-craddock-signs-with-team-bikeexchange-through-2023/?itm_source=parsely-api" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.velonews.com/news/road/lawson-craddock-signs-with-team-bikeexchange-through-2023/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "Lawson Craddock signs with Team BikeExchange through 2023"}}'>
    
                    
      <picture class="lazy" data-alt="Placeholder" data-iesrc="https://www.velonews.com/wp-content/uploads/2021/11/GettyImages-1338483111.jpeg?crop=604:344&width=604">
                              <source srcset="https://www.velonews.com/wp-content/uploads/2021/11/GettyImages-1338483111.jpeg?crop=604:344&width=604" media="(min-width: 700px)">
                    <source srcset="https://www.velonews.com/wp-content/uploads/2021/11/GettyImages-1338483111.jpeg?crop=1:1&width=150" media="(min-width: 0)">
              </picture>

            
          </a>
      </div>

  <div class="c-block__content u-position--relative u-padding--top ">

    
    <div class="c-block__inner u-spacing--half u-flex u-flex-directon--column">

      
              <h3 class="c-block__title">
                    <a class="o-heading-link" href="https://www.velonews.com/news/road/lawson-craddock-signs-with-team-bikeexchange-through-2023/?itm_source=parsely-api"  data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.velonews.com/news/road/lawson-craddock-signs-with-team-bikeexchange-through-2023/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "Lawson Craddock signs with Team BikeExchange through 2023"}}'>
                    Lawson Craddock signs with Team BikeExchange through 2023
          </a>
        </h3>
      
            
      
      
    </div>
  </div>

</article>
                        
  
<article class="c-block c-block-standard u-align--center c-block--inline-until-medium">

  <div class="c-block__media u-position--relative">
    
          <a href="https://www.velonews.com/news/vn-ticker-flanders-classics-confirms-2022-schedule-santos-festival-to-return-in-new-year/?itm_source=parsely-api" data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.velonews.com/news/vn-ticker-flanders-classics-confirms-2022-schedule-santos-festival-to-return-in-new-year/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "VN ticker: Flanders Classics confirms 2022 schedule, Santos Festival to return in new year"}}'>
    
                    
      <picture class="lazy" data-alt="Placeholder" data-iesrc="https://www.velonews.com/wp-content/uploads/2021/02/GettyImages-1279664848-e1613127412589.jpg?crop=604:344&width=604">
                              <source srcset="https://www.velonews.com/wp-content/uploads/2021/02/GettyImages-1279664848-e1613127412589.jpg?crop=604:344&width=604" media="(min-width: 700px)">
                    <source srcset="https://www.velonews.com/wp-content/uploads/2021/02/GettyImages-1279664848-e1613127412589.jpg?crop=1:1&width=150" media="(min-width: 0)">
              </picture>

            
          </a>
      </div>

  <div class="c-block__content u-position--relative u-padding--top ">

    
    <div class="c-block__inner u-spacing--half u-flex u-flex-directon--column">

      
              <h3 class="c-block__title">
                    <a class="o-heading-link" href="https://www.velonews.com/news/vn-ticker-flanders-classics-confirms-2022-schedule-santos-festival-to-return-in-new-year/?itm_source=parsely-api"  data-analytics-event="click" data-analytics-data='{"name": "Post Clicked", "props": {"domain": "<<analytics_vars.domain>>", "path": "https://www.velonews.com/news/vn-ticker-flanders-classics-confirms-2022-schedule-santos-festival-to-return-in-new-year/?itm_source=parsely-api", "listing_type": "recirc", "location": "list", "title": "VN ticker: Flanders Classics confirms 2022 schedule, Santos Festival to return in new year"}}'>
                    VN ticker: Flanders Classics confirms 2022 schedule, Santos Festival to return in new year
          </a>
        </h3>
      
            
      
      
    </div>
  </div>

</article>
                  </section>
      </div>
      </div>
        <div class="o-ad-wrap">
          <div class="o-ad o-ad--footer">
  <div class="js-ad js-scroll-load" data-child-zone="footer-vn" data-size='[[970,250],[728,90],[468,60],[320,100],[320,50],[300,250],[300,100],[300,50],[336,280],[1,1]]' data-size-map='[[[1100, 0],[[970,250],[1,1]]],[[970, 0],[[728, 90],[468, 60],[1,1]]],[[728, 0],[[468, 60],[1,1]]],[[0, 0],[[300, 250],[320, 100],[300, 100],[320, 50],[300, 50],[336,280],[1,1]]]]'></div>
</div>
        </div>
      </div>
      <div data-stack-trigger></div>
    </div>
      </main>
    <footer class="c-main-footer u-align--center ">
  <div class="l-wrap">
                        <div class="c-main-footer__inner u-spacing--triple">
                      <section class="c-magazine-promo o-section u-spacing">
                              <h2 class="o-section__heading">Outside+</h2>
                                            <a class="c-magazine-promo__cover u-display--inline-block" href="/#_active-pass">
                  <img class="lazy" data-src="https://www.velonews.com/wp-content/uploads/2021/07/VN_Summer21_Cover-1.jpg?width=200" alt="">
                </a>
                                            <div class="u-spacing--double u-space--triple--bottom">
                                      <p bp="5--max" class="c-magazine-promo__copy u-center-block u-font--secondary u-font--s u-padding--half--right u-padding--half--left"><strong>Join Outside+ to get VeloNews magazine, access to exclusive content, 1,000s of training plans, and more.</strong></p>
                                                        <a href="/#_active-pass" class="c-magazine-promo__cta o-button o-button--gold" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "/#_active-pass", "domain": "<<analytics_vars.domain>>", "name": "footer-print-subscribe", "type": "button"}}'>Learn More</a>
                                  </div>
                            <div class="c-main-footer__social">
                <div class="c-utility-links">

  <a href="https://www.facebook.com/VeloNewsMagazine" class="c-utility-links__link o-icon u-icon--m" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "social-profile-facebook", "type": "button"}}' target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Facebook Icon</title><path d="M294.51,509.5V256h68.84l9-87.34H294.51l.12-43.73c0-22.83,2.16-35.08,34.36-35.08h43V2.5H303c-82.78,0-111.85,42.41-111.85,113.65v52.38H139.64V256H191.3V509.5Z"/></svg>
</a>

  <a href="https://twitter.com/velonews" class="c-utility-links__link o-icon u-icon--m" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "social-profile-twitter", "type": "button"}}' target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Twitter Icon</title><path d="M248.63,158.41l1.08,18-18.23-2.16C165,165.73,107,136.95,57.58,88.74l-24.11-24L27.24,82.38C14,121.84,22.44,163.57,49.91,191.51,64.42,207,61.18,209.26,36,200c-8.75-2.88-16.43-5.16-17.15-4.08-2.52,2.64,6.24,36.1,13.19,49.41,9.47,18.47,28.9,36.46,50.13,47.25L100,301l-21.23.36c-20.51,0-21.23.36-18.95,8.16,7.32,24,36.22,49.41,68.36,60.44l22.67,7.68L131.1,389.4a206.11,206.11,0,0,1-97.86,27.22c-16.43.36-30,1.8-30,3,0,3.72,44.61,24.35,70.52,32.5,77.83,24,170.18,13.67,239.62-27.34C362.68,395.63,412,337.71,435,281.7c12.35-29.86,24.83-84.43,24.83-110.57,0-16.91,1.08-19.19,21.59-39.46C493.53,119.92,504.8,107,507,103.25c3.6-7,3.24-7-15.35-.72-31.06,11-35.5,9.59-20.15-7,11.39-11.87,24.83-33.22,24.83-39.46,0-1.08-5.52.72-11.63,4.08-6.6,3.72-21.23,9.23-32.14,12.59L432.72,79,414.85,66.79c-9.83-6.6-23.75-14-31.06-16.19-18.59-5.16-47.13-4.44-63.92,1.44C274.18,68.83,245.39,111.52,248.63,158.41Z"/></svg>
</a>

  <a href="https://www.instagram.com/velonews" class="c-utility-links__link o-icon u-icon--m" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"domain": "<<analytics_vars.domain>>", "name": "social-profile-instagram", "type": "button"}}' target="_blank"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><title>Instagram Icon</title><path d="M256,49.47c67.27,0,75.23.26,101.8,1.47,24.56,1.12,37.9,5.22,46.78,8.67a78.05,78.05,0,0,1,29,18.84,78.05,78.05,0,0,1,18.84,29c3.45,8.88,7.55,22.22,8.67,46.78,1.21,26.56,1.47,34.53,1.47,101.8s-.26,75.23-1.47,101.8c-1.12,24.56-5.22,37.9-8.67,46.78a83.43,83.43,0,0,1-47.81,47.81c-8.88,3.45-22.22,7.55-46.78,8.67-26.56,1.21-34.53,1.47-101.8,1.47s-75.24-.26-101.8-1.47c-24.56-1.12-37.9-5.22-46.78-8.67a78.05,78.05,0,0,1-29-18.84,78.05,78.05,0,0,1-18.84-29c-3.45-8.88-7.55-22.22-8.67-46.78-1.21-26.56-1.47-34.53-1.47-101.8s.26-75.23,1.47-101.8c1.12-24.56,5.22-37.9,8.67-46.78a78.05,78.05,0,0,1,18.84-29,78.05,78.05,0,0,1,29-18.84c8.88-3.45,22.22-7.55,46.78-8.67,26.56-1.21,34.53-1.47,101.8-1.47m0-45.39c-68.42,0-77,.29-103.87,1.52S107,11.08,91,17.31A123.49,123.49,0,0,0,46.36,46.36,123.49,123.49,0,0,0,17.31,91C11.08,107,6.82,125.32,5.6,152.13S4.08,187.58,4.08,256s.29,77,1.52,103.87S11.08,405,17.31,421a123.49,123.49,0,0,0,29.06,44.62A123.49,123.49,0,0,0,91,494.7c16,6.23,34.34,10.49,61.15,11.71s35.45,1.52,103.87,1.52,77-.29,103.87-1.52S405,500.92,421,494.7A128.82,128.82,0,0,0,494.7,421c6.23-16,10.49-34.34,11.71-61.15s1.52-35.45,1.52-103.87-.29-77-1.52-103.87S500.92,107,494.7,91a123.49,123.49,0,0,0-29.06-44.62A123.49,123.49,0,0,0,421,17.31C405,11.08,386.68,6.82,359.87,5.6S324.42,4.08,256,4.08Z"/><path d="M256,126.64A129.36,129.36,0,1,0,385.36,256,129.36,129.36,0,0,0,256,126.64ZM256,340a84,84,0,1,1,84-84A84,84,0,0,1,256,340Z"/><circle cx="390.48" cy="121.52" r="30.23"/></svg>
</a>

  
  
</div>
              </div>
            </section>
                  </div>
            <div class="c-main-footer__logo"></div>
      </div>

      <div class="c-main-footer__lower u-background-color--black-dark">
      <div bp="container" class="l-wrap u-spacing--double">
        <nav class="c-main-footer__nav u-space--triple--bottom" role="navigation" aria-label="Footer Menu">
                      <ul class="o-inline-list" role="menubar" aria-label="Footer Menu">
                              <li><a class="o-rubric u-text-transform--upper" target="_blank" role="menuitem" tabindex="0" href="https://outsideinc.com/partner-with-us/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Advertise</a></li>
                              <li><a class="o-rubric u-text-transform--upper" target="_blank" role="menuitem" tabindex="0" href="https://outsideinc.com/privacy-policy/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Privacy Policy</a></li>
                              <li><a class="o-rubric u-text-transform--upper" target="_blank" role="menuitem" tabindex="0" href="https://outsideinc.com/contact-us/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Contact</a></li>
                              <li><a class="o-rubric u-text-transform--upper" target="_blank" role="menuitem" tabindex="0" href="https://outsideinc.com/careers/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Careers</a></li>
                              <li><a class="o-rubric u-text-transform--upper" target="_blank" role="menuitem" tabindex="0" href="https://outsideinc.com/terms-of-use/" data-analytics-event="click" data-analytics-data='{"name": "Element Clicked", "props": {"destination_url": "", "domain": "<<analytics_vars.domain>>", "name": "footer-menu", "type": "link"}}'>Terms of Use</a></li>
                            <li class="cookie-settings">
                <!-- OneTrust Cookies Settings button start -->
                <button class="o-rubric">
                  <a class="ot-sdk-show-settings u-text-transform--upper">Cookie Settings</a>
                </button>
                <!-- OneTrust Cookies Settings button end -->
              </li>
            </ul>
                  </nav>
        <section bp="grid 6 3@lg" class="c-main-footer__logos">
          <div>
            <h5 class="u-text-transform--upper u-font-weight--bold u-font--xs u-space--bottom u-letter-spacing--1 u-color--gray--dark">Healthy Living</h5>
            <ul class="c-main-footer__logos--list">
              <li><a href="https://www.yogajournal.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/yj.svg" alt="Yoga Jounal"></a></li>
              <li><a href="https://www.oxygenmag.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/oxy.svg" alt=""></a></li>
              <li><a href="https://www.theboxmag.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/box.svg" alt=""></a></li>
              <li><a href="https://www.cleaneatingmag.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/ce.svg" alt=""></a></li>
              <li><a href="https://www.muscleandperformance.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/mp.svg" alt=""></a></li>
              <li><a href="https://www.thenaturx.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/nx.svg" alt=""></a></li>
              <li><a href="https://paleomagazine.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/pm.svg" alt=""></a></li>
              <li><a href="https://www.vegetariantimes.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/vt.svg" alt=""></a></li>
              <li><a href="https://www.betternutrition.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/healthy-living/bn.svg" alt=""></a></li>
            </ul>
          </div>
          <div>
            <h5 class="u-text-transform--upper u-font-weight--bold u-font--xs u-space--bottom u-letter-spacing--1 u-color--gray--dark">Outdoor</h5>
            <ul class="c-main-footer__logos--list">
              <li><a href="https://www.backpacker.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/bp.svg" alt=""></a></li>
              <li><a href="https://www.climbing.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/clm.svg" alt=""></a></li>
              <li><a href="https://www.gaiagps.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/gaia.svg" alt=""></a></li>
              <li><a href="https://www.gymclimber.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/gc.svg" alt=""></a></li>
              <li><a href="https://www.nationalparktrips.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/npt.svg" alt=""></a></li>
              <li><a href="http://www.outsidetv.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/otv.svg" alt=""></a></li>
              <li><a href="https://www.outsideonline.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/out.svg" alt=""></a></li>
              <li><a href="https://www.rockandice.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/ri.svg" alt=""></a></li>
              <li><a href="https://www.skimag.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/ski.svg" alt=""></a></li>
              <li><a href="https://warrenmiller.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/wm.svg" alt=""></a></li>
              <li><a href="https://flyfilmtour.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/outdoors/ff.svg" alt=""></a></li>
            </ul>
          </div>
          <div>
            <h5 class="u-text-transform--upper u-font-weight--bold u-font--xs u-space--bottom u-letter-spacing--1 u-color--gray--dark">Endurance</h5>
            <ul class="c-main-footer__logos--list">
              <li><a href="https://www.betamtb.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/beta.svg" alt=""></a></li>
              <li><a href="https://cyclingtips.com/"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/cyclingtips.svg" alt=""></a></li>
              <li><a href="https://pelotonmagazine.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/peloton.svg" alt=""></a></li>
              <li><a href="https://www.pinkbike.com/"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/pinkbike.svg" alt=""></a></li>
              <li><a href="https://www.podiumrunner.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/pr.svg" alt=""></a></li>
              <li><a href="https://www.trailforks.com/"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/trailforks.svg" alt=""></a></li>
              <li><a href="https://www.trailrunnermag.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/tr.svg" alt=""></a></li>
              <li><a href="https://www.triathlete.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/tri.svg" alt=""></a></li>
              <li><a href="https://www.velonews.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/velonews.svg" alt=""></a></li>
              <li><a href="https://www.womensrunning.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/endurance/wr.svg" alt=""></a></li>
            </ul>
          </div>
          <div>
            <h5 class="u-text-transform--upper u-font-weight--bold u-font--xs u-space--bottom u-letter-spacing--1 u-color--gray--dark">Industry</h5>
            <ul class="c-main-footer__logos--list">
              <li><a href="https://www.athletereg.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/ar.svg" alt=""></a></li>
              <li><a href="https://www.bicycleretailer.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/brain.svg" alt=""></a></li>
              <li><a href="https://www.finisherpix.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/fp.svg" alt=""></a></li>
              <li><a href="https://www.getcairn.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/cairn.svg" alt=""></a></li>
              <li><a href="https://www.ideafit.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/idea.svg" alt=""></a></li>
              <li><a href="https://www.nastar.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/nastar.svg" alt=""></a></li>
              <li><a href="https://www.outsidebusinessjournal.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/obj.svg" alt=""></a></li>
              <li><a href="https://www.pinkbike.com/buysell/"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/marketplace.svg" alt="Outside Marketplace Logo"></a></li>
              <li><a href="https://www.rollmassif.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/rm.svg" alt=""></a></li>
              <li><a href="https://www.velopress.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/vp.svg" alt=""></a></li>
              <li><a href="https://www.veloswap.com"><img class="lazy" data-src="/wp-content/themes/pom-sites/resources/assets/images/logos/industry/vs.svg" alt=""></a></li>
            </ul>
          </div>
        </section>
        <p class="u-color--gray u-font--xs u-letter-spacing--1 u-font--primary">&copy; 2021 Outside Interactive, Inc</p>
      </div>
    </div>
  </footer>
    <script type='text/javascript' src='https://www.velonews.com/wp-content/themes/velonews-child/dist/scripts/main_ec9db181.js' id='sage/main.js-js'></script>
<script type='text/javascript' src='https://www.velonews.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script data-cfasync="false" type='text/javascript' data-parsely-site="velonews.com" src='https://cdn.parsely.com/keys/velonews.com/p.js?ver=2.6.0' id="parsely-cfg"></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-bd99c1aebf55eb5b53e","applicationID":"458630979","transactionName":"YAQGZRNSWBFTVUNYXVlOMUMIHBkLXFJSSRxHCRQ=","queueTime":0,"applicationTime":807,"atts":"TEMFE1tISx8=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
