<!DOCTYPE html>
<html lang="en-US">
<head>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TH9LSB6');</script>
<!-- End Google Tag Manager -->
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, height=device-height">
<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
<link rel="manifest" href="/site.webmanifest">
<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ec1b24">
<meta name="msapplication-TileColor" content="#000000">
<meta name="theme-color" content="#ffffff">
<title>Ineos owner warns sponsorship would be pulled if doping were detected &ndash; VeloNews.com</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Court hearing around potential doping during Team Sky era leads Ineos boss to warn that sponsorship would be pulled if clean cycling rules were broken."/>
<link rel="canonical" href="https://www.velonews.com/2019/11/news/ineos-owner-warns-sponsorship-would-be-pulled-if-doping-were-detected_502862" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ineos owner warns sponsorship would be pulled if doping were detected &ndash; VeloNews.com" />
<meta property="og:description" content="Court hearing around potential doping during Team Sky era leads Ineos boss to warn that sponsorship would be pulled if clean cycling rules were broken." />
<meta property="og:url" content="https://www.velonews.com/2019/11/news/ineos-owner-warns-sponsorship-would-be-pulled-if-doping-were-detected_502862" />
<meta property="og:site_name" content="VeloNews.com" />
<meta property="article:publisher" content="https://facebook.com/velonewsmagazine" />
<meta property="article:tag" content="Team Ineos" />
<meta property="article:tag" content="Team Sky" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-11-25T16:43:43+00:00" />
<meta property="article:modified_time" content="2019-11-25T16:44:33+00:00" />
<meta property="og:updated_time" content="2019-11-25T16:44:33+00:00" />
<meta property="og:image" content="https://s27394.pcdn.co/wp-content/uploads/2019/07/GettyImages-1159984864.jpg.optimal.jpg" />
<meta property="og:image:secure_url" content="https://s27394.pcdn.co/wp-content/uploads/2019/07/GettyImages-1159984864.jpg.optimal.jpg" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="658" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Court hearing around potential doping during Team Sky era leads Ineos boss to warn that sponsorship would be pulled if clean cycling rules were broken." />
<meta name="twitter:title" content="Ineos owner warns sponsorship would be pulled if doping were detected &ndash; VeloNews.com" />
<meta name="twitter:site" content="@velonews" />
<meta name="twitter:image" content="https://s27394.pcdn.co/wp-content/uploads/2019/07/GettyImages-1159984864.jpg.optimal.jpg" />
<meta name="twitter:creator" content="@velonews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.velonews.com/#organization","name":"Pocket Outdoor Media, LLC","url":"https://www.velonews.com/","sameAs":["https://facebook.com/velonewsmagazine","https://instagram.com/velonews","http://www.youtube.com/c/VeloNewsMagazine","https://twitter.com/velonews"]},{"@type":"WebSite","@id":"https://www.velonews.com/#website","url":"https://www.velonews.com/","name":"VeloNews.com","publisher":{"@id":"https://www.velonews.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.velonews.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.velonews.com/2019/11/news/ineos-owner-warns-sponsorship-would-be-pulled-if-doping-were-detected_502862#webpage","url":"https://www.velonews.com/2019/11/news/ineos-owner-warns-sponsorship-would-be-pulled-if-doping-were-detected_502862","inLanguage":"en-US","name":"Ineos owner warns sponsorship would be pulled if doping were detected &ndash; VeloNews.com","isPartOf":{"@id":"https://www.velonews.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.velonews.com/2019/11/news/ineos-owner-warns-sponsorship-would-be-pulled-if-doping-were-detected_502862#primaryimage","url":"https://s27394.pcdn.co/wp-content/uploads/2019/07/GettyImages-1159984864.jpg.optimal.jpg","width":1170,"height":658},"primaryImageOfPage":{"@id":"https://www.velonews.com/2019/11/news/ineos-owner-warns-sponsorship-would-be-pulled-if-doping-were-detected_502862#primaryimage"},"datePublished":"2019-11-25T16:43:43+00:00","dateModified":"2019-11-25T16:44:33+00:00","description":"Court hearing around potential doping during Team Sky era leads Ineos boss to warn that sponsorship would be pulled if clean cycling rules were broken."},{"@type":"Article","@id":"https://www.velonews.com/2019/11/news/ineos-owner-warns-sponsorship-would-be-pulled-if-doping-were-detected_502862#article","isPartOf":{"@id":"https://www.velonews.com/2019/11/news/ineos-owner-warns-sponsorship-would-be-pulled-if-doping-were-detected_502862#webpage"},"author":{"@id":"https://www.velonews.com/author/jcotton#author"},"headline":"Ineos owner warns sponsorship would be pulled if doping were detected","datePublished":"2019-11-25T16:43:43+00:00","dateModified":"2019-11-25T16:44:33+00:00","commentCount":0,"mainEntityOfPage":"https://www.velonews.com/2019/11/news/ineos-owner-warns-sponsorship-would-be-pulled-if-doping-were-detected_502862#webpage","publisher":{"@id":"https://www.velonews.com/#organization"},"image":{"@id":"https://www.velonews.com/2019/11/news/ineos-owner-warns-sponsorship-would-be-pulled-if-doping-were-detected_502862#primaryimage"},"keywords":"Team Ineos,Team Sky","articleSection":"News"},{"@type":["Person"],"@id":"https://www.velonews.com/author/jcotton#author","name":"Jim Cotton","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.velonews.com' />
<link rel='dns-prefetch' href='//www.avantlink.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VeloNews.com &raquo; Feed" href="https://www.velonews.com/feed" />
<link rel="alternate" type="application/rss+xml" title="VeloNews.com &raquo; Comments Feed" href="https://www.velonews.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s27394.pcdn.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://s27394.pcdn.co/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='v2-css-css'  href='https://s27394.pcdn.co/wp-content/themes/velonews/v2/css/main.css?ver=1574379904' type='text/css' media='all' />
<link rel='stylesheet' id='typekit-css'  href='https://use.typekit.net/uwq3jln.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/plugins/advertising/_inc/main.js?ver=1574190171'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.velonews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.velonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s27394.pcdn.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.4" />
<link rel='shortlink' href='https://www.velonews.com/?p=502862' />
<link rel="alternate" type="application/json+oembed" href="https://www.velonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.velonews.com%2F2019%2F11%2Fnews%2Fineos-owner-warns-sponsorship-would-be-pulled-if-doping-were-detected_502862" />
<link rel="alternate" type="text/xml+oembed" href="https://www.velonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.velonews.com%2F2019%2F11%2Fnews%2Fineos-owner-warns-sponsorship-would-be-pulled-if-doping-were-detected_502862&#038;format=xml" />
<meta name="generator" content="Piklist 1.0.4" />
<!-- Google Ad Manager -->
<script>
const gpt_ad_vars = {id: "21732621108", property: "velonews", targets: {"ID":"502862","Type":"Post","Title":"Ineos owner warns sponsorship would be pulled if doping were detected","Category":"news","Tag":"team-ineos,team-sky"}, wordcount: 500};
</script>
<!-- End Google Ad Manager --><link rel="icon" href="https://s27394.pcdn.co/wp-content/uploads/2019/01/Toolbar-icon-96x96.jpg.optimal.jpg" sizes="32x32" />
<link rel="icon" href="https://s27394.pcdn.co/wp-content/uploads/2019/01/Toolbar-icon.jpg.optimal.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://s27394.pcdn.co/wp-content/uploads/2019/01/Toolbar-icon.jpg.optimal.jpg" />
<meta name="msapplication-TileImage" content="https://s27394.pcdn.co/wp-content/uploads/2019/01/Toolbar-icon.jpg.optimal.jpg" />
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">

</head>
<body class="post-template-default single single-post postid-502862 single-format-standard c-body">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TH9LSB6"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->


		<header class="c-main-header l-container--14col l-wrap-flush">
	<div class="c-main-header__inner js-stop-prop">
		<button class="c-menu-toggle js-toggle" data-toggled="c-body" data-prefix="main-menu" id="menu-toggle"
		aria-expanded="false">
		<span class="c-menu-toggle__line"></span>
		<span class="c-menu-toggle__label">Menu</span>
	</button>
	<div class="c-main-header__menu o-curtain o-curtain--menu is-vishidden">
		<div class="c-main-menu">
			<div class="c-main-menu__wrap l-wrap">
				<nav class="c-main-menu__nav">
					<ul id="menu-primary" class="o-main-nav c-main-menu__main-nav"><li id="menu-item-479425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-479425 menu-item-front-page_479425 first-menu-item"><a href="/">Front Page</a></li>
<li id="menu-item-476517" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-476517 menu-item-absalon-chengyuan-win-mtb-world-cup-no-2-2_3 "><a href="https://www.velonews.com/category/news">News</a>
<ul class="sub-menu">
	<li id="menu-item-476937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476937 menu-item-news-briefs-non-negatives-at-track-worlds-and-other-news_1594 "><a href="https://www.velonews.com/category/tour-de-france">Tour de France</a></li>
	<li id="menu-item-476938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476938 menu-item-americans-at-the-tour-levi-leipheimer_4200 "><a href="https://www.velonews.com/category/giro-ditalia">Giro d&#8217;Italia</a></li>
	<li id="menu-item-477793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-477793 menu-item-thursdays-euro-file-no-tour-for-van-petegem_4009 "><a href="https://www.velonews.com/category/vuelta-a-espana">Vuelta a Espana</a></li>
</ul>
</li>
<li id="menu-item-477795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-477795 menu-item-dville_dh_10 "><a href="https://www.velonews.com/category/bikes-and-tech">Bikes &#038; Tech</a>
<ul class="sub-menu">
	<li id="menu-item-481094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481094 menu-item-apparel-reviews_481094 "><a href="/apparel-reviews">Apparel Reviews</a></li>
	<li id="menu-item-481088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481088 menu-item-bike-reviews-2_481088 "><a href="/bike-reviews">Bike Reviews</a></li>
	<li id="menu-item-494942" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494942 menu-item-making-it-work-finding-the-right-position_3389 "><a href="https://www.velonews.com/category/technical-faq">Technical FAQ</a></li>
</ul>
</li>
<li id="menu-item-481571" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-481571 menu-item- "><a>Podcasts</a>
<ul class="sub-menu">
	<li id="menu-item-477802" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-477802 menu-item- "><a href="https://www.velonews.com/tag/fast-talk-podcast">Fast Talk</a></li>
	<li id="menu-item-480523" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-480523 menu-item-racing-in-ireland-offers-its-own-unique-hazards_78910 "><a href="https://www.velonews.com/tag/tech-podcast">Tech</a></li>
	<li id="menu-item-481580" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-481580 menu-item- "><a href="https://www.velonews.com/tag/velonews-cycling-podcast">VeloNews Cycling</a></li>
</ul>
</li>
<li id="menu-item-493667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-493667 menu-item-length-length-discrepancy-to-shim-or-not-to-shim_101909 "><a href="https://www.velonews.com/category/voices">Voices</a>
<ul class="sub-menu">
	<li id="menu-item-496207" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-496207 menu-item- "><a href="https://www.velonews.com/tag/beyond-limits">Beyond Limits</a></li>
	<li id="menu-item-493668" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493668 menu-item- "><a href="https://www.velonews.com/tag/put-your-socks-on">Put Your Socks On</a></li>
</ul>
</li>
<li id="menu-item-477808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-477808 menu-item-subscribe "><a href="https://www.velonews.com/subscribe">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-477809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477809 menu-item-subscribe "><a href="https://www.velonews.com/subscribe">Magazine</a></li>
	<li id="menu-item-477803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477803 menu-item-newsletter last-menu-item"><a href="https://www.velonews.com/newsletter">Newsletter</a></li>
</ul>
</li>
</ul>				</nav>
				<div class="c-main-menu__stories">
					<p class="c-main-menu__stories--label">LATEST STORIES</p>
					<div class="c-main-menu__stories--links">
						<ul class="o-link-list ">
															<li>
									<a class="o-link-list__link" href="https://www.velonews.com/2019/11/news/contract-rules-force-movistar-rider-to-give-up-contract_502870">
										Contract rules force Movistar rider to give up contract									</a>
								</li>
																<li>
									<a class="o-link-list__link" href="https://www.velonews.com/2019/11/news/mexican-riders-castillo-salomon-win-el-tour-de-tucson_502866">
										Mexican riders Castillo, Salomon win El Tour de Tucson									</a>
								</li>
																<li>
									<a class="o-link-list__link" href="https://www.velonews.com/2019/11/news/boels-dolmans-targets-long-term-backer-as-sponsorship-hunt-begins_502860">
										Boels-Dolmans targets long-term backer as sponsorship hunt begins									</a>
								</li>
																<li>
									<a class="o-link-list__link" href="https://www.velonews.com/2019/11/news/ineos-owner-warns-sponsorship-would-be-pulled-if-doping-were-detected_502862">
										Ineos owner warns sponsorship would be pulled if doping were detected									</a>
								</li>
																<li>
									<a class="o-link-list__link" href="https://www.velonews.com/apparel-reviews/review-powerdot-electro-stimulus">
										Review: PowerDot electro-stimulus									</a>
								</li>
													</ul>
				</div>
				<div class="c-main-menu__subscribe">
					<div class="c-subscribe-tout u-spacing l-container--13col l-centered">
						<div class="c-subscribe-tout__image">
							<img class="lazyload"
							src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
							data-src="https://www.pocketoutdoormedia.com/palmcoast/velonews.jpg" itemprop="image" alt="Alt Text" />
						</div>
						<div class="c-subscribe-tout__cta">
							<h4 class="u-space--bottom">GET THE MAGAZINE</h4>
							<p>VeloNews magazine will bring you inside the sport of bike racing, with exclusive features, analysis, expert training advice, unbiased gear reviews and the absolute best cycling photography.</p>
							<a href="https://subscribe.pcspublink.com/websis/Order?p=VELO&tr=JBSC" class="o-button">SUBSCRIBE</a>
						</div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>
<div class="c-main-header__center">
	<a href="/">
		<div class="c-main-header__branding">
			
 <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 858 150">
  <title>VeloNews Logo</title>
  <path
    d="M120.8,22.76c0-6.3-1.11-10.78-8.2-14.13V8.25h34.25v.39c-7.29,4.72-12.59,11.61-18.31,23.81L74.41,148h-.79L16.14,30.29C10.24,18.09,7.09,13.36,0,8.64V8.25H61.43v.39c-5.71,3.34-8.27,6.5-8.27,11,0,3.74,1,7.09,3,11.22L85,101,117.7,34C119.27,30.49,120.8,26.31,120.8,22.76Z" />
  <path
    d="M217.5,94.5H154.89c0,24.4,12.8,39,31.7,39,12,0,22.45-5.31,28.55-17.52l1.38.59c-5.71,21.07-23.43,33.07-45.88,33.07-28.15,0-51.38-18.5-51.38-50.59,0-30.91,23.43-50.79,51.58-50.79C202.53,48.23,217.5,68.5,217.5,94.5Zm-33.86-7.33c0-22-1.57-32.4-12.8-32.4-10.23,0-15.36,9.17-15.75,32.4Z" />
  <path
    d="M265.19,126.19c0,13,.59,15.55,9.25,21.07v.39H220.89v-.39c8.47-5.52,9.06-8.07,9.06-21.07V22.05C230,8.86,227.59,5.12,218.34.59V.19H265.2v126Z" />
  <path
    d="M277.43,98.82c0-30.52,24.41-50.59,54.14-50.59S385.7,68.31,385.7,98.82c0,30.71-24.41,50.79-54.13,50.79S277.43,129.54,277.43,98.82Zm70.88,0c0-30.91-4.53-44.06-16.73-44.06s-16.73,13.15-16.73,44.06c0,31.11,4.52,44.26,16.73,44.26s16.73-13.15,16.73-44.26Z" />
  <path
    d="M511.74,39.57V148.24h-8.86L409.41,29.94v86.6c0,16.14,1.33,25.4,13,30.72v.39h-37.2l3.19-.39c10.23-5.71,11.57-14.57,11.57-29.34V33.66c0-13-2.16-17.72-10.82-23.43v-.4h50.6l62.57,81.51V40.94c0-16.14-1.53-25.59-13.15-30.71v-.4h37.2v.39C516.07,15.94,511.74,24.8,511.74,39.57Z" />
  <path
    d="M625,94.5h-62.6c0,24.4,12.8,39,31.7,39,12,0,22.44-5.31,28.54-17.52l1.38.59c-5.7,21.07-23.43,33.07-45.87,33.07-28.16,0-51.39-18.5-51.39-50.59,0-30.91,23.43-50.79,51.59-50.79C610,48.23,625,68.5,625,94.5Zm-33.86-7.33c0-22-1.57-32.4-12.8-32.4-10.23,0-15.36,9.17-15.75,32.4Z" />
  <path
    d="M702.22,86.22l-30.71,63.4h-.39L634.68,71.46c-5.31-11.62-7.48-15.16-14-20.87V50.2H671.5v.39c-3.16,2.57-4.34,4.73-4.34,8.86,0,3.55,1.39,7.29,3,11l15.33,35.42,12.8-26.78-2.34-7.65c-5.5-11.82-7.68-15.16-14.17-20.87v-.39h51.38v.39c-4.14,2.57-5.91,5.12-5.91,9.06,0,3.16,1.38,6.89,2.75,10.83l10.19,35.63,14.57-34.65c1.18-2.57,2.35-5.43,2.35-8,0-5.7-.73-10.5-7.43-12.87v-.39H779v.39c-6.7,5.52-9.46,8.66-15.16,21.07l-34.45,78H729Z" />
  <path
    d="M799.15,65.37c0,8.86,4.51,10,22.63,15.54C847.37,89,858,97.84,858,116.93c0,20.09-16.34,32.68-40,32.68-13.59,0-22.84-4.13-29.93-4.13-4.92,0-7.29,2.16-10,4.33l-2.16-36h.39c11.22,21.06,22.81,30.9,40.14,30.9,9.64,0,16.73-4.73,16.73-14.18,0-10-7.06-11-21.83-15.54-24.22-7.47-34.84-17.32-34.84-36.22,0-18.31,15.55-30.52,35.63-30.52,12.41,0,19.89,4.73,27,4.73,4.52,0,7.48-2,11-4.93V79.91h-.39c-8.66-16.93-22-26.76-36-26.76C804.86,53.17,799.15,58.09,799.15,65.37Z" />
</svg>

			<!-- FOR HOME -->
<div class="c-main-header__sponsor" hidden>
  <p class="c-main-header__sponsor--label">SPONSORED BY</p>
  <div class="c-main-header__sponsor--logo">
    <svg viewBox="0 0 284 158" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd"
      stroke-linejoin="round" stroke-miterlimit="1.414">
      <path fill="none" d="M0 0h284v158H0z" />
      <g fill-rule="nonzero">
        <path
          d="M26.7 127.6h6.9l15.5 29.6h-7.4l-3.2-6.1H21.6l-3.1 6.1h-7.3l15.5-29.6zM24.1 146h12l-6-12-6 12zM71.5 155.1c-1.9 1.5-5.4 2.7-8.5 2.7-5.4 0-10.3-1.8-10.3-9.3v-12.3h6.4v11.5c0 3.5 1.6 5.2 5.5 5.2 2.7 0 4.5-.7 6.6-1.8v-15h6.4v21H72l-.5-2zM83.8 146.7c0-6.9 4.3-11.1 12.3-11.1 3.1 0 6.2.8 8.1 2v-10h6.4v29.6H105l-.4-2.3c-2 1.8-5.4 2.9-8.8 2.9-7.7 0-12-4.1-12-11.1zm20.4 4.5v-8.9c-2.2-1.1-4.2-1.7-7.2-1.7-4.3 0-6.7 2.2-6.7 6.1 0 3.9 2.3 6.2 6.7 6.2 3 0 4.9-.6 7.2-1.7zM118.6 127.6h6.4v5.6h-6.4v-5.6zm0 8.6h6.4v21h-6.4v-21z" />
      </g>
      <path
        d="M233.9.2c-11.7 0-22.4 4.1-30.8 10.9C194.7 4.3 184 .2 172.3.2s-22.4 4.1-30.8 10.9C133.1 4.3 122.4.2 110.7.2S88.3 4.3 79.9 11.1A48.97 48.97 0 0 0 49.1.2C22 .2.1 22.1.1 49.1S22 98 49.1 98c11.7 0 22.4-4.1 30.8-10.9C88.3 93.9 99 98 110.7 98s22.4-4.1 30.8-10.9c8.4 6.8 19.1 10.9 30.8 10.9s22.4-4.1 30.8-10.9c8.4 6.8 19.1 10.9 30.8 10.9 27 0 48.9-21.9 48.9-48.9S260.9.2 233.9.2zm-30.8 70.9c-4.4-6.2-7-13.8-7-22s2.6-15.8 7-22c4.4 6.2 7 13.8 7 22s-2.6 15.8-7 22zm-61.6 0c-4.4-6.2-7-13.8-7-22s2.6-15.8 7-22c4.4 6.2 7 13.8 7 22s-2.6 15.8-7 22zm-61.6 0c-4.4-6.2-7-13.8-7-22s2.6-15.8 7-22c4.4 6.2 7 13.8 7 22s-2.6 15.8-7 22zm-68.7-22c0-20.9 16.9-37.9 37.9-37.9 8.7 0 16.7 2.9 23 7.8-6.5 8.3-10.3 18.7-10.3 30s3.9 21.7 10.3 30c-6.4 4.9-14.4 7.8-23 7.8-21 .1-37.9-16.8-37.9-37.7zm76.4 30c6.5-8.3 10.3-18.7 10.3-30s-3.9-21.7-10.3-30c6.4-4.9 14.4-7.8 23-7.8 8.7 0 16.7 2.9 23 7.8-6.5 8.3-10.3 18.7-10.3 30s3.9 21.7 10.3 30c-6.4 4.9-14.4 7.8-23 7.8S94 84 87.6 79.1zm61.7 0c6.5-8.3 10.3-18.7 10.3-30s-3.9-21.7-10.3-30c6.4-4.9 14.4-7.8 23-7.8 8.7 0 16.7 2.9 23 7.8-6.5 8.3-10.3 18.7-10.3 30s3.9 21.7 10.3 30c-6.4 4.9-14.4 7.8-23 7.8-8.7 0-16.7-2.9-23-7.8zm84.6 7.8c-8.7 0-16.7-2.9-23-7.8 6.5-8.3 10.3-18.7 10.3-30s-3.9-21.7-10.3-30c6.4-4.9 14.4-7.8 23-7.8 20.9 0 37.9 16.9 37.9 37.9 0 20.8-17 37.7-37.9 37.7z"
        fill-rule="nonzero" />
    </svg>
  </div>
</div>
<!-- / FOR HOME -->
			
		</div>
	</a>
</div>
<div class="c-main-header__search o-curtain o-curtain--search is-vishidden">
	<div class="c-search__close">
		<button class="c-search-toggle__close js-toggle" data-prefix="top-search" data-toggled="c-body">
			<svg viewBox="0 0 29 29" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><title>Close Icon</title><path
			d="M1.079.001L0 1.08l12.962 12.96L0 27.001l1.08 1.079 12.96-12.962L27.001 28.08l1.078-1.079L15.118 14.04 28.08 1.079 27 0 14.04 12.962 1.079.001z"
			fill-rule="nonzero" />
</svg>		</button>

	</div>
	<form class="c-search " role="search" method="get" action="https://www.velonews.com/">
		<label for="search" class="is-vishidden">Search this site</label>
		<input type="search" class="c-search__input" placeholder="Search" value="" name="s" id="s">
		<button type="submit" class="o-button c-search__button">
			<span class="c-search__icon o-icon o-icon--search">
				<svg xmlns="http://www.w3.org/2000/svg"
				viewBox="0 0 30 30">
				<title>Search Icon</title>
				<path
				d="M12.72,3.78a8.22,8.22,0,0,1,8,8.37,8.48,8.48,0,0,1-2.36,5.91,7.84,7.84,0,0,1-5.69,2.45,8.22,8.22,0,0,1-8-8.36,8.22,8.22,0,0,1,8.05-8.37M19,22.44l7,7a1.72,1.72,0,0,0,2.44,0,1.74,1.74,0,0,0,0-2.44l-6.92-6.92a12.4,12.4,0,0,0,2.85-8A12,12,0,0,0,12.72,0,12,12,0,0,0,1,12.17,12,12,0,0,0,12.72,24.35,11.28,11.28,0,0,0,19,22.44Z"
				/>
			</svg>			</span>
		<span class="is-vishidden">Search</span>
	</button>
</form>
</div>
<div class="c-main-header__right">
	<!-- <a href="" class="c-main-header__subscribe-link">Magazine</a> -->
	<button class="c-search-toggle js-toggle" data-prefix="top-search" data-toggled="c-body" id="search-toggle"
	aria-expanded="false">
	<span class="c-search-toggle__icon o-icon o-icon--search u-icon--xs">
		<svg xmlns="http://www.w3.org/2000/svg"
				viewBox="0 0 30 30">
				<title>Search Icon</title>
				<path
				d="M12.72,3.78a8.22,8.22,0,0,1,8,8.37,8.48,8.48,0,0,1-2.36,5.91,7.84,7.84,0,0,1-5.69,2.45,8.22,8.22,0,0,1-8-8.36,8.22,8.22,0,0,1,8.05-8.37M19,22.44l7,7a1.72,1.72,0,0,0,2.44,0,1.74,1.74,0,0,0,0-2.44l-6.92-6.92a12.4,12.4,0,0,0,2.85-8A12,12,0,0,0,12.72,0,12,12,0,0,0,1,12.17,12,12,0,0,0,12.72,24.35,11.28,11.28,0,0,0,19,22.44Z"
				/>
			</svg>	</span>
</button>
</div>
</div>
</header>

<div class="c-main-header__primary-nav">
  <nav class="c-primary-nav c-article-links" role="navigation" aria-label="News and Topics">
    <a href="#" class="c-primary-nav__link js-radio-toggle is-active" data-toggle="c-recent-links__news" data-togglegroup="article-header-links" aria-expanded="true">
      News
    </a>
    <span class="o-divider">/</span>
    <a href="#" class="c-primary-nav__link js-radio-toggle" data-toggle="c-recent-links__topics" data-togglegroup="article-header-links" aria-expanded="false">
      Topics
    </a>
  </nav>
  
  </div><main class="c-main u-spacing--double">
	<article class="c-article l-container u-spacing--double post-502862 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-team-ineos tag-team-sky byline-gregor-brown odd" itemscope itemtype="http://schema.org/Article">

		<div class="c-recent-links">


  <nav class="c-recent-links__group c-recent-links__news is-active"  data-togglegroup="article-header-links">
    <ul class="o-inline-link-list">
    <li class="o-inline-link-list__link"><a href="https://www.velonews.com/2019/11/news/contract-rules-force-movistar-rider-to-give-up-contract_502870" title="Contract rules force Movistar rider to give up contract"><span>Contract rules force Movistar rider to give up contract</span></a></li><li class="o-inline-link-list__link"><a href="https://www.velonews.com/2019/11/news/mexican-riders-castillo-salomon-win-el-tour-de-tucson_502866" title="Mexican riders Castillo, Salomon win El Tour de Tucson"><span>Mexican riders Castillo, Salomon win El Tour de Tucson</span></a></li><li class="o-inline-link-list__link"><a href="https://www.velonews.com/2019/11/news/boels-dolmans-targets-long-term-backer-as-sponsorship-hunt-begins_502860" title="Boels-Dolmans targets long-term backer as sponsorship hunt
begins"><span>Boels-Dolmans targets long-term backer as sponsorship hunt...</span></a></li>    </ul>
  </nav>


  <nav class="c-recent-links__group c-recent-links__topics" data-togglegroup="article-header-links">
      <ul class="o-inline-link-list">
      <li id="menu-item-494147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494147 menu-item-americans-at-the-tour-levi-leipheimer_4200 first-menu-item"><a href="https://www.velonews.com/category/giro-ditalia"><span>Giro d&#8217;Italia</span></a></li>
<li id="menu-item-494148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494148 menu-item-news-briefs-non-negatives-at-track-worlds-and-other-news_1594 "><a href="https://www.velonews.com/category/tour-de-france"><span>Tour de France</span></a></li>
<li id="menu-item-492851" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492851 menu-item-scott-moningers-statement-regarding-his-positive-drug-test_3235 "><a href="https://www.velonews.com/tag/amgen-tour-of-california"><span>Amgen Tour of California</span></a></li>
<li id="menu-item-492850" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492850 menu-item-stage-19-pornic-nantes_4376 "><a href="https://www.velonews.com/tag/amstel-gold-race"><span>Amstel Gold Race</span></a></li>
<li id="menu-item-492508" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-492508 menu-item-the-coached-corner-using-power-meters-to-train-for-bicycle-racing_75989 last-menu-item"><a href="https://www.velonews.com/tag/paris-roubaix"><span>Paris-Roubaix</span></a></li>
      </ul>
    </nav>
</div>
		<header class="c-article__header l-centered">
  <div class="c-article__header--lead u-space--top">
    <div class="c-lead">
      <div class="c-lead__image">
        <div class="picture">
          <figure style="background-image: linear-gradient(transparent 50%, rgba(186,186,186,0.5)), url('https://s27394.pcdn.co/wp-content/uploads/2019/07/GettyImages-1159984864.jpg.optimal.jpg');"></figure>          <div class="c-lead__image--label u-text--uppercase">News</div>
        </div>
        <div class="figcaption">On the 4th of July Team INEOS was getting a final...</div>      </div>
    </div>
  </div>
</header>
		<div class="c-article__wrap u-flex l-wrap-flush">
      <div class="c-article__body o-rte-text u-spacing l-container--content l-wrap"
        data-inject-ads data-inject-ads-options='{ "markup": ["<div class=\"js-ad js-hide-elements js-scroll-load c-ad--inline\" data-size=\"[[728,90],[970,250],[320,50],[300,50]]\" data-size-map=\"[[[970,0],[[728,90],[970,250]]],[[728,0],[[728,90]]],[[0,0],[[320,50],[300,50]]]]\" data-hide-elements=\".o-banner-ad__vertical .js-ad\"></div>"], "filter": { "nextExceptions": "img, blockquote, div", "nextContainsExceptions": "img, blockquote"} }'>

				<h1 class="o-headline">Ineos owner warns sponsorship would be pulled if doping were detected</h1>
				
<div class="js-ad js-scroll-load o-ad-sponsored" data-size="[[88, 31]]" data-stack-remove></div>
				<div class="o-article-meta u-font--tertiary u-font--xs">
  <div class="o-avatar u-space--half--bottom">
     <img class="o-icon" src="https://s27394.pcdn.co/wp-content/themes/velonews/images/author.png" alt="">
  </div>
  <div class="c-article__meta u-spacing--half">
    <span class="o-byline">
      <a href="/byline/gregor-brown">Gregor Brown</a>     </span>
    <div class="c-article__meta-group">
      <div class="o-published-date">
        <span class="o-published-date__time">
          <time pubdate datetime="2019-11-25T09:43:43-07:00">November 25, 2019</time>
        </span>
      </div>
    </div>
  </div>
</div>
				
<div class="o-logo--vertical--gray">
  <svg preserveAspectRatio="xMinYMin meet" viewBox="0 0 150 858" xmlns="http://www.w3.org/2000/svg"><defs><clipPath id="a"><path d="M0 0h150v858H0z"></path></clipPath></defs><g data-name="Group 5683" clip-path="url(#a)"><g data-name="Group 5680" fill="#f2f2f2"><path d="M127.206 119.575c6.233 0 10.675-1.095 13.984-8.112h.386v33.9h-.39c-4.678-7.216-11.5-12.466-23.576-18.127L3.23 73.655v-.784l116.524-56.894c12.081-5.834 16.758-8.957 21.432-15.974h.39v60.8h-.39c-3.309-5.648-6.432-8.186-10.911-8.186-3.707 0-7.017.97-11.11 2.924l-69.36 28.59 66.242 32.372c3.508 1.555 7.651 3.072 11.159 3.072z" data-name="Path 14967"></path><path d="M56.205 215.285v-61.97c-24.161 0-38.58 12.665-38.58 31.377 0 11.881 5.263 22.22 17.343 28.254l-.585 1.368c-20.851-5.648-32.733-23.19-32.733-45.41 0-27.868 18.313-50.86 50.076-50.86 30.593 0 50.275 23.19 50.275 51.059 0 31.362-20.068 46.182-45.796 46.182zm7.253-33.52c21.822 0 32.073-1.555 32.073-12.665 0-10.127-9.082-15.2-32.073-15.589z" data-name="Path 14968"></path><path d="M24.828 262.487c-12.864 0-15.39.585-20.851 9.157h-.386v-53h.386c5.462 8.385 7.987 8.97 20.851 8.97h103.088c13.051 0 16.758-2.339 21.237-11.5h.398v46.381H24.828z" data-name="Path 14969"></path><path d="M51.921 274.605c30.207 0 50.076 24.161 50.076 53.584s-19.876 53.585-50.076 53.585c-30.394 0-50.275-24.161-50.275-53.584s19.875-53.585 50.275-53.585zm0 70.156c30.593 0 43.606-4.479 43.606-16.559s-13.006-16.56-43.606-16.56c-30.792 0-43.805 4.479-43.805 16.559s13.017 16.56 43.805 16.56z" data-name="Path 14970"></path><path d="M110.573 506.534H3.007v-8.771l117.1-92.525H34.379c-15.974 0-25.144 1.319-30.406 12.827h-.386v-36.826l.386 3.16c5.648 10.127 14.419 11.458 29.038 11.458h83.41c12.864 0 17.542-2.14 23.19-10.712h.4v50.088L59.33 497.165h49.887c15.974 0 25.33-1.518 30.394-13.013h.4v36.827h-.386c-5.662-10.165-14.433-14.445-29.052-14.445z" data-name="Path 14971"></path><path d="M56.205 618.63v-61.97c-24.161 0-38.58 12.665-38.58 31.377 0 11.881 5.263 22.22 17.343 28.254l-.585 1.369C13.532 612.012 1.65 594.469 1.65 572.25c0-27.868 18.313-50.86 50.076-50.86 30.593 0 50.275 23.19 50.275 51.059 0 31.375-20.068 46.181-45.796 46.181zm7.253-33.521c21.822 0 32.073-1.555 32.073-12.665 0-10.127-9.082-15.2-32.073-15.589z" data-name="Path 14972"></path><path d="M64.391 695.068L1.637 664.674v-.386l77.372-36.067c11.5-5.263 15-7.4 20.652-13.835h.386v50.271h-.386c-2.538-3.123-4.678-4.292-8.771-4.292-3.508 0-7.216 1.368-10.911 2.923L44.92 678.466l26.5 12.665 7.577-2.314c11.695-5.449 15-7.6 20.652-14.034h.388v50.86h-.386c-2.538-4.093-5.064-5.847-8.97-5.847-3.123 0-6.818 1.368-10.712 2.725l-35.271 10.09 34.3 14.419c2.538 1.17 5.375 2.327 7.913 2.327 5.648 0 10.4-.722 12.74-7.353h.386v29.038h-.386c-5.462-6.631-8.572-9.356-20.851-15l-77.173-34.1v-.385z" data-name="Path 14973"></path><path d="M85.031 791.014c-8.771 0-9.916 4.466-15.377 22.394-7.987 25.33-16.758 35.856-35.656 35.856-19.881 0-32.347-16.174-32.347-39.563 0-13.449 4.093-22.606 4.093-29.622 0-4.877-2.14-7.216-4.292-9.941l35.656-2.14v.386c-20.851 11.11-30.58 22.581-30.58 39.737 0 9.542 4.678 16.559 14.034 16.559 9.941 0 10.9-6.992 15.377-21.61 7.4-23.974 17.144-34.487 35.856-34.487 18.127 0 30.207 15.39 30.207 35.271 0 12.28-4.678 19.682-4.678 26.7 0 4.479 1.953 7.4 4.877 10.911H70.637v-.386c16.758-8.572 26.487-21.809 26.487-35.644-.012-8.772-4.889-14.421-12.093-14.421z" data-name="Path 14974"></path></g><g data-name="Group 5681"><path d="M90.208 852.089a4.927 4.927 0 1 1 4.914 4.914 4.83 4.83 0 0 1-4.914-4.914zm9.393 0a4.473 4.473 0 1 0-4.491 4.429 4.355 4.355 0 0 0 4.491-4.429zm-1.642.324c0 1.182-.423 2.19-1.518 2.19-.983 0-1.381-1.008-1.381-1.941a1.559 1.559 0 0 1-1.058 1.568l-.659.224c-.585.2-.709.323-.908.684h-.1v-1.891a2.245 2.245 0 0 1 .883-.423l.883-.274c.5-.149.883-.349.883-.883v-.3h-1.643c-.535 0-.709.05-.908.423h-.1v-2.46h.112c.2.373.373.423.908.423h3.61c.535 0 .709-.05.908-.423h.1v3.086zm-2.712-1.058v.4c0 .734.3 1.207 1.182 1.207a1.11 1.11 0 0 0 1.257-1.207v-.4z" data-name="Path 14975" fill="#ededed"></path></g></g></svg>
</div>				<aside class="o-aside o-aside__podcast u-font--tertiary u-font--xs">
  <div class="c-podcast">
    <a href="/tag/fast-talk-podcast">
      <div class="c-podcast__icon o-icon u-padding--half--top">
        <svg viewBox="0 0 24 50" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.4"><path d="M12 0c4 0 7.3 3.3 7.3 7.3v19.4c0 4-3.3 7.2-7.3 7.2s-7.3-3.2-7.3-7.2V7.3C4.7 3.3 8 0 12 0zm10.7 20c.7 0 1.3.6 1.3 1.3V27a12 12 0 0 1-10 11.8v7.9h6.3c1 0 1.7.7 1.7 1.6 0 1-.8 1.7-1.7 1.7H3.7c-1 0-1.7-.8-1.7-1.7 0-.9.8-1.6 1.7-1.6H10v-7.9c-5.7-1-10-6-10-11.8v-5.7c0-.7.6-1.3 1.3-1.3.8 0 1.4.6 1.4 1.3V27c0 5 4.2 9.2 9.3 9.2 5 0 9.3-4.1 9.3-9.2v-5.7c0-.7.6-1.3 1.4-1.3z"></path></svg>  
      </div>
      <div class="o-podcast__label u-padding--half--top u-padding--half--bottom">
      Fast Talk podcast
      </div>
    </a>
  </div>
</aside>

				<div class="o-dek">
					Court hearing around potential doping during Team Sky era leads Ineos boss to warn that sponsorship would be pulled if clean cycling rules were broken. 				</div>

				<div class="o-banner-ad__horizontal--mobile">
					
<div class="js-ad js-scroll-load ad-ldr" data-size="[[300, 50], [320, 50], [728, 90], [970, 90], [970, 250]]" data-size-map="[[[1024, 200],[[728, 90],[970, 90],[970, 250]]],[[728,90],[[728,90]]],[[0,0],[[300,50],[320,50]]]]"></div>				</div>

				<div class="c-article__share u-space--and-half--top u-space--and-half--bottom">
  <div class="c-share">
    <ul class="u-flex">
      <li>
        <a class="c-share__link o-icon u-path-fill--white" 
           href="https://www.facebook.com/sharer.php?u=https://www.velonews.com/2019/11/news/ineos-owner-warns-sponsorship-would-be-pulled-if-doping-were-detected_502862">
          <svg viewBox="0 0 300 300" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><title>Facebook Icon</title><path d="M187.3 155.281h-24.4v86.981h-36.162v-86.981h-17.19v-30.742h17.19v-19.885c0-14.241 6.767-36.494 36.494-36.494l26.8.1V98.1h-19.453c-3.166 0-7.667 1.583-7.667 8.374v18.066h27.552l-3.164 30.741z"></path></svg>        </a>
      </li>
      <li>
        <a class="c-share__link o-icon u-path-fill--white" 
           href="https://twitter.com/share?url=https://www.velonews.com/2019/11/news/ineos-owner-warns-sponsorship-would-be-pulled-if-doping-were-detected_502862">
          <svg viewBox="0 0 300 300" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><title>Twitter Icon</title><path d="M218.488 116.954c.067 1.476.1 2.959.1 4.449 0 45.495-34.63 97.957-97.959 97.959A97.471 97.471 0 0 1 67.854 203.9c2.726.319 5.468.478 8.212.476a69.096 69.096 0 0 0 42.762-14.738c-14.694-.277-27.668-9.923-32.165-23.914 5.16.996 10.481.794 15.55-.591-16.004-3.232-27.617-17.422-27.621-33.749v-.439a34.191 34.191 0 0 0 15.594 4.305c-15.044-10.049-19.743-30.322-10.654-45.965a97.794 97.794 0 0 0 70.968 35.973 34.465 34.465 0 0 1-.902-7.831c0-18.897 15.551-34.448 34.448-34.448a34.463 34.463 0 0 1 25.123 10.879 69.055 69.055 0 0 0 21.862-8.358 34.574 34.574 0 0 1-15.141 19.043 68.694 68.694 0 0 0 19.771-5.422 69.962 69.962 0 0 1-17.173 17.833z"></path></svg>        </a>
      </li>
      <li>
        <a class="c-share__link o-icon u-path-fill--white" 
            href="mailto:?subject=VeloNews.com - Ineos owner warns sponsorship would be pulled if doping were detected&body=From VeloNews.com%0A%0ACourt hearing around potential doping during Team Sky era leads Ineos boss to warn that sponsorship would be pulled if clean cycling rules were broken. %0A%0Ahttps://www.velonews.com/2019/11/news/ineos-owner-warns-sponsorship-would-be-pulled-if-doping-were-detected_502862?utm_source=share%26utm_medium=email">
          <svg viewBox="0 0 300 300" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><title>Email Icon</title><path d="M75.289 129.077c6.099 6.619 13.59 10.589 20.441 15.403 11.85 8.4 23.76 16.68 35.64 25.05a45.422 45.422 0 0 0 12 6 21.597 21.597 0 0 0 13.38-.18 46.532 46.532 0 0 0 12.9-6.69c15.42-10.8 30.96-21.48 46.38-32.31 3-2.13 5.76-4.62 8.76-7.05v9.48c0 18.81-.15 37.62 0 56.4-.107 7.406-6.07 13.507-13.56 13.8H88.62c-7.487-.049-13.62-6.223-13.62-13.71v-66.51l.289.317zm.041-26.777a16.47 16.47 0 0 1 3.51-7.23 10.356 10.356 0 0 1 8.16-3.9h124.05c6.668-.235 12.552 4.529 13.71 11.1v.36a20.255 20.255 0 0 1-3.51 14.04 43.195 43.195 0 0 1-12 12c-13.89 9.33-27.75 19.02-41.52 28.71a68.492 68.492 0 0 1-12.3 7.62 12.427 12.427 0 0 1-11.07-.18 110.635 110.635 0 0 1-11.04-6.69c-11.8-8-23.54-16.15-35.22-24.45a87.037 87.037 0 0 1-15-11.67 29.428 29.428 0 0 1-7.32-11.73 17.07 17.07 0 0 1-.45-7.98z"></path></svg>        </a>
      </li>
      <li>
        <a class="c-share__link o-icon u-path-fill--white" 
           href="https://reddit.com/submit?url=https://www.velonews.com/2019/11/news/ineos-owner-warns-sponsorship-would-be-pulled-if-doping-were-detected_502862">
          <svg viewBox="0 0 300 300" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M237.03 170.009c.336 2.174.506 4.371.51 6.571 0 33.659-39.18 60.931-87.511 60.931-48.331 0-87.51-27.272-87.51-60.931.002-2.22.173-4.437.51-6.631a21.894 21.894 0 0 1-12.941-19.958c0-11.993 9.868-21.861 21.861-21.861 5.642 0 11.07 2.184 15.14 6.091 15.179-10.95 36.182-17.942 59.55-18.542 0-.3 10.92-52.32 10.92-52.32a3.852 3.852 0 0 1 1.68-2.458 3.902 3.902 0 0 1 2.941-.54l36.36 7.738a15.646 15.646 0 0 1 14.017-8.72c8.572 0 15.626 7.054 15.626 15.626s-7.054 15.626-15.626 15.626c-8.291 0-15.212-6.599-15.608-14.88L164.4 68.82l-9.959 46.891c22.95.808 43.561 7.768 58.5 18.569a21.862 21.862 0 0 1 15.196-6.149c11.988 0 21.852 9.865 21.852 21.852V150c-.01 8.593-5.062 16.421-12.959 20.009zm-55.621 31.167c-6.72 6.72-21.119 9.119-31.38 9.119-10.291 0-24.66-2.4-31.38-9.119a4.055 4.055 0 0 0-2.865-1.187c-2.222 0-4.051 1.829-4.051 4.051 0 1.074.428 2.106 1.187 2.865 10.65 10.65 31.11 11.49 37.109 11.49 5.999 0 26.429-.84 37.111-11.49a4.112 4.112 0 0 0 0-5.729 4.04 4.04 0 0 0-5.731 0zM184.38 150c-8.574 0-15.63 7.056-15.63 15.63 0 8.574 7.056 15.63 15.63 15.63 8.574 0 15.63-7.056 15.63-15.63-.015-8.568-7.061-15.615-15.63-15.63zm-53.13 15.63c0-8.574-7.056-15.63-15.63-15.63-8.574 0-15.63 7.056-15.63 15.63 0 8.574 7.056 15.63 15.63 15.63 8.569-.015 15.615-7.061 15.63-15.63z"></path></svg>        </a>
      </li>
    </ul>
  </div>
  <div class="u-space--left">

    <div class="c-vote">
      <div class="c-vote__up o-icon u-icon--m u-padding--zero u-spacing--zero">
              </div>
      <div class="c-vote__label u-font--xs"><!-- VOTE --></div>
      <div class="c-vote__down o-icon u-icon--m u-padding--zero u-spacing--zero">
              </div>
    </div>
  </div>
  
</div>								<p>Ineos owner Jim Ratcliffe indicates that he could pull his sponsorship from the Tour de France winning <a href="https://www.velonews.com/tag/team-ineos">team</a> if an inquiry shows clean cycling rules were broken.</p>
<p>Ratcliffe <a href="https://www.velonews.com/2019/03/news/ineos-steps-in-to-save-team-sky_489521">took over Team Sky</a> in May ahead of the Giro d&#8217;Italia and Tour de France. <a href="https://www.velonews.com/tag/egan-bernal">Egan Bernal</a> helped the team win its seventh Tour title this summer. In the background, however, former Team Sky and British Cycling doctor Richard Freeman is being heard for allegedly ordering testosterone for doping purposes.</p>
<p>British newspaper <em>The Times</em> published an article with Ratcliffe over the weekend with the headline reading, &#8220;We&#8217;ll leave cycling if rules were broken.&#8221;</p>
<p>Ratcliffe mostly applauded the team, which has &#8220;the most sophisticated and rigorous [procedures] in the cycling world,&#8221; but said his top lawyer is keeping an eye on everything. With money from his multinational chemicals company, he also owns French football club OCG Nice and helped Eliud Kipchoge run a marathon under two hours.</p>
<p>&#8220;Our chief counsel, who looks at compliance across Ineos, was responsible for looking at compliance in cycling,&#8221; he said. &#8220;And if he ever tells me he has a concern, that will be it, done for us. The day any of that enters our world then we would leave cycling. I don&#8217;t think it will.&#8221;</p>
<p>Freeman admitted he ordered testosterone to the National Cycling Centre. The General Medical Council is hearing him and others in a case that could prove the substance was for one of Sky&#8217;s riders.</p>
<p>Freeman had testified that former British Cycling and Team Sky head coach Shane Sutton &#8216;bullied&#8217; him into ordering testosterone for the treatment of erectile dysfunction. His lawyers also accused Sutton of doping in his career. The hearing is ongoing and its verdict could rock cycling&#8217;s top team.</p>
<p>When Ratcliffe took over, he gave the already richest team an even bigger budget. It is around £40 million, according to <em>VeloNews</em> sources.</p>
<p>&#8220;We checked all the procedures, everything, doctors&#8217; records. You buy a cycling team, there wasn&#8217;t much legal work to do but we spent a lot of time on due diligence on the team,&#8221; Ratcliffe continued.</p>
<p>&#8220;We had external lawyers do those checks, looking at the procedures, testing. We took it seriously. The regulations when we bought, and the procedures in Team Sky, were the most sophisticated and rigorous in the cycling world.&#8221;</p>
<p>Team boss Dave Brailsford would have to deal with any potential evidence of wrong-doing when Freeman and Sutton were under his watch. He is currently recovering from prostate cancer surgery and preparing for the 2020 season with Bernal, Chris Froome, Geraint Thomas, and the team&#8217;s other star riders.</p>
<p>Ratcliffe put the weight on Brailsford&#8217;s shoulders, but underlined his confidence in the team.</p>
<p>&#8220;Dave will have to deal with that side,&#8221; Ratcliffe continued. &#8220;I am not interested in the history – just our watch and going forward.</p>
<p>&#8220;If there are any issues for Dave, he will have to deal with those. There is nothing happening in our team.&#8221;</p>

			</div>

			<aside class="o-banner-ad__vertical">
				<div class="js-ad js-refresh js-scroll-load ad-rec" data-refresh-interval="23000" data-refresh-limit="8" data-size="[[300, 250],[300, 600]]" data-size-map="[[[728,200],[[300,600]]],[[0,0],[[300,250]]]]"></div>
			</aside>
		</div>
	</article>
</main>

<footer class="c-article__footer l-container l-wrap-flush">

	
<div class="c-share__end">
  <h3 class="o-link-group-heading">Share This</h3>
  <div class="c-share">
    <ul class="u-flex">
      <li>
        <a class="c-share__link o-icon u-path-fill--white" 
           href="https://www.facebook.com/sharer.php?u=https://www.velonews.com/2019/11/news/ineos-owner-warns-sponsorship-would-be-pulled-if-doping-were-detected_502862">
          <svg viewBox="0 0 300 300" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><title>Facebook Icon</title><path d="M187.3 155.281h-24.4v86.981h-36.162v-86.981h-17.19v-30.742h17.19v-19.885c0-14.241 6.767-36.494 36.494-36.494l26.8.1V98.1h-19.453c-3.166 0-7.667 1.583-7.667 8.374v18.066h27.552l-3.164 30.741z"></path></svg>        </a>
      </li>
      <li>
        <a class="c-share__link o-icon u-path-fill--white" 
           href="https://twitter.com/share?url=https://www.velonews.com/2019/11/news/ineos-owner-warns-sponsorship-would-be-pulled-if-doping-were-detected_502862">
          <svg viewBox="0 0 300 300" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><title>Twitter Icon</title><path d="M218.488 116.954c.067 1.476.1 2.959.1 4.449 0 45.495-34.63 97.957-97.959 97.959A97.471 97.471 0 0 1 67.854 203.9c2.726.319 5.468.478 8.212.476a69.096 69.096 0 0 0 42.762-14.738c-14.694-.277-27.668-9.923-32.165-23.914 5.16.996 10.481.794 15.55-.591-16.004-3.232-27.617-17.422-27.621-33.749v-.439a34.191 34.191 0 0 0 15.594 4.305c-15.044-10.049-19.743-30.322-10.654-45.965a97.794 97.794 0 0 0 70.968 35.973 34.465 34.465 0 0 1-.902-7.831c0-18.897 15.551-34.448 34.448-34.448a34.463 34.463 0 0 1 25.123 10.879 69.055 69.055 0 0 0 21.862-8.358 34.574 34.574 0 0 1-15.141 19.043 68.694 68.694 0 0 0 19.771-5.422 69.962 69.962 0 0 1-17.173 17.833z"></path></svg>        </a>
      </li>
      <li>
        <a class="c-share__link o-icon u-path-fill--white" 
           href="mailto:?subject=VeloNews.com - Ineos owner warns sponsorship would be pulled if doping were detected&body=From VeloNews.com%0A%0ACourt hearing around potential doping during Team Sky era leads Ineos boss to warn that sponsorship would be pulled if clean cycling rules were broken. %0A%0Ahttps://www.velonews.com/2019/11/news/ineos-owner-warns-sponsorship-would-be-pulled-if-doping-were-detected_502862?utm_source=share%26utm_medium=email">
          <svg viewBox="0 0 300 300" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><title>Email Icon</title><path d="M75.289 129.077c6.099 6.619 13.59 10.589 20.441 15.403 11.85 8.4 23.76 16.68 35.64 25.05a45.422 45.422 0 0 0 12 6 21.597 21.597 0 0 0 13.38-.18 46.532 46.532 0 0 0 12.9-6.69c15.42-10.8 30.96-21.48 46.38-32.31 3-2.13 5.76-4.62 8.76-7.05v9.48c0 18.81-.15 37.62 0 56.4-.107 7.406-6.07 13.507-13.56 13.8H88.62c-7.487-.049-13.62-6.223-13.62-13.71v-66.51l.289.317zm.041-26.777a16.47 16.47 0 0 1 3.51-7.23 10.356 10.356 0 0 1 8.16-3.9h124.05c6.668-.235 12.552 4.529 13.71 11.1v.36a20.255 20.255 0 0 1-3.51 14.04 43.195 43.195 0 0 1-12 12c-13.89 9.33-27.75 19.02-41.52 28.71a68.492 68.492 0 0 1-12.3 7.62 12.427 12.427 0 0 1-11.07-.18 110.635 110.635 0 0 1-11.04-6.69c-11.8-8-23.54-16.15-35.22-24.45a87.037 87.037 0 0 1-15-11.67 29.428 29.428 0 0 1-7.32-11.73 17.07 17.07 0 0 1-.45-7.98z"></path></svg>        </a>
      </li>
      <li>
        <a class="c-share__link o-icon u-path-fill--white" 
           href="https://reddit.com/submit?url=https://www.velonews.com/2019/11/news/ineos-owner-warns-sponsorship-would-be-pulled-if-doping-were-detected_502862">
          <svg viewBox="0 0 300 300" xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M237.03 170.009c.336 2.174.506 4.371.51 6.571 0 33.659-39.18 60.931-87.511 60.931-48.331 0-87.51-27.272-87.51-60.931.002-2.22.173-4.437.51-6.631a21.894 21.894 0 0 1-12.941-19.958c0-11.993 9.868-21.861 21.861-21.861 5.642 0 11.07 2.184 15.14 6.091 15.179-10.95 36.182-17.942 59.55-18.542 0-.3 10.92-52.32 10.92-52.32a3.852 3.852 0 0 1 1.68-2.458 3.902 3.902 0 0 1 2.941-.54l36.36 7.738a15.646 15.646 0 0 1 14.017-8.72c8.572 0 15.626 7.054 15.626 15.626s-7.054 15.626-15.626 15.626c-8.291 0-15.212-6.599-15.608-14.88L164.4 68.82l-9.959 46.891c22.95.808 43.561 7.768 58.5 18.569a21.862 21.862 0 0 1 15.196-6.149c11.988 0 21.852 9.865 21.852 21.852V150c-.01 8.593-5.062 16.421-12.959 20.009zm-55.621 31.167c-6.72 6.72-21.119 9.119-31.38 9.119-10.291 0-24.66-2.4-31.38-9.119a4.055 4.055 0 0 0-2.865-1.187c-2.222 0-4.051 1.829-4.051 4.051 0 1.074.428 2.106 1.187 2.865 10.65 10.65 31.11 11.49 37.109 11.49 5.999 0 26.429-.84 37.111-11.49a4.112 4.112 0 0 0 0-5.729 4.04 4.04 0 0 0-5.731 0zM184.38 150c-8.574 0-15.63 7.056-15.63 15.63 0 8.574 7.056 15.63 15.63 15.63 8.574 0 15.63-7.056 15.63-15.63-.015-8.568-7.061-15.615-15.63-15.63zm-53.13 15.63c0-8.574-7.056-15.63-15.63-15.63-8.574 0-15.63 7.056-15.63 15.63 0 8.574 7.056 15.63 15.63 15.63 8.569-.015 15.615-7.061 15.63-15.63z"></path></svg>        </a>
      </li>
    </ul>
  </div>
</div>
	<div class="o-banner-ad__horizontal c-article__footer--ad">
    
<div class="js-ad js-scroll-load ad-ldr" data-size="[[300, 50], [320, 50], [728, 90], [970, 90], [970, 250]]" data-size-map="[[[1024, 200],[[728, 90],[970, 90],[970, 250]]],[[728,90],[[728,90]]],[[0,0],[[300,50],[320,50]]]]"></div>  </div>

  <div class="c-article__footer--end l-container--13col l-wrap">

		<div class="c-article__footer--end--topic-links">
  <h3 class="o-link-group-heading">Stay On Topic</h3>
  <div class="o-link-group">
  
    <div class="o-image-with-link">
      <img alt="photo" class="o-image-with-link__image" src="https://s27394.pcdn.co/wp-content/uploads/2019/09/GettyImages-1173922031.jpg.optimal.jpg">
      <a class="o-image-with-link__link" href="https://www.velonews.com/2019/09/news/report-ineos-to-bolster-rear-guard-with-amador_501208">Report: Ineos to bolster rear guard with Amador</a>
    </div>  
  
    <div class="o-image-with-link">
      <img alt="photo" class="o-image-with-link__image" src="https://s27394.pcdn.co/wp-content/uploads/2019/09/GettyImages-1146251721.jpg.optimal.jpg">
      <a class="o-image-with-link__link" href="https://www.velonews.com/2019/09/news/froome-back-in-saddle-set-to-race-saitama-criterium_501192">Froome back in saddle, set to race Saitama Criterium</a>
    </div>  
  
    <div class="o-image-with-link">
      <img alt="photo" class="o-image-with-link__image" src="https://s27394.pcdn.co/wp-content/uploads/2019/07/GettyImages-1164759006.jpg.optimal.jpg">
      <a class="o-image-with-link__link" href="https://www.velonews.com/2019/09/analysis/analysis-why-egan-bernal-chose-lombardia-over-yorkshire-worlds_500892">Analysis: Why Egan Bernal chose Lombardia over Yorkshire worlds</a>
    </div>  
        
  </div>
</div>

		 
 <div class="c-article__footer--end--news-links">
  <h3 class="o-link-group-heading">More News</h3>
  <ul class="o-link-list">
          <li>
        <a class="o-link-list__link" href="https://www.velonews.com/2019/11/news/contract-rules-force-movistar-rider-to-give-up-contract_502870">Contract rules force Movistar rider to give up contract.</a>
      </li>
          <li>
        <a class="o-link-list__link" href="https://www.velonews.com/2019/11/news/mexican-riders-castillo-salomon-win-el-tour-de-tucson_502866">Mexican riders Castillo, Salomon win El Tour de Tucson.</a>
      </li>
          <li>
        <a class="o-link-list__link" href="https://www.velonews.com/2019/11/news/boels-dolmans-targets-long-term-backer-as-sponsorship-hunt-begins_502860">Boels-Dolmans targets long-term backer as sponsorship hunt begins.</a>
      </li>
      </ul>
  <p class="o-link-list__more"><a href="/all">See All</a></p>
</div>
				<div id="article-newsletter-component" class="is-hidden">
	<!-- Begin Mailchimp Signup Form -->
	<div id="mc_embed_signup">
		<form action="https://pocketoutdoormedia.us16.list-manage.com/subscribe/post?u=269a075c681ee2e3d2765f9d7&amp;id=fd870bf0b5" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="c-newsletter validate" target="_blank" novalidate>
			<div id="mc_embed_signup_scroll">
				<div class="mc-field-group u-flex">
					<label for="mce-EMAIL" class="is-vishidden">Email Address </label>
					<input class="o-text-input required email mc-field-group" type="text" id="mce-EMAIL" name="EMAIL" type="email" placeholder="Stay on Topic Get Our Newsletter">
					<!-- <input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"> -->
					<button type="submit" id="mc-embedded-subscribe" class="o-button mc-field-group" name="subscribe" role="button">SUBSCRIBE</button>
				</div>
					
				<div class="mc-field-group input-group is-vishidden">
					<ul><li><input type="checkbox" value="1099511627776" name="group[5089][1099511627776]" id="mce-group[5089]-5089-0" checked><label for="mce-group[5089]-5089-0">Newsletter</label></li>
					</ul>
				</div>
				
				<div id="mce-responses">
					<div class="response" id="mce-error-response" style="display:none"></div>
					<div class="response" id="mce-success-response" style="display:none"></div>
				</div>    
				<!-- BOT CHECK-->
				<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_269a075c681ee2e3d2765f9d7_fd870bf0b5" tabindex="-1" value=""></div>
	
			</div>
		</form>
	</div>
	<!--End mc_embed_signup-->

	<script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script>
	<script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
	
</div>
  </div>
</footer>

<script>
(function ($) {
	// DOM READY
	$(function() {
		// BOOK MODULE
		var theBook = $( '#article-book-component' ).html();
		var theSignup = $( '#article-newsletter-component' ).html();
		if ( theBook && theBook !== undefined )
			$( theBook ).insertAfter( '.c-article__body > p:nth-child(12)' );
		if ( theSignup && theSignup !== undefined )
			$( theSignup ).insertAfter( '.c-article__body > p:nth-child(18)' );
	});

})(jQuery);
</script>
 <footer class="c-main-footer">
  <div class="c-main-footer__top">
    <div class="c-main-footer__feature l-container--13col l-wrap">
      <div class="o-feature ">
      Greg LeMond: Yellow Jersey Racer celebrates LeMond’s entire legendary career through huge photographs and revealing interviews with LeMond, his teammates, and his rivals
        <p class="o-feature__link"><a href="https://www.velopress.com/books/greg-lemond/" target="_blank" rel="noopener">BUY THIS BOOK</a></p>
      </div>
    </div>
    <div class="o-logo__footer l-wrap u-path-fill--primary">
      <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 858 150">
        <title>VeloNews Logo</title>
        <path
          d="M120.8,22.76c0-6.3-1.11-10.78-8.2-14.13V8.25h34.25v.39c-7.29,4.72-12.59,11.61-18.31,23.81L74.41,148h-.79L16.14,30.29C10.24,18.09,7.09,13.36,0,8.64V8.25H61.43v.39c-5.71,3.34-8.27,6.5-8.27,11,0,3.74,1,7.09,3,11.22L85,101,117.7,34C119.27,30.49,120.8,26.31,120.8,22.76Z" />
        <path
          d="M217.5,94.5H154.89c0,24.4,12.8,39,31.7,39,12,0,22.45-5.31,28.55-17.52l1.38.59c-5.71,21.07-23.43,33.07-45.88,33.07-28.15,0-51.38-18.5-51.38-50.59,0-30.91,23.43-50.79,51.58-50.79C202.53,48.23,217.5,68.5,217.5,94.5Zm-33.86-7.33c0-22-1.57-32.4-12.8-32.4-10.23,0-15.36,9.17-15.75,32.4Z" />
        <path
          d="M265.19,126.19c0,13,.59,15.55,9.25,21.07v.39H220.89v-.39c8.47-5.52,9.06-8.07,9.06-21.07V22.05C230,8.86,227.59,5.12,218.34.59V.19H265.2v126Z" />
        <path
          d="M277.43,98.82c0-30.52,24.41-50.59,54.14-50.59S385.7,68.31,385.7,98.82c0,30.71-24.41,50.79-54.13,50.79S277.43,129.54,277.43,98.82Zm70.88,0c0-30.91-4.53-44.06-16.73-44.06s-16.73,13.15-16.73,44.06c0,31.11,4.52,44.26,16.73,44.26s16.73-13.15,16.73-44.26Z" />
        <path
          d="M511.74,39.57V148.24h-8.86L409.41,29.94v86.6c0,16.14,1.33,25.4,13,30.72v.39h-37.2l3.19-.39c10.23-5.71,11.57-14.57,11.57-29.34V33.66c0-13-2.16-17.72-10.82-23.43v-.4h50.6l62.57,81.51V40.94c0-16.14-1.53-25.59-13.15-30.71v-.4h37.2v.39C516.07,15.94,511.74,24.8,511.74,39.57Z" />
        <path
          d="M625,94.5h-62.6c0,24.4,12.8,39,31.7,39,12,0,22.44-5.31,28.54-17.52l1.38.59c-5.7,21.07-23.43,33.07-45.87,33.07-28.16,0-51.39-18.5-51.39-50.59,0-30.91,23.43-50.79,51.59-50.79C610,48.23,625,68.5,625,94.5Zm-33.86-7.33c0-22-1.57-32.4-12.8-32.4-10.23,0-15.36,9.17-15.75,32.4Z" />
        <path
          d="M702.22,86.22l-30.71,63.4h-.39L634.68,71.46c-5.31-11.62-7.48-15.16-14-20.87V50.2H671.5v.39c-3.16,2.57-4.34,4.73-4.34,8.86,0,3.55,1.39,7.29,3,11l15.33,35.42,12.8-26.78-2.34-7.65c-5.5-11.82-7.68-15.16-14.17-20.87v-.39h51.38v.39c-4.14,2.57-5.91,5.12-5.91,9.06,0,3.16,1.38,6.89,2.75,10.83l10.19,35.63,14.57-34.65c1.18-2.57,2.35-5.43,2.35-8,0-5.7-.73-10.5-7.43-12.87v-.39H779v.39c-6.7,5.52-9.46,8.66-15.16,21.07l-34.45,78H729Z" />
        <path
          d="M799.15,65.37c0,8.86,4.51,10,22.63,15.54C847.37,89,858,97.84,858,116.93c0,20.09-16.34,32.68-40,32.68-13.59,0-22.84-4.13-29.93-4.13-4.92,0-7.29,2.16-10,4.33l-2.16-36h.39c11.22,21.06,22.81,30.9,40.14,30.9,9.64,0,16.73-4.73,16.73-14.18,0-10-7.06-11-21.83-15.54-24.22-7.47-34.84-17.32-34.84-36.22,0-18.31,15.55-30.52,35.63-30.52,12.41,0,19.89,4.73,27,4.73,4.52,0,7.48-2,11-4.93V79.91h-.39c-8.66-16.93-22-26.76-36-26.76C804.86,53.17,799.15,58.09,799.15,65.37Z" />
      </svg>
    </div>
  </div>

  <div class="c-main-footer__bottom">
    <div class="c-main-footer__subscribe">
      <div class="c-subscribe-tout u-spacing l-container--13col l-centered">
        <div class="c-subscribe-tout__image">
          <img class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="
            data-src="https://www.pocketoutdoormedia.com/palmcoast/velonews.jpg" itemprop="image" alt="Alt Text" />
        </div>
        <div class="c-subscribe-tout__cta">
          <h4 class="u-space--bottom">GET THE MAGAZINE</h4>
          <p>
            VeloNews magazine will bring you inside the sport of bike racing, with exclusive features, analysis, expert training advice, unbiased gear reviews and the absolute best cycling photography.
          </p>
          <a href="https://subscribe.pcspublink.com/websis/Order?p=VELO&tr=JBSC" class="o-button ">SUBSCRIBE</a>
        </div>
      </div>
    </div>
    <div class="c-main-footer__navigation l-container l-wrap">
      <nav class="c-footer-navigation">
          <ul id="menu-footer" class="l-wrap c-main-footer__navigation--top u-text--uppercase"><li id="menu-item-494704" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-494704 menu-item-all first-menu-item"><a href="https://www.velonews.com/all">Latest</a></li>
<li id="menu-item-494712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494712 menu-item-dville_dh_10 "><a href="https://www.velonews.com/category/bikes-and-tech">Bikes &#038; Tech</a></li>
<li id="menu-item-494713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494713 menu-item-shattered-faith_700 "><a href="https://www.velonews.com/category/race-report">Racing</a></li>
<li id="menu-item-494714" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-494714 menu-item-interbike-a-wheelie-good-day_13404 "><a href="https://www.velonews.com/category/training">Training</a></li>
<li id="menu-item-494715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494715 menu-item-newsletter last-menu-item"><a href="https://www.velonews.com/newsletter">Newsletter</a></li>
</ul>  
      </nav>
    </div>
    <div class="c-main-footer__social l-wrap">
      <div class="c-brand-social">
        <a href="https://facebook.com/velonewsmagazine" class="c-brand-social__link o-icon "><svg viewBox="0 0 300 300"
            xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round"
            stroke-miterlimit="1.414">
            <title>Facebook Icon</title>
            <path
              d="M187.3 155.281h-24.4v86.981h-36.162v-86.981h-17.19v-30.742h17.19v-19.885c0-14.241 6.767-36.494 36.494-36.494l26.8.1V98.1h-19.453c-3.166 0-7.667 1.583-7.667 8.374v18.066h27.552l-3.164 30.741z" />
          </svg></a>
                <a href="https://twitter.com/velonews" class="c-brand-social__link o-icon "><svg viewBox="0 0 300 300"
            xmlns="http://www.w3.org/2000/svg" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round"
            stroke-miterlimit="1.414">
            <title>Twitter Icon</title>
            <path
              d="M218.488 116.954c.067 1.476.1 2.959.1 4.449 0 45.495-34.63 97.957-97.959 97.959A97.471 97.471 0 0 1 67.854 203.9c2.726.319 5.468.478 8.212.476a69.096 69.096 0 0 0 42.762-14.738c-14.694-.277-27.668-9.923-32.165-23.914 5.16.996 10.481.794 15.55-.591-16.004-3.232-27.617-17.422-27.621-33.749v-.439a34.191 34.191 0 0 0 15.594 4.305c-15.044-10.049-19.743-30.322-10.654-45.965a97.794 97.794 0 0 0 70.968 35.973 34.465 34.465 0 0 1-.902-7.831c0-18.897 15.551-34.448 34.448-34.448a34.463 34.463 0 0 1 25.123 10.879 69.055 69.055 0 0 0 21.862-8.358 34.574 34.574 0 0 1-15.141 19.043 68.694 68.694 0 0 0 19.771-5.422 69.962 69.962 0 0 1-17.173 17.833z" />
          </svg></a>
        <a href="https://instagram.com/velonews" class="c-brand-social__link o-icon "><svg viewBox="0 0 52 52" xmlns="http://www.w3.org/2000/svg"
            fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.4">
            <title>Instagram Icon</title>
            <path
              d="M18.4 8C12.8 8 8 12.7 8 18.4v15.2C8 39.3 12.7 44 18.4 44h15.2C39.3 44 44 39.3 44 33.6V18.3C44 12.7 39.3 8 33.6 8H18.3zm0 2.8h15.2c4.2 0 7.6 3.4 7.6 7.6v15.2c0 4.2-3.4 7.6-7.7 7.6h-15a7.7 7.7 0 0 1-7.7-7.7v-15c0-4.3 3.4-7.7 7.6-7.7zm18 2.7a2 2 0 1 0 0 4.2 2 2 0 0 0 0-4.2zM26 16.3a9.7 9.7 0 0 0 0 19.4 9.7 9.7 0 0 0 0-19.4zm0 2.8a6.9 6.9 0 1 1 0 13.8 6.9 6.9 0 1 1 0-13.8z"
              fill-rule="nonzero" />
          </svg></a>
      </div>
    </div>
    <div class="c-main-footer__navigation l-container l-wrap">
      <nav class="c-footer-navigation">
          <ul id="menu-company" class="l-wrap c-main-footer__navigation--bottom"><li id="menu-item-494696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494696 menu-item-advertise first-menu-item"><a href="https://www.velonews.com/advertise">Advertise</a></li>
<li id="menu-item-494700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-494700 menu-item-privacy-policy_494700 "><a href="https://pocketoutdoormedia.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-494701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494701 menu-item-contact last-menu-item"><a href="https://www.velonews.com/contact">Contact VeloNews</a></li>
</ul>  
      </nav>
    </div>
    <div class="c-main-footer__copyright">
      &copy; 2019 Pocket Outdoor Media, LLC
    </div>
  </div>
</footer>

<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/themes/velonews/v2/js/v2-script.min.js?ver=1574373357'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/themes/velonews/js/fixto.min.js?ver=0.5.0'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/themes/velonews/js/lazysizes.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/themes/velonews/v2/scripts/fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/themes/velonews/js/velo.min.js?ver=8.2'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/themes/velonews/js/velo2shame.js?ver=0.25'></script>
<script type='text/javascript' src='https://www.avantlink.com/ale/ale.php?ti=8053'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/themes/velonews/js/readmore.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>

        <section class="cookie-popup-bar" id="cookie-popup-bar">
            <a href="#" class="close-cookie-bar">X</a>
            <p>Can we use your data to tailor ads for you? By closing this box or using our site, you agree that we and our partners can collect your data and use cookies for ad personalization and measurement. To refuse, you may browse this site in privacy mode or change cookie settings on your browser. For more info, see our <a href="httsp://www.pocketoutdoormedia.com/privacy-policy/" target="_blank">privacy policy</a></p>
        </section>

        <script>
            // Make absolutely sure to display or not display the cookie bar (there might be no recognition due to cache)
            (function() {

                // Check for both localStorage data and cookie
                var cookieStatus    = document.cookie.indexOf( 'vn_eu_regulation' ) !== -1 ? true : false;
                var storageStatus   = localStorage.getItem( 'vn_eu_regulation' ) ? true : false;

                if ( cookieStatus || storageStatus ) {
                    var regulations_bar = document.getElementById('cookie-popup-bar');

                    regulations_bar.style.display   = 'none';
                }
            } )();
        </script>

    
<!-- This website is powered by Piklist. Learn more at https://piklist.com/ -->

