<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TH9LSB6');</script>
	<!-- End Google Tag Manager -->
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, height=device-height">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
	<link rel="manifest" href="/site.webmanifest">
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ec1b24">
	<meta name="msapplication-TileColor" content="#000000">
	<meta name="theme-color" content="#ffffff">
	<title>Tour of California: García Cortina breaks through in Ventura &ndash; VeloNews.com</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v11.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.velonews.com/2019/05/news/tour-of-california-garcia-cortina-breaks-through-in-ventura_493921" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tour of California: García Cortina breaks through in Ventura &ndash; VeloNews.com" />
<meta property="og:description" content="Young Spaniard Iván García Cortina gets his first professional road victory after years of coming up short" />
<meta property="og:url" content="https://www.velonews.com/2019/05/news/tour-of-california-garcia-cortina-breaks-through-in-ventura_493921" />
<meta property="og:site_name" content="VeloNews.com" />
<meta property="article:publisher" content="https://facebook.com/velonewsmagazine" />
<meta property="article:tag" content="Ivan Garcia Cortina" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-05-17T00:38:10+00:00" />
<meta property="article:modified_time" content="2019-05-17T00:45:08+00:00" />
<meta property="og:updated_time" content="2019-05-17T00:45:08+00:00" />
<meta property="og:image" content="https://s27394.pcdn.co/wp-content/uploads/2019/05/GettyImages-1149650757-1080x768.jpg" />
<meta property="og:image:secure_url" content="https://s27394.pcdn.co/wp-content/uploads/2019/05/GettyImages-1149650757-1080x768.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Young Spaniard Iván García Cortina gets his first professional road victory after years of coming up short" />
<meta name="twitter:title" content="Tour of California: García Cortina breaks through in Ventura &ndash; VeloNews.com" />
<meta name="twitter:site" content="@velonews" />
<meta name="twitter:image" content="https://s27394.pcdn.co/wp-content/uploads/2019/05/GettyImages-1149650757.jpg" />
<meta name="twitter:creator" content="@velonews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.velonews.com/#organization","name":"Pocket Outdoor Media, LLC","url":"https://www.velonews.com/","sameAs":["https://facebook.com/velonewsmagazine","https://instagram.com/velonews","https://twitter.com/velonews"]},{"@type":"WebSite","@id":"https://www.velonews.com/#website","url":"https://www.velonews.com/","name":"VeloNews.com","publisher":{"@id":"https://www.velonews.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.velonews.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.velonews.com/2019/05/news/tour-of-california-garcia-cortina-breaks-through-in-ventura_493921#webpage","url":"https://www.velonews.com/2019/05/news/tour-of-california-garcia-cortina-breaks-through-in-ventura_493921","inLanguage":"en-US","name":"Tour of California: Garc\u00eda Cortina breaks through in Ventura &ndash; VeloNews.com","isPartOf":{"@id":"https://www.velonews.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.velonews.com/2019/05/news/tour-of-california-garcia-cortina-breaks-through-in-ventura_493921#primaryimage","url":"https://s27394.pcdn.co/wp-content/uploads/2019/05/GettyImages-1149650757.jpg","width":4788,"height":3407},"primaryImageOfPage":{"@id":"https://www.velonews.com/2019/05/news/tour-of-california-garcia-cortina-breaks-through-in-ventura_493921#primaryimage"},"datePublished":"2019-05-17T00:38:10+00:00","dateModified":"2019-05-17T00:45:08+00:00"},{"@type":"Article","@id":"https://www.velonews.com/2019/05/news/tour-of-california-garcia-cortina-breaks-through-in-ventura_493921#article","isPartOf":{"@id":"https://www.velonews.com/2019/05/news/tour-of-california-garcia-cortina-breaks-through-in-ventura_493921#webpage"},"author":{"@id":"https://www.velonews.com/author/fdreier#author","name":"<a href=\"https://www.velonews.com/byline/velonews-com\" rel=\"tag\">VeloNews.com</a>"},"publisher":{"@id":"https://www.velonews.com/#organization"},"headline":"Tour of California: Garc\u00eda Cortina breaks through in Ventura","datePublished":"2019-05-17T00:38:10+00:00","dateModified":"2019-05-17T00:45:08+00:00","commentCount":0,"mainEntityOfPage":"https://www.velonews.com/2019/05/news/tour-of-california-garcia-cortina-breaks-through-in-ventura_493921#webpage","image":{"@id":"https://www.velonews.com/2019/05/news/tour-of-california-garcia-cortina-breaks-through-in-ventura_493921#primaryimage"},"keywords":"Ivan Garcia Cortina","articleSection":"News,Road"},{"@type":"Person","@id":"https://www.velonews.com/author/fdreier#author","name":"Fred Dreier","image":{"@type":"ImageObject","@id":"https://www.velonews.com/#personlogo","url":"https://secure.gravatar.com/avatar/4cd91e0399efd339b7a8be96067df07b?s=96&d=mm&r=pg","caption":"Fred Dreier"},"description":"Executive editor Fred Dreier worked as a junior editor for VeloNews from 2004-09. Prior to rejoining the magazine in 2016, he reported on endurance sports for <i>The Wall Street Journal, The New York Times, and The SportsBusiness Journal.</i>","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.velonews.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VeloNews.com &raquo; Feed" href="https://www.velonews.com/feed" />
<link rel="alternate" type="application/rss+xml" title="VeloNews.com &raquo; Comments Feed" href="https://www.velonews.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s27394.pcdn.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://s27394.pcdn.co/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pom_theme-css'  href='https://s27394.pcdn.co/wp-content/themes/velonews/css/theme.css?ver=0.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='typekit-css'  href='https://use.typekit.net/uwq3jln.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/plugins/advertising/_inc/main.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.velonews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.velonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s27394.pcdn.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.velonews.com/?p=493921' />
<link rel="alternate" type="application/json+oembed" href="https://www.velonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.velonews.com%2F2019%2F05%2Fnews%2Ftour-of-california-garcia-cortina-breaks-through-in-ventura_493921" />
<link rel="alternate" type="text/xml+oembed" href="https://www.velonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.velonews.com%2F2019%2F05%2Fnews%2Ftour-of-california-garcia-cortina-breaks-through-in-ventura_493921&#038;format=xml" />
<meta name="generator" content="Piklist 1.0.3" />
<!-- Google Ad Manager -->
<script>
const gpt_ad_vars = {id: "21732621108", property: "velonews", targets: {"ID":"493921","Type":"Post","Title":"Tour of California: Garc\u00eda Cortina breaks through in Ventura","Category":"news,road","Tag":"ivan-garcia-cortina"}, wordcount: 250};
</script>
<!-- End Google Ad Manager --><link rel="icon" href="https://s27394.pcdn.co/wp-content/uploads/2019/01/Toolbar-icon-96x96.jpg" sizes="32x32" />
<link rel="icon" href="https://s27394.pcdn.co/wp-content/uploads/2019/01/Toolbar-icon.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://s27394.pcdn.co/wp-content/uploads/2019/01/Toolbar-icon.jpg" />
<meta name="msapplication-TileImage" content="https://s27394.pcdn.co/wp-content/uploads/2019/01/Toolbar-icon.jpg" />
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
</head>
<body class="post-template-default single single-post postid-493921 single-format-standard">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TH9LSB6"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<header class="site">
		<div id="menu-trigger" class="visible">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
</div>
<div class="logo">
    <a href="/"><img src="https://s27394.pcdn.co/wp-content/themes/velonews/images/logo-black.svg"></a>
</div>
<div id="search-trigger" class="visible">
    <span>
        <i class="fas fa-search fa-lg"></i>
    </span>
</div>
<nav id="nav-primary">
    <ul id="menu-new-primary" class="menu"><li id="menu-item-479425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-479425 menu-item-front-page_479425 first-menu-item"><a href="/">Front Page</a></li>
<li id="menu-item-476517" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-476517 menu-item-absalon-chengyuan-win-mtb-world-cup-no-2-2_3 "><a href="https://www.velonews.com/category/news">News</a>
<ul class="sub-menu">
	<li id="menu-item-476937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476937 menu-item-news-briefs-non-negatives-at-track-worlds-and-other-news_1594 "><a href="https://www.velonews.com/category/tour-de-france">Tour de France</a></li>
	<li id="menu-item-476938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476938 menu-item-americans-at-the-tour-levi-leipheimer_4200 "><a href="https://www.velonews.com/category/giro-ditalia">Giro d&#8217;Italia</a></li>
	<li id="menu-item-477793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-477793 menu-item-thursdays-euro-file-no-tour-for-van-petegem_4009 "><a href="https://www.velonews.com/category/vuelta-a-espana">Vuelta a Espana</a></li>
</ul>
</li>
<li id="menu-item-477795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-477795 menu-item-dville_dh_10 "><a href="https://www.velonews.com/category/bikes-and-tech">Bikes &#038; Tech</a>
<ul class="sub-menu">
	<li id="menu-item-481094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481094 menu-item-apparel-reviews_481094 "><a href="/apparel-reviews">Apparel Reviews</a></li>
	<li id="menu-item-481088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481088 menu-item-bike-reviews-2_481088 "><a href="/bike-reviews">Bike Reviews</a></li>
	<li id="menu-item-481573" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-481573 menu-item-making-it-work-finding-the-right-position_3389 "><a href="https://www.velonews.com/tag/technical-faq">Technical FAQ</a></li>
</ul>
</li>
<li id="menu-item-481571" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-481571 menu-item- "><a href="https://www.velonews.com/tag/podcast">Podcast</a>
<ul class="sub-menu">
	<li id="menu-item-477802" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-477802 menu-item- "><a href="https://www.velonews.com/tag/fast-talk-podcast">Fast Talk</a></li>
	<li id="menu-item-480523" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-480523 menu-item-racing-in-ireland-offers-its-own-unique-hazards_78910 "><a href="https://www.velonews.com/tag/tech-podcast">Tech</a></li>
	<li id="menu-item-481580" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-481580 menu-item- "><a href="https://www.velonews.com/tag/velonews-cycling-podcast">VeloNews Cycling</a></li>
</ul>
</li>
<li id="menu-item-493667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-493667 menu-item-length-length-discrepancy-to-shim-or-not-to-shim_101909 "><a href="https://www.velonews.com/category/voices">Voices</a>
<ul class="sub-menu">
	<li id="menu-item-493668" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-493668 menu-item- "><a href="https://www.velonews.com/tag/put-your-socks-on">Put Your Socks On</a></li>
</ul>
</li>
<li id="menu-item-477808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-477808 menu-item-subscribe "><a href="https://www.velonews.com/subscribe">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-477809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477809 menu-item-subscribe "><a href="https://www.velonews.com/subscribe">Magazine</a></li>
	<li id="menu-item-477803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477803 menu-item-newsletter last-menu-item"><a href="https://www.velonews.com/newsletter">Newsletter</a></li>
</ul>
</li>
</ul> 
    <section>
        <h2>Latest Stories</h2>
        <ul><li><a href="https://www.velonews.com/2019/05/news/tour-of-california-garcia-cortina-breaks-through-in-ventura_493921" title="Tour of California: García Cortina breaks through in Ventura">Tour of California: García Cortina breaks through in Ventura</a></li><li><a href="https://www.velonews.com/2019/05/news/tour-of-california-what-riders-and-directors-think-of-the-controversial-jury-decision_493917" title="Tour of California: What riders and directors think of the controversial jury decision">Tour of California: What riders and directors think of the controversial jury decision</a></li><li><a href="https://www.velonews.com/2019/05/voices/put-your-socks-on-with-bobby-julich-episode-4_493916" title="Put Your Socks On with Bobby Julich, episode 4">Put Your Socks On with Bobby Julich, episode 4</a></li><li><a href="https://www.velonews.com/2019/05/news/the-fine-art-of-ceding-a-leaders-jersey_493911" title="The fine art of ceding a leader’s jersey">The fine art of ceding a leader’s jersey</a></li><li><a href="https://www.velonews.com/2019/05/news/gallery-2019-amgen-tour-of-california-stage-4_493883" title="Gallery: 2019 Amgen Tour of California, stage 4">Gallery: 2019 Amgen Tour of California, stage 4</a></li><li><a href="/all" title="More Latest Stories">More Latest Stories...</a></li></ul>
        <div>

            <img class="lazyload" data-src="https://www.pocketoutdoormedia.com/palmcoast/velonews.jpg" alt="VeloNews Magazine">

            <h2>Get The Magazine</h2>

            <p>VeloNews magazine will bring you inside the sport of bike racing, with exclusive features, analysis, expert training advice, unbiased gear reviews and the absolute best cycling photography.</p>

            <a class="button" href="/subscribe" title="Subscribe to VeloNews Magazine">Subscribe</a>

        </div>

    </section>
</nav>
<div id="search-primary">
    <form role="search" method="get" class="search" action="/">
	<label for="search-input" class="search-label"><span class="sr-only">Search</span></label>
	<input type="search" name="s" id="s" autocomplete="off" spellcheck="false" value="" aria-label="Search" placeholder="Search" maxlength="140">
	<span><i class="fa fa-times-circle fa-lg"></i></span>
</form></div>
<script>
    jQuery(document).ready(function() {

        jQuery('#menu-trigger').click(function() {
            jQuery(this).toggleClass('pulled');
            jQuery('#search-trigger').toggleClass('visible');
            jQuery('#nav-primary').toggleClass('open');
            jQuery('body').toggleClass('overlay');
        });

        jQuery('#search-trigger').click(function() {
            jQuery('#menu-trigger').toggleClass('visible');
            jQuery('#search-trigger i').toggleClass('fa-search');
            jQuery('#search-trigger i').toggleClass('fa-times');
            jQuery('#search-primary').toggleClass('open');
            jQuery('body').toggleClass('overlay');
            jQuery('#search-primary input').focus();
        });

    });
</script>	</header><nav class="shortcuts">
    <ul>
        <li class="news-trigger"><span>News</span></li>
        <li class="spacer">/</li>
        <li class="topics-trigger off"><span>Topics</span></li>
    </ul>
</nav>


        <nav id="news" class="visible">

            <a href="https://www.velonews.com/2019/05/news/tour-of-california-what-riders-and-directors-think-of-the-controversial-jury-decision_493917" title="Tour of California: What riders and directors think of the
controversial jury decision"><span>Tour of California: What riders and directors think of the...</span></a><a href="https://www.velonews.com/2019/05/news/the-fine-art-of-ceding-a-leaders-jersey_493911" title="The fine art of ceding a leader’s jersey"><span>The fine art of ceding a leader’s jersey</span></a><a href="https://www.velonews.com/2019/05/news/gallery-2019-amgen-tour-of-california-stage-4_493883" title="Gallery: 2019 Amgen Tour of California, stage 4"><span>Gallery: 2019 Amgen Tour of California, stage 4</span></a>
        </nav>
           
           
       
    <nav id="topics">

    <a href="https://www.velonews.com/tag/philippe-gilbert"><span>Philippe Gilbert</span></a>
<a href="https://www.velonews.com/tag/amstel-gold-race"><span>Amstel Gold Race</span></a>
<a href="https://www.velonews.com/tag/mathieu-van-der-poel"><span>Mathieu Van Der Poel</span></a>
<a href="https://www.velonews.com/tag/paris-roubaix"><span>Paris-Roubaix</span></a>
<a href="https://www.velonews.com/tag/amgen-tour-of-california"><span>Amgen Tour of California</span></a>

    </nav>

    <script>
        jQuery(document).ready(function() {

            var news = jQuery('.news-trigger').unbind();
            var topics = jQuery('.topics-trigger').unbind();

            news.on('click', function(e) {
                if ( ! jQuery('#news').hasClass('visible') ) {
                    jQuery('#news').toggleClass('visible');
                    jQuery('#topics').toggleClass('visible');
                    jQuery('.news-trigger').toggleClass('off');
                    jQuery('.topics-trigger').toggleClass('off');
                }
            });

            topics.on('click', function(e) {
                if ( ! jQuery('#topics').hasClass('visible') ) {
                    jQuery('#news').toggleClass('visible');
                    jQuery('#topics').toggleClass('visible');
                    jQuery('.news-trigger').toggleClass('off');
                    jQuery('.topics-trigger').toggleClass('off');
                }
            });


        });
    </script>
<div class="article-hero"><figure style="background-image: linear-gradient(transparent 50%, rgba(186,186,186,0.5)), url('https://s27394.pcdn.co/wp-content/uploads/2019/05/GettyImages-1149650757-1440x810.jpg');"><figcaption>Photo: Harry How/Getty Images</figcaption></figure></div>
<div class="article-content">

	<article itemscope itemtype="http://schema.org/Article">

		<header>

			<span class="rubric">News</span>
			
			<h1>Tour of California: García Cortina breaks through in Ventura</h1>
			<div class="byline"><img src="https://s27394.pcdn.co/wp-content/themes/velonews/images/author.png""><span>VeloNews.com</span><time pubdate datetime="2019-05-16T18:38:10-06:00">May 16, 2019</time></div>

			<p class="deck">Young Spaniard Iván García Cortina gets his first professional road victory after years of coming up short </p><nav class="social"><a id="facebook" href="http://www.facebook.com/sharer.php?u=https://www.velonews.com/2019/05/news/tour-of-california-garcia-cortina-breaks-through-in-ventura_493921" title="Share on Facebook" target="_blank"><span class="fa-stack"><i class="fas fa-circle fa-stack-2x"></i><i class="fab fa-facebook fa-stack-1x fa-inverse"></i></span></a><a id="twitter" href="https://twitter.com/share?url=https://www.velonews.com/2019/05/news/tour-of-california-garcia-cortina-breaks-through-in-ventura_493921" title="Share on Twitter" target="_blank"><span class="fa-stack"><i class="fas fa-circle fa-stack-2x"></i><i class="fab fa-twitter fa-stack-1x fa-inverse"></i></span></a><a id="reddit" href="http://reddit.com/submit?url=https://www.velonews.com/2019/05/news/tour-of-california-garcia-cortina-breaks-through-in-ventura_493921" title="Share on Reddit" target="_blank"><span class="fa-stack"><i class="fas fa-circle fa-stack-2x"></i><i class="fab fa-reddit-alien fa-stack-1x fa-inverse"></i></span></a><a id="mailto" href="mailto:?subject=VeloNews.com%20-%20Tour%20of%20California:%20García%20Cortina%20breaks%20through%20in%20Ventura&#038;body=From%20VeloNews.com%0A%0ATour%20of%20California:%20García%20Cortina%20breaks%20through%20in%20Ventura%0A%0AYoung%20Spaniard%20Iván%20García%20Cortina%20gets%20his%20first%20professional%20road%20victory%20after%20years%20of%20coming%20up%20short%20%0A%0Ahttps://www.velonews.com/2019/05/news/tour-of-california-garcia-cortina-breaks-through-in-ventura_493921?utm_source=share%26utm_medium=email" title="Share via Email" target="_blank"><span class="fa-stack"><i class="fas fa-circle fa-stack-2x"></i><i class="fas fa-envelope fa-stack-1x fa-inverse"></i></span></a></nav>
		</header>

		
		<div class="article-body js-in-content-ad" data-max="1" data-markup="<div class='js-ad js-scroll-load ad-ia' data-size='[[300, 50],[300, 250],[320, 50],[728, 90]]' data-size-map='[[[1180, 200], [[728, 90]]],[[0, 0], [[300, 50],[300, 250],[320, 50]]]]'></div>">

			<p>VENTURA, California (VN) — The last time Iván García Cortina won a bicycle race, he had no brakes.</p>
<p>García Cortina (Bahrain-Merida) out sprinted <a href="https://www.velonews.com/tag/max-richeze">Max Richeze</a> (Deceuninck-Quick Step) Thursday to win the fifth stage of the <a href="https://www.velonews.com/tag/amgen-tour-of-california">Amgen Tour of California</a>. The victory marked the first official pro road victory for the 23-year-old Spaniard.</p>
<p>García Cortina&#8217;s most recent bicycle win came in 2017 at the Milano round of the <a href="https://www.velonews.com/tag/red-hook-criterium">Red Hook Criterium</a>, the global series of fixed-gear criteriums that <a href="https://www.velonews.com/2019/02/news/red-hook-criterium-cancels-2019-races_483491">recently went on hiatus</a>. García Cortina won that race aboard a fixed-gear track bicycle. No brakes, no problem.</p>
<p>&#8220;For sure, this win is much better, but the Red Hook win was more cool,&#8221; García Cortina told <em>VeloNews. </em>&#8220;Because after [Red Hook] I got to party and celebrate, and tomorrow we have another hard stage.&#8221;</p>
<p>Thursday&#8217;s victory came after two year of close calls for García Cortina, who is a classics rider who can also sprint. He was second in a stage of Paris-Nice this year, and second at a day of Ruta del Sol, and third in a sprint at the 2018 Vuelta a España. García Cortina said he often starts his sprint too early, only to be pipped at the line.</p>
<p>&#8220;I get so nervous and I want to sprint and I lose so many races because of that,&#8221; he said. &#8220;I was concentrating today to start my sprint as late as possible. I saw Richeze go with 200 meters to go and I think this is my opportunity, and I get on his wheel and at 100 meters I go full gas.&#8221;</p>
<p>García Cortina rode this year&#8217;s heavy classics and bolted into the late breakaway alongside Peter Sagan and Sep Vanmarcke that eventually rode into the finale. A flat tire with 50km to go stopped García Cortina at the race, but the effort showed that he has promise in the cobblestone races.</p>
<p>&#8220;I think my best is to be a rider like <a href="https://www.velonews.com/tag/juan-antonio-flecha/page/2">[Juan Antonio] Flecha</a>—he is one of my reference riders,&#8221; García Cortina said. &#8220;To do the classics and the rest of the season have the big tours is my dream.&#8221;</p>
<p>García Cortina&#8217;s victory came after a hilly 218km stage along California&#8217;s central coast that was the longest of the 2019 edition. The course included five total climbs: twice up Foxen Canyon Road, then San Marcos Pass, and two ascents of Casitas Pass Road. Rohan Dennis, Bahrain-Merida&#8217;s leader, said the team decided to work for García Cortina early in the day because the climbs were bound to derail some of the heavy sprinters.</p>
<p>&#8220;We thought it was going to be a hard sprint and Ivan showed he could get over the climb on the big stage to Morgan Hill,&#8221; Dennis said. &#8220;We planned for this to be his day to have a crack.&#8221;</p>
<p>Gusting crosswinds battered the peloton for much of the day, and a 12-man breakaway containing Peter Sagan (Bora-Hansgrohe), Brandon McNulty (Rally-UHC), Michael Schar (CCC Team), and Neilson Powless (Jumbo-Visma), among others.</p>
<p>The riders started the day with the coastal wind at their backs, and they flew through the opening 100km of the race far ahead of schedule. The extra speed caused the men&#8217;s field to almost catch the 96.5km women&#8217;s pro race, which started and finished in Ventura. Organizers sent the women&#8217;s field off 10 minutes early to avoid being caught by the men.</p>
<p>The peloton caught the breakaway with 8km remaining, and riders then took turns attacking the group into the gusting crosswinds. Zdenek Stybar (Deceuninck-Quick Step) attacked with 5km to go, and was caught and passed by George Bennett (Jumbo-Visma) bolted off the front in the final 5km alongside Sergio Higuita (EF Education First). The duo was absorbed in the final kilometeres.</p>
<p>As the peloton rumbled to the finish, riders were shot out the back in strong headwind. Just 26 riders finished in the front group.</p>
<p>Overnight leader <a href="https://www.velonews.com/tag/tejay-van-garderen">Tejay van Garderen</a> retained his lead in the overall. Van Garderen said he is prepared for the final battle for the GC on Friday&#8217;s stage to Mt. Baldy Road.</p>
<p>&#8220;[Mt. Baldy] comes of the back of two other major climbs and it&#8217;s 100 kilometers less than we did today,&#8221; Van Garderen said. &#8220;I expect a really intense day from start to finish. A lot of guys will want to be in the breakaway, but once you get to the bottom of Baldy,  it&#8217;s like one climb left in the race and you just have to empty the tank from bottom to the top.&#8221;</p>
<section class="results" style="clear:both;border-bottom:2px solid;"><h2 style="text-align:center;border-bottom:2px solid;padding-bottom:6px;">Amgen Tour of California Stage 5 Results</h2><nav><ul style="display:flex;list-style-type:none;justify-content:space-between;"><li class="active" style="display:flex-item;padding:0;margin:0;"><a href="#stage" style="text-decoration:none;font-weight:700;">Stage</a></li><li style="padding:0;margin:0;"><a href="#general-classification" style="text-decoration:none;font-weight:700;">GC</a></li><li style="padding:0;margin:0;"><a href="#points-classification" style="text-decoration:none;font-weight:700;">Points</a></li><li style="padding:0;margin:0;"><a href="#mountains-classification" style="text-decoration:none;font-weight:700;">Mountains</a></li><li style="padding:0;margin:0;"><a href="#youth-classification" style="text-decoration:none;font-weight:700;">Youth</a></li><li style="padding:0;margin:0;"><a href="#teams-classification" style="text-decoration:none;font-weight:700;">Teams</a></li></ul></nav><div id="stage" class="active"><table><thead><th>Rank</th><th>Name</th><th>Team</th><th>Time</th></thead><tbody><tr><td>1</td><td>GARCÍA CORTINA Iván</td><td>Bahrain Merida</td><td>4:56:11</td></tr><tr><td>2</td><td>RICHEZE Maximiliano</td><td>Deceuninck - Quick Step</td><td>,,</td></tr><tr><td>3</td><td>HIGUITA Sergio</td><td>EF Education First</td><td>,,</td></tr><tr><td>4</td><td>NIEUWENHUIS Joris</td><td>Team Sunweb</td><td>,,</td></tr><tr><td>5</td><td>ASGREEN Kasper</td><td>Deceuninck - Quick Step</td><td>,,</td></tr><tr><td>6</td><td>SCHACHMANN Maximilian</td><td>BORA - hansgrohe</td><td>,,</td></tr><tr><td>7</td><td>BERNAS Paweł</td><td>CCC Team</td><td>,,</td></tr><tr><td>8</td><td>BOUHANNI Nacer</td><td>Cofidis, Solutions Crédits</td><td>,,</td></tr><tr><td>9</td><td>POGAČAR Tadej</td><td>UAE-Team Emirates</td><td>,,</td></tr><tr><td>10</td><td>HOULE Hugo</td><td>Astana Pro Team</td><td>,,</td></tr><tr><td>11</td><td>JANSE VAN RENSBURG Reinardt</td><td>Team Dimension Data</td><td>,,</td></tr><tr><td>12</td><td>MANNION Gavin</td><td>Rally UHC Cycling</td><td>,,</td></tr><tr><td>13</td><td>GROßSCHARTNER Felix</td><td>BORA - hansgrohe</td><td>,,</td></tr><tr><td>14</td><td>BERHANE Natnael</td><td>Cofidis, Solutions Crédits</td><td>,,</td></tr><tr><td>15</td><td>GREGAARD Jonas</td><td>Astana Pro Team</td><td>,,</td></tr><tr><td>16</td><td>VAN GARDEREN Tejay</td><td>EF Education First</td><td>,,</td></tr><tr><td>17</td><td>MOSCON Gianni</td><td>Team INEOS</td><td>,,</td></tr><tr><td>18</td><td>CATAFORD Alexander</td><td>Israel Cycling Academy</td><td>,,</td></tr><tr><td>19</td><td>ŠPILAK Simon</td><td>Team Katusha Alpecin</td><td>,,</td></tr><tr><td>20</td><td>HANSEN Jesper</td><td>Cofidis, Solutions Crédits</td><td>,,</td></tr><tr><td>21</td><td>ŠTYBAR Zdeněk</td><td>Deceuninck - Quick Step</td><td>,,</td></tr><tr><td>22</td><td>CONTRERAS Rodrigo</td><td>Astana Pro Team</td><td>,,</td></tr><tr><td>23</td><td>URÁN Rigoberto</td><td>EF Education First</td><td>,,</td></tr><tr><td>24</td><td>PORTE Richie</td><td>Trek - Segafredo</td><td>,,</td></tr><tr><td>25</td><td>BENNETT George</td><td>Team Jumbo-Visma</td><td>,,</td></tr><tr><td>26</td><td>DENNIS Rohan</td><td>Bahrain Merida</td><td>,,</td></tr><tr><td>27</td><td>BRITTON Rob</td><td>Rally UHC Cycling</td><td>0:24</td></tr><tr><td>28</td><td>PLANET Charles</td><td>Team Novo Nordisk</td><td>,,</td></tr><tr><td>29</td><td>DE TIER Floris</td><td>Team Jumbo-Visma</td><td>,,</td></tr><tr><td>30</td><td>BJERG Mikkel</td><td>Hagens Berman Axeon</td><td>0:28</td></tr><tr><td>31</td><td>HALVORSEN Kristoffer</td><td>Team INEOS</td><td>,,</td></tr><tr><td>32</td><td>PHILIPSEN Jasper</td><td>UAE-Team Emirates</td><td>,,</td></tr><tr><td>33</td><td>MCCABE Travis</td><td>United States</td><td>,,</td></tr><tr><td>34</td><td>DEGENKOLB John</td><td>Trek - Segafredo</td><td>,,</td></tr><tr><td>35</td><td>OLIVEIRA Rui</td><td>UAE-Team Emirates</td><td>,,</td></tr><tr><td>36</td><td>ALMEIDA João</td><td>Hagens Berman Axeon</td><td>,,</td></tr><tr><td>37</td><td>CAVAGNA Rémi</td><td>Deceuninck - Quick Step</td><td>,,</td></tr><tr><td>38</td><td>KUSZTOR Péter</td><td>Team Novo Nordisk</td><td>,,</td></tr><tr><td>39</td><td>ÁVILA Edwin</td><td>Israel Cycling Academy</td><td>,,</td></tr><tr><td>40</td><td>ATAPUMA Darwin</td><td>Cofidis, Solutions Crédits</td><td>,,</td></tr><tr><td>41</td><td>PERNSTEINER Hermann</td><td>Bahrain Merida</td><td>,,</td></tr><tr><td>42</td><td>STETINA Peter</td><td>Trek - Segafredo</td><td>,,</td></tr><tr><td>43</td><td>ZOIDL Riccardo</td><td>CCC Team</td><td>,,</td></tr><tr><td>44</td><td>CORT Magnus</td><td>Astana Pro Team</td><td>,,</td></tr><tr><td>45</td><td>LE TURNIER Mathias</td><td>Cofidis, Solutions Crédits</td><td>,,</td></tr><tr><td>46</td><td>MORTON Lachlan</td><td>EF Education First</td><td>,,</td></tr><tr><td>47</td><td>MURPHY Kyle</td><td>Rally UHC Cycling</td><td>,,</td></tr><tr><td>48</td><td>DOULL Owain</td><td>Team INEOS</td><td>0:34</td></tr><tr><td>49</td><td>ROSA Diego</td><td>Team INEOS</td><td>0:36</td></tr><tr><td>50</td><td>ANDERSON Edward</td><td>Hagens Berman Axeon</td><td>1:27</td></tr><tr><td>51</td><td>GESCHKE Simon</td><td>CCC Team</td><td>,,</td></tr><tr><td>52</td><td>FRÖHLINGER Johannes</td><td>Team Sunweb</td><td>,,</td></tr><tr><td>53</td><td>MUÑOZ Cristian Camilo</td><td>UAE-Team Emirates</td><td>,,</td></tr><tr><td>54</td><td>BRAND Sam</td><td>Team Novo Nordisk</td><td>1:53</td></tr><tr><td>55</td><td>ZABEL Rick</td><td>Team Katusha Alpecin</td><td>,,</td></tr><tr><td>56</td><td>HENTTALA Joonas</td><td>Team Novo Nordisk</td><td>,,</td></tr><tr><td>57</td><td>EG Niklas</td><td>Trek - Segafredo</td><td>,,</td></tr><tr><td>58</td><td>BADILATTI Matteo</td><td>Israel Cycling Academy</td><td>,,</td></tr><tr><td>59</td><td>SAJNOK Szymon</td><td>CCC Team</td><td>2:52</td></tr><tr><td>60</td><td>HUFFMAN Evan</td><td>Rally UHC Cycling</td><td>,,</td></tr><tr><td>61</td><td>BAK Lars Ytting</td><td>Team Dimension Data</td><td>,,</td></tr><tr><td>62</td><td>PEDERSEN Casper</td><td>Team Sunweb</td><td>,,</td></tr><tr><td>63</td><td>THOMSON Jay Robert</td><td>Team Dimension Data</td><td>,,</td></tr><tr><td>64</td><td>RICE Michael</td><td>Hagens Berman Axeon</td><td>,,</td></tr><tr><td>65</td><td>DE VREESE Laurens</td><td>Astana Pro Team</td><td>,,</td></tr><tr><td>66</td><td>CURVERS Roy</td><td>Team Sunweb</td><td>,,</td></tr><tr><td>67</td><td>FOMINYKH Daniil</td><td>Astana Pro Team</td><td>,,</td></tr><tr><td>68</td><td>VAN HOECKE Gijs</td><td>CCC Team</td><td>,,</td></tr><tr><td>69</td><td>KING Ben</td><td>Team Dimension Data</td><td>3:14</td></tr><tr><td>70</td><td>SCHÄR Michael</td><td>CCC Team</td><td>,,</td></tr><tr><td>71</td><td>DECLERCQ Tim</td><td>Deceuninck - Quick Step</td><td>,,</td></tr><tr><td>72</td><td>BOL Cees</td><td>Team Sunweb</td><td>,,</td></tr><tr><td>73</td><td>MATÉ Luis Ángel</td><td>Cofidis, Solutions Crédits</td><td>0:28</td></tr><tr><td>74</td><td>MØRKØV Michael</td><td>Deceuninck - Quick Step</td><td>4:15</td></tr><tr><td>75</td><td>JAKOBSEN Fabio</td><td>Deceuninck - Quick Step</td><td>,,</td></tr><tr><td>76</td><td>FORTIN Filippo</td><td>Cofidis, Solutions Crédits</td><td>,,</td></tr><tr><td>77</td><td>LOZANO David</td><td>Team Novo Nordisk</td><td>,,</td></tr><tr><td>78</td><td>HERNANDEZ Michael</td><td>United States</td><td>,,</td></tr><tr><td>79</td><td>PERON Andrea</td><td>Team Novo Nordisk</td><td>,,</td></tr><tr><td>80</td><td>SAGAN Peter</td><td>BORA - hansgrohe</td><td>,,</td></tr><tr><td>81</td><td>GATTO Oscar</td><td>BORA - hansgrohe</td><td>,,</td></tr><tr><td>82</td><td>SAGIV Guy</td><td>Israel Cycling Academy</td><td>,,</td></tr><tr><td>83</td><td>SAGAN Juraj</td><td>BORA - hansgrohe</td><td>,,</td></tr><tr><td>84</td><td>DEBUSSCHERE Jens</td><td>Team Katusha Alpecin</td><td>,,</td></tr><tr><td>85</td><td>FABBRO Matteo</td><td>Team Katusha Alpecin</td><td>,,</td></tr><tr><td>86</td><td>LAENGEN Vegard Stake </td><td>UAE-Team Emirates</td><td>,,</td></tr><tr><td>87</td><td>LINDEMAN Bert-Jan</td><td>Team Jumbo-Visma</td><td>4:58</td></tr><tr><td>88</td><td>WALSCHEID Max</td><td>Team Sunweb</td><td>,,</td></tr><tr><td>89</td><td>ROWE Luke</td><td>Team INEOS</td><td>,,</td></tr><tr><td>90</td><td>SKUJIŅŠ Toms</td><td>Trek - Segafredo</td><td>5:11</td></tr><tr><td>91</td><td>POWLESS Neilson</td><td>Team Jumbo-Visma</td><td>,,</td></tr><tr><td>92</td><td>BASSO Leonardo</td><td>Team INEOS</td><td>5:41</td></tr><tr><td>93</td><td>BALLERINI Davide</td><td>Astana Pro Team</td><td>,,</td></tr><tr><td>94</td><td>SIEBERG Marcel</td><td>Bahrain Merida</td><td>,,</td></tr><tr><td>95</td><td>BAUHAUS Phil</td><td>Bahrain Merida</td><td>6:16</td></tr><tr><td>96</td><td>HAUSSLER Heinrich</td><td>Bahrain Merida</td><td>,,</td></tr><tr><td>97</td><td>CRADDOCK Lawson</td><td>EF Education First</td><td>,,</td></tr><tr><td>98</td><td>SCHREURS Hamish</td><td>Israel Cycling Academy</td><td>6:18</td></tr><tr><td>99</td><td>SWIRBUL Keegan</td><td>United States</td><td>,,</td></tr><tr><td>100</td><td>GONÇALVES José</td><td>Team Katusha Alpecin</td><td>,,</td></tr><tr><td>101</td><td>FERRARI Roberto</td><td>UAE-Team Emirates</td><td>7:01</td></tr><tr><td>102</td><td>MCNULTY Brandon</td><td>Rally UHC Cycling</td><td>8:04</td></tr><tr><td>103</td><td>PEDERSEN Mads</td><td>Trek - Segafredo</td><td>8:30</td></tr><tr><td>104</td><td>STORER Michael</td><td>Team Sunweb</td><td>,,</td></tr><tr><td>105</td><td>HAAS Nathan</td><td>Team Katusha Alpecin</td><td>,,</td></tr><tr><td>106</td><td>HOFSTEDE Lennard</td><td>Team Jumbo-Visma</td><td>,,</td></tr><tr><td>107</td><td>OSS Daniel</td><td>BORA - hansgrohe</td><td>10:36</td></tr><tr><td>108</td><td>CAVENDISH Mark</td><td>Team Dimension Data</td><td>,,</td></tr><tr><td>109</td><td>GOLDSTEIN Roy</td><td>Israel Cycling Academy</td><td>,,</td></tr><tr><td>110</td><td>BRYON Miguel</td><td>United States</td><td>,,</td></tr><tr><td>111</td><td>ORONTE Emerson</td><td>Rally UHC Cycling</td><td>,,</td></tr><tr><td>112</td><td>EISEL Bernhard</td><td>Team Dimension Data</td><td>,,</td></tr><tr><td>113</td><td>DAVIS Cole</td><td>Hagens Berman Axeon</td><td>15:18</td></tr><tr><td>114</td><td>HOEHN Alex</td><td>United States</td><td>,,</td></tr><tr><td>115</td><td>BAŠKA Erik</td><td>BORA - hansgrohe</td><td>,,</td></tr><tr><td>116</td><td>BOARDMAN Samuel</td><td>United States</td><td>,,</td></tr><tr><td>117</td><td>REIJNEN Kiel</td><td>Trek - Segafredo</td><td>,,</td></tr><tr><td>118</td><td>BROWN Jonny</td><td>Hagens Berman Axeon</td><td>,,</td></tr><tr><td>119</td><td>GARRISON Ian</td><td>Hagens Berman Axeon</td><td>,,</td></tr><tr><td>120</td><td>HOWES Alex</td><td>EF Education First</td><td>,,</td></tr><tr><td>121</td><td>VAN POPPEL Danny</td><td>Team Jumbo-Visma</td><td>24:09</td></tr></tbody></table></div><div id="general-classification"><table><thead><th>Rank</th><th>Name</th><th>Team</th><th>Time</th></thead><tbody><tr><td>1</td><td>VAN GARDEREN Tejay</td><td>EF Education First</td><td> 26:13:01</td></tr><tr><td>2</td><td>ASGREEN Kasper</td><td>Deceuninck - Quick Step</td><td>0:04</td></tr><tr><td>3</td><td>MOSCON Gianni</td><td>Team INEOS</td><td>0:06</td></tr><tr><td>4</td><td>POGAČAR Tadej</td><td>UAE-Team Emirates</td><td>0:16</td></tr><tr><td>5</td><td>SCHACHMANN Maximilian</td><td>BORA - hansgrohe</td><td>0:22</td></tr><tr><td>6</td><td>HIGUITA Sergio</td><td>EF Education First</td><td>0:28</td></tr><tr><td>7</td><td>GREGAARD Jonas</td><td>Astana Pro Team</td><td>0:33</td></tr><tr><td>8</td><td>BENNETT George</td><td>Team Jumbo-Visma</td><td>0:34</td></tr><tr><td>9</td><td>GROßSCHARTNER Felix</td><td>BORA - hansgrohe</td><td>0:35</td></tr><tr><td>10</td><td>URÁN Rigoberto</td><td>EF Education First</td><td>0:36</td></tr><tr><td>11</td><td>HANSEN Jesper</td><td>Cofidis, Solutions Crédits</td><td>0:37</td></tr><tr><td>12</td><td>CATAFORD Alexander</td><td>Israel Cycling Academy</td><td>,,</td></tr><tr><td>13</td><td>PORTE Richie</td><td>Trek - Segafredo</td><td>,,</td></tr><tr><td>14</td><td>DENNIS Rohan</td><td>Bahrain Merida</td><td>0:42</td></tr><tr><td>15</td><td>ŠPILAK Simon</td><td>Team Katusha Alpecin</td><td>0:44</td></tr><tr><td>16</td><td>BERHANE Natnael</td><td>Cofidis, Solutions Crédits</td><td>0:46</td></tr><tr><td>17</td><td>CONTRERAS Rodrigo</td><td>Astana Pro Team</td><td>0:54</td></tr><tr><td>18</td><td>BRITTON Rob</td><td>Rally UHC Cycling</td><td>0:57</td></tr><tr><td>19</td><td>MANNION Gavin</td><td>Rally UHC Cycling</td><td>,,</td></tr><tr><td>20</td><td>MORTON Lachlan</td><td>EF Education First</td><td>1:04</td></tr><tr><td>21</td><td>PERNSTEINER Hermann</td><td>Bahrain Merida</td><td>1:12</td></tr><tr><td>22</td><td>LE TURNIER Mathias</td><td>Cofidis, Solutions Crédits</td><td>1:23</td></tr><tr><td>23</td><td>MURPHY Kyle</td><td>Rally UHC Cycling</td><td>1:25</td></tr><tr><td>24</td><td>ATAPUMA Darwin</td><td>Cofidis, Solutions Crédits</td><td>1:27</td></tr><tr><td>25</td><td>MCCABE Travis</td><td>United States</td><td>1:29</td></tr><tr><td>26</td><td>ZOIDL Riccardo</td><td>CCC Team</td><td>1:36</td></tr><tr><td>27</td><td>ÁVILA Edwin</td><td>Israel Cycling Academy</td><td>1:56</td></tr><tr><td>28</td><td>MUÑOZ Cristian Camilo</td><td>UAE-Team Emirates</td><td>2:18</td></tr><tr><td>29</td><td>BADILATTI Matteo</td><td>Israel Cycling Academy</td><td>3:19</td></tr><tr><td>30</td><td>STETINA Peter</td><td>Trek - Segafredo</td><td>3:23</td></tr><tr><td>31</td><td>SCHÄR Michael</td><td>CCC Team</td><td>4:55</td></tr><tr><td>32</td><td>MATÉ Luis Ángel</td><td>Cofidis, Solutions Crédits</td><td>5:16</td></tr><tr><td>33</td><td>KING Ben</td><td>Team Dimension Data</td><td>5:26</td></tr><tr><td>34</td><td>LAENGEN Vegard Stake </td><td>UAE-Team Emirates</td><td>6:50</td></tr><tr><td>35</td><td>POWLESS Neilson</td><td>Team Jumbo-Visma</td><td>8:21</td></tr><tr><td>36</td><td>ALMEIDA João</td><td>Hagens Berman Axeon</td><td>8:41</td></tr><tr><td>37</td><td>KUSZTOR Péter</td><td>Team Novo Nordisk</td><td>,,</td></tr><tr><td>38</td><td>BALLERINI Davide</td><td>Astana Pro Team</td><td>8:54</td></tr><tr><td>39</td><td>CRADDOCK Lawson</td><td>EF Education First</td><td>9:38</td></tr><tr><td>40</td><td>CAVAGNA Rémi</td><td>Deceuninck - Quick Step</td><td>10:17</td></tr><tr><td>41</td><td>EG Niklas</td><td>Trek - Segafredo</td><td>,,</td></tr><tr><td>42</td><td>HOULE Hugo</td><td>Astana Pro Team</td><td>11:15</td></tr><tr><td>43</td><td>PLANET Charles</td><td>Team Novo Nordisk</td><td>14:02</td></tr><tr><td>44</td><td>SWIRBUL Keegan</td><td>United States</td><td>14:42</td></tr><tr><td>45</td><td>FOMINYKH Daniil</td><td>Astana Pro Team</td><td>14:53</td></tr><tr><td>46</td><td>VAN HOECKE Gijs</td><td>CCC Team</td><td>16:00</td></tr><tr><td>47</td><td>ROSA Diego</td><td>Team INEOS</td><td>16:14</td></tr><tr><td>48</td><td>GESCHKE Simon</td><td>CCC Team</td><td>16:17</td></tr><tr><td>49</td><td>MCNULTY Brandon</td><td>Rally UHC Cycling</td><td>,,</td></tr><tr><td>50</td><td>PHILIPSEN Jasper</td><td>UAE-Team Emirates</td><td>18:14</td></tr><tr><td>51</td><td>ANDERSON Edward</td><td>Hagens Berman Axeon</td><td>18:38</td></tr><tr><td>52</td><td>NIEUWENHUIS Joris</td><td>Team Sunweb</td><td>18:44</td></tr><tr><td>53</td><td>LOZANO David</td><td>Team Novo Nordisk</td><td>22:18</td></tr><tr><td>54</td><td>SCHREURS Hamish</td><td>Israel Cycling Academy</td><td>22:39</td></tr><tr><td>55</td><td>SAGAN Juraj</td><td>BORA - hansgrohe</td><td>22:54</td></tr><tr><td>56</td><td>ROWE Luke</td><td>Team INEOS</td><td>23:49</td></tr><tr><td>57</td><td>HOEHN Alex</td><td>United States</td><td>23:52</td></tr><tr><td>58</td><td>BOUHANNI Nacer</td><td>Cofidis, Solutions Crédits</td><td>23:56</td></tr><tr><td>59</td><td>CORT Magnus</td><td>Astana Pro Team</td><td>,,</td></tr><tr><td>60</td><td>GONÇALVES José</td><td>Team Katusha Alpecin</td><td>24:43</td></tr><tr><td>61</td><td>OLIVEIRA Rui</td><td>UAE-Team Emirates</td><td>25:28</td></tr><tr><td>62</td><td>FRÖHLINGER Johannes</td><td>Team Sunweb</td><td>25:34</td></tr><tr><td>63</td><td>HENTTALA Joonas</td><td>Team Novo Nordisk</td><td>25:54</td></tr><tr><td>64</td><td>HAAS Nathan</td><td>Team Katusha Alpecin</td><td>26:22</td></tr><tr><td>65</td><td>ŠTYBAR Zdeněk</td><td>Deceuninck - Quick Step</td><td>26:25</td></tr><tr><td>66</td><td>HUFFMAN Evan</td><td>Rally UHC Cycling</td><td>26:59</td></tr><tr><td>67</td><td>DECLERCQ Tim</td><td>Deceuninck - Quick Step</td><td>27:21</td></tr><tr><td>68</td><td>OSS Daniel</td><td>BORA - hansgrohe</td><td>28:57</td></tr><tr><td>69</td><td>DE TIER Floris</td><td>Team Jumbo-Visma</td><td>30:37</td></tr><tr><td>70</td><td>FABBRO Matteo</td><td>Team Katusha Alpecin</td><td>30:58</td></tr><tr><td>71</td><td>JANSE VAN RENSBURG Reinardt</td><td>Team Dimension Data</td><td>33:35</td></tr><tr><td>72</td><td>RICHEZE Maximiliano</td><td>Deceuninck - Quick Step</td><td>33:51</td></tr><tr><td>73</td><td>HALVORSEN Kristoffer</td><td>Team INEOS</td><td>33:59</td></tr><tr><td>74</td><td>DEGENKOLB John</td><td>Trek - Segafredo</td><td>34:03</td></tr><tr><td>75</td><td>DOULL Owain</td><td>Team INEOS</td><td>34:05</td></tr><tr><td>76</td><td>BERNAS Paweł</td><td>CCC Team</td><td>34:22</td></tr><tr><td>77</td><td>SKUJIŅŠ Toms</td><td>Trek - Segafredo</td><td>35:29</td></tr><tr><td>78</td><td>BJERG Mikkel</td><td>Hagens Berman Axeon</td><td>36:22</td></tr><tr><td>79</td><td>BAK Lars Ytting</td><td>Team Dimension Data</td><td>36:27</td></tr><tr><td>80</td><td>BOL Cees</td><td>Team Sunweb</td><td>36:49</td></tr><tr><td>81</td><td>PEDERSEN Casper</td><td>Team Sunweb</td><td>36:53</td></tr><tr><td>82</td><td>SAGAN Peter</td><td>BORA - hansgrohe</td><td>37:32</td></tr><tr><td>83</td><td>JAKOBSEN Fabio</td><td>Deceuninck - Quick Step</td><td>37:40</td></tr><tr><td>84</td><td>MØRKØV Michael</td><td>Deceuninck - Quick Step</td><td>37:46</td></tr><tr><td>85</td><td>PERON Andrea</td><td>Team Novo Nordisk</td><td>37:50</td></tr><tr><td>86</td><td>HOFSTEDE Lennard</td><td>Team Jumbo-Visma</td><td>38:01</td></tr><tr><td>87</td><td>BASSO Leonardo</td><td>Team INEOS</td><td>39:16</td></tr><tr><td>88</td><td>LINDEMAN Bert-Jan</td><td>Team Jumbo-Visma</td><td>39:32</td></tr><tr><td>89</td><td>ORONTE Emerson</td><td>Rally UHC Cycling</td><td>39:37</td></tr><tr><td>90</td><td>BAUHAUS Phil</td><td>Bahrain Merida</td><td>39:51</td></tr><tr><td>91</td><td>HAUSSLER Heinrich</td><td>Bahrain Merida</td><td>40:08</td></tr><tr><td>92</td><td>GARCÍA CORTINA Iván</td><td>Bahrain Merida</td><td>41:58</td></tr><tr><td>93</td><td>BRYON Miguel</td><td>United States</td><td>44:11</td></tr><tr><td>94</td><td>BRAND Sam</td><td>Team Novo Nordisk</td><td>44:12</td></tr><tr><td>95</td><td>DE VREESE Laurens</td><td>Astana Pro Team</td><td>44:14</td></tr><tr><td>96</td><td>ZABEL Rick</td><td>Team Katusha Alpecin</td><td>44:30</td></tr><tr><td>97</td><td>SAJNOK Szymon</td><td>CCC Team</td><td>45:00</td></tr><tr><td>98</td><td>RICE Michael</td><td>Hagens Berman Axeon</td><td>45:17</td></tr><tr><td>99</td><td>THOMSON Jay Robert</td><td>Team Dimension Data</td><td>45:22</td></tr><tr><td>100</td><td>CURVERS Roy</td><td>Team Sunweb</td><td>45:29</td></tr><tr><td>101</td><td>STORER Michael</td><td>Team Sunweb</td><td>46:21</td></tr><tr><td>102</td><td>DEBUSSCHERE Jens</td><td>Team Katusha Alpecin</td><td>46:23</td></tr><tr><td>103</td><td>SAGIV Guy</td><td>Israel Cycling Academy</td><td>46:40</td></tr><tr><td>104</td><td>WALSCHEID Max</td><td>Team Sunweb</td><td>46:58</td></tr><tr><td>105</td><td>FORTIN Filippo</td><td>Cofidis, Solutions Crédits</td><td>47:15</td></tr><tr><td>106</td><td>REIJNEN Kiel</td><td>Trek - Segafredo</td><td>48:53</td></tr><tr><td>107</td><td>HOWES Alex</td><td>EF Education First</td><td>,,</td></tr><tr><td>108</td><td>BOARDMAN Samuel</td><td>United States</td><td>49:04</td></tr><tr><td>109</td><td>HERNANDEZ Michael</td><td>United States</td><td>49:05</td></tr><tr><td>110</td><td>GATTO Oscar</td><td>BORA - hansgrohe</td><td>49:48</td></tr><tr><td>111</td><td>DAVIS Cole</td><td>Hagens Berman Axeon</td><td>49:54</td></tr><tr><td>112</td><td>FERRARI Roberto</td><td>UAE-Team Emirates</td><td>49:56</td></tr><tr><td>113</td><td>SIEBERG Marcel</td><td>Bahrain Merida</td><td>51:42</td></tr><tr><td>114</td><td>PEDERSEN Mads</td><td>Trek - Segafredo</td><td>52:31</td></tr><tr><td>115</td><td>GOLDSTEIN Roy</td><td>Israel Cycling Academy</td><td>56:20</td></tr><tr><td>116</td><td>BAŠKA Erik</td><td>BORA - hansgrohe</td><td>57:26</td></tr><tr><td>117</td><td>BROWN Jonny</td><td>Hagens Berman Axeon</td><td>57:41</td></tr><tr><td>118</td><td>CAVENDISH Mark</td><td>Team Dimension Data</td><td>1:03:00</td></tr><tr><td>119</td><td>EISEL Bernhard</td><td>Team Dimension Data</td><td>1:04:37</td></tr><tr><td>120</td><td>GARRISON Ian</td><td>Hagens Berman Axeon</td><td>1:04:38</td></tr><tr><td>121</td><td>VAN POPPEL Danny</td><td>Team Jumbo-Visma</td><td>1:06:17</td></tr></tbody></table></div><div id="points-classification"><table><thead><th>Rank</th><th>Name</th><th>Team</th><th>Points</th></thead><tbody><tr><td>1</td><td>ASGREEN Kasper</td><td>Deceuninck - Quick Step</td><td>32</td></tr><tr><td>2</td><td>SAGAN Peter</td><td>BORA - hansgrohe</td><td>24</td></tr><tr><td>3</td><td>CAVAGNA Rémi</td><td>Deceuninck - Quick Step</td><td>21</td></tr><tr><td>4</td><td>PHILIPSEN Jasper</td><td>UAE-Team Emirates</td><td>19</td></tr><tr><td>5</td><td>HIGUITA Sergio</td><td>EF Education First</td><td>17</td></tr><tr><td>6</td><td>SCHACHMANN Maximilian</td><td>BORA - hansgrohe</td><td>16</td></tr><tr><td>7</td><td>JAKOBSEN Fabio</td><td>Deceuninck - Quick Step</td><td>15</td></tr><tr><td>8</td><td>GARCÍA CORTINA Iván</td><td>Bahrain Merida</td><td>15</td></tr><tr><td>9</td><td>RICHEZE Maximiliano</td><td>Deceuninck - Quick Step</td><td>14</td></tr><tr><td>10</td><td>KING Ben</td><td>Team Dimension Data</td><td>13</td></tr><tr><td>11</td><td>VAN GARDEREN Tejay</td><td>EF Education First</td><td>12</td></tr><tr><td>12</td><td>MCCABE Travis</td><td>United States</td><td>12</td></tr><tr><td>13</td><td>POGAČAR Tadej</td><td>UAE-Team Emirates</td><td>10</td></tr><tr><td>14</td><td>BOUHANNI Nacer</td><td>Cofidis, Solutions Crédits</td><td>10</td></tr><tr><td>15</td><td>HALVORSEN Kristoffer</td><td>Team INEOS</td><td>10</td></tr><tr><td>16</td><td>MOSCON Gianni</td><td>Team INEOS</td><td>9</td></tr><tr><td>17</td><td>BALLERINI Davide</td><td>Astana Pro Team</td><td>9</td></tr><tr><td>18</td><td>GESCHKE Simon</td><td>CCC Team</td><td>9</td></tr><tr><td>19</td><td>WALSCHEID Max</td><td>Team Sunweb</td><td>9</td></tr><tr><td>20</td><td>NIEUWENHUIS Joris</td><td>Team Sunweb</td><td>7</td></tr><tr><td>21</td><td>BAUHAUS Phil</td><td>Bahrain Merida</td><td>7</td></tr><tr><td>22</td><td>HENTTALA Joonas</td><td>Team Novo Nordisk</td><td>6</td></tr><tr><td>23</td><td>HERNANDEZ Michael</td><td>United States</td><td>6</td></tr><tr><td>24</td><td>JANSE VAN RENSBURG Reinardt</td><td>Team Dimension Data</td><td>6</td></tr><tr><td>25</td><td>MØRKØV Michael</td><td>Deceuninck - Quick Step</td><td>6</td></tr><tr><td>26</td><td>PEDERSEN Mads</td><td>Trek - Segafredo</td><td>5</td></tr><tr><td>27</td><td>GREGAARD Jonas</td><td>Astana Pro Team</td><td>5</td></tr><tr><td>28</td><td>DOULL Owain</td><td>Team INEOS</td><td>5</td></tr><tr><td>29</td><td>BENNETT George</td><td>Team Jumbo-Visma</td><td>4</td></tr><tr><td>30</td><td>BRITTON Rob</td><td>Rally UHC Cycling</td><td>4</td></tr><tr><td>31</td><td>HOEHN Alex</td><td>United States</td><td>4</td></tr><tr><td>32</td><td>HAAS Nathan</td><td>Team Katusha Alpecin</td><td>4</td></tr><tr><td>33</td><td>DEGENKOLB John</td><td>Trek - Segafredo</td><td>4</td></tr><tr><td>34</td><td>BERNAS Paweł</td><td>CCC Team</td><td>4</td></tr><tr><td>35</td><td>URÁN Rigoberto</td><td>EF Education First</td><td>3</td></tr><tr><td>36</td><td>GROßSCHARTNER Felix</td><td>BORA - hansgrohe</td><td>2</td></tr><tr><td>37</td><td>DENNIS Rohan</td><td>Bahrain Merida</td><td>2</td></tr><tr><td>38</td><td>PLANET Charles</td><td>Team Novo Nordisk</td><td>2</td></tr><tr><td>39</td><td>ŠTYBAR Zdeněk</td><td>Deceuninck - Quick Step</td><td>2</td></tr><tr><td>40</td><td>BAŠKA Erik</td><td>BORA - hansgrohe</td><td>2</td></tr><tr><td>41</td><td>BROWN Jonny</td><td>Hagens Berman Axeon</td><td>2</td></tr><tr><td>42</td><td>VAN POPPEL Danny</td><td>Team Jumbo-Visma</td><td>2</td></tr><tr><td>43</td><td>MORTON Lachlan</td><td>EF Education First</td><td>1</td></tr><tr><td>44</td><td>HOULE Hugo</td><td>Astana Pro Team</td><td>1</td></tr><tr><td>45</td><td>DE VREESE Laurens</td><td>Astana Pro Team</td><td>1</td></tr><tr><td>46</td><td>GARRISON Ian</td><td>Hagens Berman Axeon</td><td>1</td></tr></tbody></table></div><div id="mountains-classification"><table><thead><th>Rank</th><th>Name</th><th>Team</th><th>Points</th></thead><tbody><tr><td>1</td><td>BALLERINI Davide</td><td>Astana Pro Team</td><td>51</td></tr><tr><td>2</td><td>HOEHN Alex</td><td>United States</td><td>35</td></tr><tr><td>3</td><td>CAVAGNA Rémi</td><td>Deceuninck - Quick Step</td><td>30</td></tr><tr><td>4</td><td>HERNANDEZ Michael</td><td>United States</td><td>13</td></tr><tr><td>5</td><td>MORTON Lachlan</td><td>EF Education First</td><td>13</td></tr><tr><td>6</td><td>CRADDOCK Lawson</td><td>EF Education First</td><td>10</td></tr><tr><td>7</td><td>VAN GARDEREN Tejay</td><td>EF Education First</td><td>8</td></tr><tr><td>8</td><td>PHILIPSEN Jasper</td><td>UAE-Team Emirates</td><td>8</td></tr><tr><td>9</td><td>HENTTALA Joonas</td><td>Team Novo Nordisk</td><td>8</td></tr><tr><td>10</td><td>ASGREEN Kasper</td><td>Deceuninck - Quick Step</td><td>7</td></tr><tr><td>11</td><td>HUFFMAN Evan</td><td>Rally UHC Cycling</td><td>7</td></tr><tr><td>12</td><td>HIGUITA Sergio</td><td>EF Education First</td><td>7</td></tr><tr><td>13</td><td>BADILATTI Matteo</td><td>Israel Cycling Academy</td><td>7</td></tr><tr><td>14</td><td>MCNULTY Brandon</td><td>Rally UHC Cycling</td><td>6</td></tr><tr><td>15</td><td>SKUJIŅŠ Toms</td><td>Trek - Segafredo</td><td>6</td></tr><tr><td>16</td><td>CATAFORD Alexander</td><td>Israel Cycling Academy</td><td>5</td></tr><tr><td>17</td><td>STETINA Peter</td><td>Trek - Segafredo</td><td>5</td></tr><tr><td>18</td><td>GARRISON Ian</td><td>Hagens Berman Axeon</td><td>5</td></tr><tr><td>19</td><td>BERHANE Natnael</td><td>Cofidis, Solutions Crédits</td><td>4</td></tr><tr><td>20</td><td>POWLESS Neilson</td><td>Team Jumbo-Visma</td><td>4</td></tr><tr><td>21</td><td>SCHÄR Michael</td><td>CCC Team</td><td>2</td></tr><tr><td>22</td><td>BERNAS Paweł</td><td>CCC Team</td><td>2</td></tr><tr><td>23</td><td>MOSCON Gianni</td><td>Team INEOS</td><td>1</td></tr><tr><td>24</td><td>SAGAN Peter</td><td>BORA - hansgrohe</td><td>1</td></tr><tr><td>25</td><td>DE VREESE Laurens</td><td>Astana Pro Team</td><td>1</td></tr><tr><td>26</td><td>GOLDSTEIN Roy</td><td>Israel Cycling Academy</td><td>1</td></tr></tbody></table></div><div id="youth-classification"><table><thead><th>Rank</th><th>Name</th><th>Team</th><th>Time</th></thead><tbody><tr><td>1</td><td>POGAČAR Tadej</td><td>UAE-Team Emirates</td><td> 26:13:17</td></tr><tr><td>2</td><td>HIGUITA Sergio</td><td>EF Education First</td><td>0:12</td></tr><tr><td>3</td><td>ALMEIDA João</td><td>Hagens Berman Axeon</td><td>8:25</td></tr><tr><td>4</td><td>MCNULTY Brandon</td><td>Rally UHC Cycling</td><td>16:01</td></tr><tr><td>5</td><td>PHILIPSEN Jasper</td><td>UAE-Team Emirates</td><td>17:58</td></tr><tr><td>6</td><td>ANDERSON Edward</td><td>Hagens Berman Axeon</td><td>18:22</td></tr><tr><td>7</td><td>HOEHN Alex</td><td>United States</td><td>23:36</td></tr><tr><td>8</td><td>BJERG Mikkel</td><td>Hagens Berman Axeon</td><td>36:06</td></tr><tr><td>9</td><td>SAJNOK Szymon</td><td>CCC Team</td><td>44:44</td></tr><tr><td>10</td><td>STORER Michael</td><td>Team Sunweb</td><td>46:05</td></tr><tr><td>11</td><td>HERNANDEZ Michael</td><td>United States</td><td>48:49</td></tr><tr><td>12</td><td>DAVIS Cole</td><td>Hagens Berman Axeon</td><td>49:38</td></tr><tr><td>13</td><td>BROWN Jonny</td><td>Hagens Berman Axeon</td><td>57:25</td></tr><tr><td>14</td><td>GARRISON Ian</td><td>Hagens Berman Axeon</td><td>1:04:22</td></tr></tbody></table></div><div id="teams-classification"><table><thead><th>Rank</th><th>Name</th><th>Time</th></thead><tbody><tr><td>1</td><td>EF Education First</td><td> 78:40:23</td></tr><tr><td>2</td><td>Cofidis, Solutions Crédits</td><td>0:40</td></tr><tr><td>3</td><td>Astana Pro Team</td><td>1:48</td></tr><tr><td>4</td><td>Rally UHC Cycling</td><td>1:59</td></tr><tr><td>5</td><td>UAE-Team Emirates</td><td>3:18</td></tr><tr><td>6</td><td>Israel Cycling Academy</td><td>4:11</td></tr><tr><td>7</td><td>Team Katusha Alpecin</td><td>9:00</td></tr><tr><td>8</td><td>Trek - Segafredo</td><td>11:21</td></tr><tr><td>9</td><td>CCC Team</td><td>15:49</td></tr><tr><td>10</td><td>Team INEOS</td><td>15:59</td></tr><tr><td>11</td><td>Deceuninck - Quick Step</td><td>17:00</td></tr><tr><td>12</td><td>Team Jumbo-Visma</td><td>20:56</td></tr><tr><td>13</td><td>BORA - hansgrohe</td><td>21:42</td></tr><tr><td>14</td><td>Team Novo Nordisk</td><td>26:15</td></tr><tr><td>15</td><td>United States</td><td>27:36</td></tr><tr><td>16</td><td>Bahrain Merida</td><td>34:11</td></tr><tr><td>17</td><td>Team Dimension Data</td><td>40:55</td></tr><tr><td>18</td><td>Hagens Berman Axeon</td><td>1:00:40</td></tr><tr><td>19</td><td>Team Sunweb</td><td>1:18:29</td></tr></tbody></table></div><p><em>Results provided by <a href="https://www.procyclingstats.com/race/tour-of-california/2019/stage-5?utm_source=velonews&utm_medium=results" title="ProCyclingStats" target="_blank">ProCyclingStats</a>.</em></p></section>

		</div>

		<footer>

			<h2>Share This</h2><nav class="social"><a id="facebook" href="http://www.facebook.com/sharer.php?u=https://www.velonews.com/2019/05/news/tour-of-california-garcia-cortina-breaks-through-in-ventura_493921" title="Share on Facebook" target="_blank"><span class="fa-stack"><i class="fas fa-circle fa-stack-2x"></i><i class="fab fa-facebook fa-stack-1x fa-inverse"></i></span></a><a id="twitter" href="https://twitter.com/share?url=https://www.velonews.com/2019/05/news/tour-of-california-garcia-cortina-breaks-through-in-ventura_493921" title="Share on Twitter" target="_blank"><span class="fa-stack"><i class="fas fa-circle fa-stack-2x"></i><i class="fab fa-twitter fa-stack-1x fa-inverse"></i></span></a><a id="reddit" href="http://reddit.com/submit?url=https://www.velonews.com/2019/05/news/tour-of-california-garcia-cortina-breaks-through-in-ventura_493921" title="Share on Reddit" target="_blank"><span class="fa-stack"><i class="fas fa-circle fa-stack-2x"></i><i class="fab fa-reddit-alien fa-stack-1x fa-inverse"></i></span></a><a id="mailto" href="mailto:?subject=VeloNews.com%20-%20Tour%20of%20California:%20García%20Cortina%20breaks%20through%20in%20Ventura&#038;body=From%20VeloNews.com%0A%0ATour%20of%20California:%20García%20Cortina%20breaks%20through%20in%20Ventura%0A%0AYoung%20Spaniard%20Iván%20García%20Cortina%20gets%20his%20first%20professional%20road%20victory%20after%20years%20of%20coming%20up%20short%20%0A%0Ahttps://www.velonews.com/2019/05/news/tour-of-california-garcia-cortina-breaks-through-in-ventura_493921?utm_source=share%26utm_medium=email" title="Share via Email" target="_blank"><span class="fa-stack"><i class="fas fa-circle fa-stack-2x"></i><i class="fas fa-envelope fa-stack-1x fa-inverse"></i></span></a></nav><script>				dataLayer.push({
					'event': 'event_tracking',
					'category': 'News',
					'action': 'View',
					'label': 'Tour of California: García Cortina breaks through in Ventura'
				});
								dataLayer.push({
					'event': 'event_tracking',
					'category': 'Road',
					'action': 'View',
					'label': 'Tour of California: García Cortina breaks through in Ventura'
				});
				</script>
		</footer>

	</article>

	
	<aside class="sidebar">

		
		<div class="js-ad js-refresh js-scroll-load ad-rec" data-refresh-interval="23000" data-refresh-limit="8" data-size="[[300, 250],[300, 600]]" data-size-map="[[[728,200],[[300,600]]],[[0,0],[[300,250]]]]"></div>

		<script>jQuery(document).ready( function() { jQuery('.sidebar').fixTo('article', { useNativeSticky:false,top:20 }) });</script>

	</aside>

	
</div>


<div class="js-ad js-scroll-load ad-ldr" data-size="[[300, 50], [320, 50], [728, 90], [970, 90], [970, 250]]" data-size-map="[[[1024, 200],[[728, 90],[970, 90],[970, 250]]],[[728,90],[[728,90]]],[[0,0],[[300,50],[320,50]]]]"></div>
<section class="latest-news"><h2>Latest News</h2><article><header><h1><a href="https://www.velonews.com/2019/05/news/tour-of-california-what-riders-and-directors-think-of-the-controversial-jury-decision_493917" title="Tour of California: What riders and directors think of the controversial jury decision">Tour of California: What riders and directors think of the controversial jury decision</a></h1></header></article><article><header><h1><a href="https://www.velonews.com/2019/05/news/the-fine-art-of-ceding-a-leaders-jersey_493911" title="The fine art of ceding a leader’s jersey">The fine art of ceding a leader’s jersey</a></h1></header></article><article><header><h1><a href="https://www.velonews.com/2019/05/news/gallery-2019-amgen-tour-of-california-stage-4_493883" title="Gallery: 2019 Amgen Tour of California, stage 4">Gallery: 2019 Amgen Tour of California, stage 4</a></h1></header></article><a href="/all">All News</a></section>		<footer class="site">

			<figure>
		        <img data-src="https://s27394.pcdn.co/wp-content/themes/velonews/images/logo-red.svg" alt="VeloNews Logo" class="lazyload logo" >
				<figcaption>Antonio Pesenti reaches the summit of the Col du Galibier during the 1931 Tour de France in this photography courtesy of VeloPress from Goggles and Dust: Images from Cycling's Glory Days from The Horton Collection. <a href="https://www.velopress.com/books/goggles-dust/?utm_source=velonews&utm_medium=footer" target="_blank">Buy this book</a></figcaption>
			</figure>

			<section id="magazine">

				<div>

					<img data-src="https://www.pocketoutdoormedia.com/palmcoast/velonews.jpg" alt="VeloNews Magazine" class="lazyload">

			        <h3>Get The Magazine</h3>

			        <p>VeloNews magazine will bring you inside the sport of bike racing, with exclusive features, analysis, expert training advice, unbiased gear reviews and the absolute best cycling photography.<br><a class="button" href="/subscribe" title="Subscribe to VeloNews Magazine">Subscribe</a></p>

			    </div>

		    </section>

		    <section class="links">

		    	<nav>
		    		<a href="/all" title="All Latest">All</a>
		    		<a href="/category/news" title="Latest News">News</a>
		    		<a href="/category/bikes-and-tech" title="Latest Gear">Gear</a>
		    		<a href="/newsletter" title="Subscribe">Newsletter</a>
		    	</nav>

		    </section>

			<nav class="social">
	<a href="https://facebook.com/velonewsmagazine" target="_blank" title="Like us on Facebook">
		  <i class="fab fa-facebook"></i>
	</a>
	<a href="https://instagram.com/velonews" target="_blank" title="Follow us on Instagram">
		  <i class="fab fa-instagram"></i>
	</a>
	<a href="https://twitter.com/velonews" target="_blank" title="Follow us on Twitter">
		  <i class="fab fa-twitter"></i>
	</a>
</nav>
		    <section class="company">

		    	<nav>
		    		<a href="/advertise/">Advertise</a>
		    		<a href="https://pocketoutdoormedia.com/privacy-policy/" target="_blank">Privacy Policy</a>
		    		<a href="/contact/">Contact Us</a>
		    	</nav>

		    	<p class="copyright">&copy; 2019 Pocket Outdoor Media, LLC. All Rights Reserved</p>

		    </section>

		</footer>

		<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/plugins/fitvids-for-wordpress/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/themes/velonews/js/fixto.min.js?ver=0.5.0'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/themes/velonews/js/lazysizes.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/themes/velonews/js/velo.min.js?ver=8.2'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/themes/velonews/js/readmore.min.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
		<script type="text/javascript">
		jQuery(document).ready(function () {
			jQuery('body').fitVids();
		});
		</script>
        <section class="cookie-popup-bar" id="cookie-popup-bar">
            <a href="#" class="close-cookie-bar">X</a>
            <p>Can we use your data to tailor ads for you? By closing this box or using our site, you agree that we and our partners can collect your data and use cookies for ad personalization and measurement. To refuse, you may browse this site in privacy mode or change cookie settings on your browser. For more info, see our <a href="httsp://www.pocketoutdoormedia.com/privacy-policy/" target="_blank">privacy policy</a></p>
        </section>

        <script>
            // Make absolutely sure to display or not display the cookie bar (there might be no recognition due to cache)
            (function() {

                // Check for both localStorage data and cookie
                var cookieStatus    = document.cookie.indexOf( 'vn_eu_regulation' ) !== -1 ? true : false;
                var storageStatus   = localStorage.getItem( 'vn_eu_regulation' ) ? true : false;

                if ( cookieStatus || storageStatus ) {
                    var regulations_bar = document.getElementById('cookie-popup-bar');

                    regulations_bar.style.display   = 'none';
                }
            } )();
        </script>

    
<!-- This website is powered by Piklist. Learn more at https://piklist.com/ -->

		<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/269a075c681ee2e3d2765f9d7/bc6924393b822f25ed32a3fbd.js");</script>

	</body>

</html>