<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TH9LSB6');</script>
	<!-- End Google Tag Manager -->
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, height=device-height">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
	<link rel="manifest" href="/site.webmanifest">
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ec1b24">
	<meta name="msapplication-TileColor" content="#000000">
	<meta name="theme-color" content="#ffffff">
	<title>Technical FAQ: 2.6” vs. 2.8” tires; drivetrain friction &ndash; VeloNews.com</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.velonews.com/2019/04/bikes-and-tech/technical-faq-2-6-vs-2-8-tires-1x-vs-2x-drivetrain-friction_491967" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Technical FAQ: 2.6” vs. 2.8” tires; drivetrain friction &ndash; VeloNews.com" />
<meta property="og:description" content="Readers write in with more questions about which gear combinations yield the least amount of friction." />
<meta property="og:url" content="https://www.velonews.com/2019/04/bikes-and-tech/technical-faq-2-6-vs-2-8-tires-1x-vs-2x-drivetrain-friction_491967" />
<meta property="og:site_name" content="VeloNews.com" />
<meta property="article:publisher" content="https://facebook.com/velonewsmagazine" />
<meta property="article:tag" content="Technical FAQ" />
<meta property="article:section" content="Bikes &amp; Tech" />
<meta property="article:published_time" content="2019-04-02T12:35:54+00:00" />
<meta property="article:modified_time" content="2019-04-02T16:59:30+00:00" />
<meta property="og:updated_time" content="2019-04-02T16:59:30+00:00" />
<meta property="og:image" content="https://s27394.pcdn.co/wp-content/uploads/2019/04/CampagnoloDrivetrainFile.jpg" />
<meta property="og:image:secure_url" content="https://s27394.pcdn.co/wp-content/uploads/2019/04/CampagnoloDrivetrainFile.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1125" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Readers write in with more questions about which gear combinations yield the least amount of friction." />
<meta name="twitter:title" content="Technical FAQ: 2.6” vs. 2.8” tires; drivetrain friction &ndash; VeloNews.com" />
<meta name="twitter:site" content="@velonews" />
<meta name="twitter:image" content="https://s27394.pcdn.co/wp-content/uploads/2019/04/CampagnoloDrivetrainFile.jpg" />
<meta name="twitter:creator" content="@spino_powerlegs" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.velonews.com/","sameAs":["https://facebook.com/velonewsmagazine","https://instagram.com/velonews","https://twitter.com/velonews"],"@id":"https://www.velonews.com/#organization","name":"Pocket Outdoor Media, LLC","logo":""}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.velonews.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VeloNews.com &raquo; Feed" href="https://www.velonews.com/feed" />
<link rel="alternate" type="application/rss+xml" title="VeloNews.com &raquo; Comments Feed" href="https://www.velonews.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s27394.pcdn.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://s27394.pcdn.co/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pom_theme-css'  href='https://s27394.pcdn.co/wp-content/themes/velonews/css/theme.css?ver=0.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='typekit-css'  href='https://use.typekit.net/uwq3jln.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/plugins/advertising/_inc/main.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.velonews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.velonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s27394.pcdn.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.velonews.com/?p=491967' />
<link rel="alternate" type="application/json+oembed" href="https://www.velonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.velonews.com%2F2019%2F04%2Fbikes-and-tech%2Ftechnical-faq-2-6-vs-2-8-tires-1x-vs-2x-drivetrain-friction_491967" />
<link rel="alternate" type="text/xml+oembed" href="https://www.velonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.velonews.com%2F2019%2F04%2Fbikes-and-tech%2Ftechnical-faq-2-6-vs-2-8-tires-1x-vs-2x-drivetrain-friction_491967&#038;format=xml" />
<meta name="generator" content="Piklist 1.0.3" />
<!-- Google Ad Manager -->
<script>
const gpt_ad_vars = {id: "21732621108", property: "velonews", targets: {"ID":"491967","Type":"Post","Title":"Technical FAQ: 2.6\u201d vs. 2.8\u201d tires; drivetrain friction","Category":"bikes-and-tech","Tag":"technical-faq"}, wordcount: 400};
</script>
<!-- End Google Ad Manager --><link rel="icon" href="https://s27394.pcdn.co/wp-content/uploads/2019/01/Toolbar-icon-96x96.jpg" sizes="32x32" />
<link rel="icon" href="https://s27394.pcdn.co/wp-content/uploads/2019/01/Toolbar-icon.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://s27394.pcdn.co/wp-content/uploads/2019/01/Toolbar-icon.jpg" />
<meta name="msapplication-TileImage" content="https://s27394.pcdn.co/wp-content/uploads/2019/01/Toolbar-icon.jpg" />
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
</head>
<body class="post-template-default single single-post postid-491967 single-format-standard">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TH9LSB6"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<header class="site">
		<div id="menu-trigger" class="visible">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
</div>
<div class="logo">
    <a href="/"><img src="https://s27394.pcdn.co/wp-content/themes/velonews/images/logo-black.svg"></a>
</div>
<div id="search-trigger" class="visible">
    <span>
        <i class="fas fa-search fa-lg"></i>
    </span>
</div>
<nav id="nav-primary">
    <ul id="menu-new-primary" class="menu"><li id="menu-item-479425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-479425 menu-item-front-page_479425 first-menu-item"><a href="/">Front Page</a></li>
<li id="menu-item-476517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-476517 menu-item-absalon-chengyuan-win-mtb-world-cup-no-2-2_3 "><a href="https://www.velonews.com/category/news">News</a>
<ul class="sub-menu">
	<li id="menu-item-476937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476937 menu-item-news-briefs-non-negatives-at-track-worlds-and-other-news_1594 "><a href="https://www.velonews.com/category/tour-de-france">Tour de France</a></li>
	<li id="menu-item-476938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476938 menu-item-americans-at-the-tour-levi-leipheimer_4200 "><a href="https://www.velonews.com/category/giro-ditalia">Giro d&#8217;Italia</a></li>
	<li id="menu-item-477793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-477793 menu-item-thursdays-euro-file-no-tour-for-van-petegem_4009 "><a href="https://www.velonews.com/category/vuelta-a-espana">Vuelta a Espana</a></li>
</ul>
</li>
<li id="menu-item-477795" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-477795 menu-item-dville_dh_10 "><a href="https://www.velonews.com/category/bikes-and-tech">Bikes &#038; Tech</a>
<ul class="sub-menu">
	<li id="menu-item-481094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481094 menu-item-apparel-reviews_481094 "><a href="/apparel-reviews">Apparel Reviews</a></li>
	<li id="menu-item-481088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481088 menu-item-bike-reviews-2_481088 "><a href="/bike-reviews">Bike Reviews</a></li>
	<li id="menu-item-481573" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-481573 menu-item-making-it-work-finding-the-right-position_3389 "><a href="https://www.velonews.com/tag/technical-faq">Technical FAQ</a></li>
</ul>
</li>
<li id="menu-item-481571" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-481571 menu-item- "><a href="https://www.velonews.com/tag/podcast">Podcast</a>
<ul class="sub-menu">
	<li id="menu-item-477802" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-477802 menu-item- "><a href="https://www.velonews.com/tag/fast-talk-podcast">Fast Talk</a></li>
	<li id="menu-item-480523" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-480523 menu-item-racing-in-ireland-offers-its-own-unique-hazards_78910 "><a href="https://www.velonews.com/tag/tech-podcast">Tech</a></li>
	<li id="menu-item-481580" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-481580 menu-item- "><a href="https://www.velonews.com/tag/velonews-cycling-podcast">VeloNews Cycling</a></li>
</ul>
</li>
<li id="menu-item-477808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-477808 menu-item-subscribe "><a href="https://www.velonews.com/subscribe">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-477809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477809 menu-item-subscribe "><a href="https://www.velonews.com/subscribe">Magazine</a></li>
	<li id="menu-item-477803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477803 menu-item-newsletter last-menu-item"><a href="https://www.velonews.com/newsletter">Newsletter</a></li>
</ul>
</li>
</ul> 
    <section>
        <h2>Latest Stories</h2>
        <ul><li><a href="https://www.velonews.com/2019/04/road/inside-the-push-to-lengthen-the-womens-little-500_490045" title="Inside the push to lengthen the women&#8217;s Little 500">Inside the push to lengthen the women&#8217;s Little 500</a></li><li><a href="https://www.velonews.com/2019/04/news/flanders-faves-cool-jets-leaving-dwars-wide-open_491990" title="Flanders faves cool jets, leaving Dwars wide open">Flanders faves cool jets, leaving Dwars wide open</a></li><li><a href="https://www.velonews.com/2019/04/road/three-among-6700-riding-the-gent-wevelgem-sportive_491636" title="Three among 6,700: Riding the Gent-Wevelgem sportive">Three among 6,700: Riding the Gent-Wevelgem sportive</a></li><li><a href="https://www.velonews.com/2019/04/news/van-aert-jumbo-visma-prove-theyre-prepared-to-animate-in-flanders_491984" title="Van Aert, Jumbo-Visma prove they&#8217;re prepared to animate in Flanders">Van Aert, Jumbo-Visma prove they&#8217;re prepared to animate in Flanders</a></li><li><a href="https://www.velonews.com/2019/04/news/rivals-search-for-ways-to-crack-quick-step-code-ahead-of-flanders_491978" title="Rivals search for ways to crack Quick-Step code ahead of Flanders">Rivals search for ways to crack Quick-Step code ahead of Flanders</a></li><li><a href="/all" title="More Latest Stories">More Latest Stories...</a></li></ul>
        <div>

            <img class="lazyload" data-src="https://www.pocketoutdoormedia.com/palmcoast/velonews.jpg" alt="VeloNews Magazine">

            <h2>Get The Magazine</h2>

            <p>VeloNews magazine will bring you inside the sport of bike racing, with exclusive features, analysis, expert training advice, unbiased gear reviews and the absolute best cycling photography.</p>

            <a class="button" href="/subscribe" title="Subscribe to VeloNews Magazine">Subscribe</a>

        </div>

    </section>
</nav>
<div id="search-primary">
    <form role="search" method="get" class="search" action="/">
	<label for="search-input" class="search-label"><span class="sr-only">Search</span></label>
	<input type="search" name="s" id="s" autocomplete="off" spellcheck="false" value="" aria-label="Search" placeholder="Search" maxlength="140">
	<span><i class="fa fa-times-circle fa-lg"></i></span>
</form></div>
<script>
    jQuery(document).ready(function() {

        jQuery('#menu-trigger').click(function() {
            jQuery(this).toggleClass('pulled');
            jQuery('#search-trigger').toggleClass('visible');
            jQuery('#nav-primary').toggleClass('open');
            jQuery('body').toggleClass('overlay');
        });

        jQuery('#search-trigger').click(function() {
            jQuery('#menu-trigger').toggleClass('visible');
            jQuery('#search-trigger i').toggleClass('fa-search');
            jQuery('#search-trigger i').toggleClass('fa-times');
            jQuery('#search-primary').toggleClass('open');
            jQuery('body').toggleClass('overlay');
            jQuery('#search-primary input').focus();
        });

    });
</script>	</header><nav class="shortcuts">
    <ul>
        <li class="news-trigger"><span>News</span></li>
        <li class="spacer">/</li>
        <li class="topics-trigger off"><span>Topics</span></li>
    </ul>
</nav>


        <nav id="news" class="visible">

            <a href="https://www.velonews.com/2019/04/road/inside-the-push-to-lengthen-the-womens-little-500_490045" title="Inside the push to lengthen the women&#8217;s Little 500"><span>Inside the push to lengthen the women&#8217;s Little 500</span></a><a href="https://www.velonews.com/2019/04/news/flanders-faves-cool-jets-leaving-dwars-wide-open_491990" title="Flanders faves cool jets, leaving Dwars wide open"><span>Flanders faves cool jets, leaving Dwars wide open</span></a><a href="https://www.velonews.com/2019/04/news/van-aert-jumbo-visma-prove-theyre-prepared-to-animate-in-flanders_491984" title="Van Aert, Jumbo-Visma prove they&#8217;re prepared to
animate in Flanders"><span>Van Aert, Jumbo-Visma prove they&#8217;re prepared to...</span></a>
        </nav>
           
           
       
    <nav id="topics">

    <a href="https://www.velonews.com/tag/e3-harelbeke"><span>E3 Harelbeke</span></a>
<a href="https://www.velonews.com/tag/julian-alaphilippe"><span>Julian Alaphilippe</span></a>
<a href="https://www.velonews.com/tag/gent-wevelgem"><span>Gent-Wevelgem</span></a>
<a href="https://www.velonews.com/tag/peter-sagan"><span>Peter Sagan</span></a>
<a href="https://www.velonews.com/tag/quick-step"><span>Quick-Step</span></a>

    </nav>

    <script>
        jQuery(document).ready(function() {

            var news = jQuery('.news-trigger').unbind();
            var topics = jQuery('.topics-trigger').unbind();

            news.on('click', function(e) {
                if ( ! jQuery('#news').hasClass('visible') ) {
                    jQuery('#news').toggleClass('visible');
                    jQuery('#topics').toggleClass('visible');
                    jQuery('.news-trigger').toggleClass('off');
                    jQuery('.topics-trigger').toggleClass('off');
                }
            });

            topics.on('click', function(e) {
                if ( ! jQuery('#topics').hasClass('visible') ) {
                    jQuery('#news').toggleClass('visible');
                    jQuery('#topics').toggleClass('visible');
                    jQuery('.news-trigger').toggleClass('off');
                    jQuery('.topics-trigger').toggleClass('off');
                }
            });


        });
    </script>
<div class="article-hero"><figure style="background-image: linear-gradient(transparent 50%, rgba(186,186,186,0.5)), url('https://s27394.pcdn.co/wp-content/uploads/2019/04/CampagnoloDrivetrainFile-1440x810.jpg');"><figcaption>Photo: Dan Cavallari | VeloNews.com</figcaption></figure></div>
<div class="article-content">

	<article itemscope itemtype="http://schema.org/Article">

		<header>

			<span class="rubric">Bikes &amp; Tech</span>
			
			<h1>Technical FAQ: 2.6” vs. 2.8” tires; drivetrain friction</h1>
			<div class="byline"><img src="https://s27394.pcdn.co/wp-content/themes/velonews/images/author.png""><span>Lennard Zinn</span><time pubdate datetime="2019-04-02T06:35:54-06:00">April 2, 2019</time></div>

			<p class="deck">Readers write in with more questions about which gear combinations yield the least amount of friction.</p><nav class="social"><a id="facebook" href="http://www.facebook.com/sharer.php?u=https://www.velonews.com/2019/04/bikes-and-tech/technical-faq-2-6-vs-2-8-tires-1x-vs-2x-drivetrain-friction_491967" title="Share on Facebook" target="_blank"><span class="fa-stack"><i class="fas fa-circle fa-stack-2x"></i><i class="fab fa-facebook fa-stack-1x fa-inverse"></i></span></a><a id="twitter" href="https://twitter.com/share?url=https://www.velonews.com/2019/04/bikes-and-tech/technical-faq-2-6-vs-2-8-tires-1x-vs-2x-drivetrain-friction_491967" title="Share on Twitter" target="_blank"><span class="fa-stack"><i class="fas fa-circle fa-stack-2x"></i><i class="fab fa-twitter fa-stack-1x fa-inverse"></i></span></a><a id="reddit" href="http://reddit.com/submit?url=https://www.velonews.com/2019/04/bikes-and-tech/technical-faq-2-6-vs-2-8-tires-1x-vs-2x-drivetrain-friction_491967" title="Share on Reddit" target="_blank"><span class="fa-stack"><i class="fas fa-circle fa-stack-2x"></i><i class="fab fa-reddit-alien fa-stack-1x fa-inverse"></i></span></a><a id="mailto" href="mailto:?subject=VeloNews.com%20-%20Technical%20FAQ:%202.6”%20vs.%202.8”%20tires;%20drivetrain%20friction&#038;body=From%20VeloNews.com%0A%0ATechnical%20FAQ:%202.6”%20vs.%202.8”%20tires;%20drivetrain%20friction%0A%0AReaders%20write%20in%20with%20more%20questions%20about%20which%20gear%20combinations%20yield%20the%20least%20amount%20of%20friction.%0A%0Ahttps://www.velonews.com/2019/04/bikes-and-tech/technical-faq-2-6-vs-2-8-tires-1x-vs-2x-drivetrain-friction_491967?utm_source=share%26utm_medium=email" title="Share via Email" target="_blank"><span class="fa-stack"><i class="fas fa-circle fa-stack-2x"></i><i class="fas fa-envelope fa-stack-1x fa-inverse"></i></span></a></nav>
		</header>

		
		<div class="article-body js-in-content-ad" data-max="1" data-markup="<div class='js-ad js-scroll-load ad-ia' data-size='[[300, 50],[300, 250],[320, 50],[728, 90]]' data-size-map='[[[1180, 200], [[728, 90]]],[[0, 0], [[300, 50],[300, 250],[320, 50]]]]'></div>">

			<p><em>Have a question for Lennard? Please <a href="mailto:veloqna@comcast.net">email us</a> to be included in Technical FAQ.</em></p>
<p><strong>Dear Lennard,</strong><br />
I ride a 27.5 x 2.8&#8243; plus-tire front and rear on my Scott Spark Plus mountain bike. This is OEM.</p>
<p>At my optimal suspension setup, I have a tendency to frequently incur pedal strikes. Increasing the air pressure in the frame shock resolves this for the most part, but I feel I lose some of the benefits of the suspension setup. Likewise, increasing tire pressure will address this, but again I give up the optimal ride characteristics of the 22-25psi I like to run. Looking at many of the new tires coming out, there are several which look great but max out at 27.5 x 2.6. It&#8217;s only 2mm, but would reducing tire width also reduce the inflated tire depth at the same pressures, and meaningfully exacerbate my pedal strike problem?<br />
<em>— Mike</em></p>
<p><strong>Dear Mike,</strong><br />
In a word, yes. It, of course, depends on tire manufacturer and model, but at full inflation and no sag, your pedals would be 0.2 inches (5mm) closer to the ground with 27.5 x 2.6” tires than with 27.5 x 2.8” tires on the bike. When running the tires softer, you won’t see this full 5mm difference, but the bike with the smaller tires will still be lower.<br />
<em>― Lennard</em></p>
<p><strong>Dear Lennard,</strong><br />
Continuing <a href="https://www.velonews.com/2019/03/bikes-and-tech/technical-faq-big-ring-vs-little-ring-cyclocross-vs-gravel_490011">the discussion of friction differences</a> between using the large and small chainrings, ignoring side forces from cross-chaining, I would have expected something like a small chainring combination of 36/18T to have less friction than a large chainring combination of 52/26T. They both give the same gear ratio and, although the large chainring and larger sprocket result in less articulation per chain link, there are proportionally more chain links being forced through that articulation because the chain is moving faster. So, for the chainring and sprocket, the friction losses should cancel out. However, the faster chain of the large chainring combination will put more links through the articulation at the jockey wheels, and the greater tension in the chain would be expected to lead to more friction in the jockey wheel bearings. Has this actually been proven true or false by testing?<br />
<em>— Duncan</em></p>
<p><strong>Dear Duncan,</strong><br />
Our test in the <a href="https://www.velopress.com/books/velonews-buyers-guide/">2019 VeloNews Gear Guide</a> did not specifically address your question, because we were comparing friction of entire drivetrains, and cross-chaining is a major contributor to the differences in friction between various gear combinations.</p>
<p>That said, the three gear combinations that we did test that had zero cross-chaining were: 48 x 18-tooth (on the 1X system) and, on the 2X drivetrain, 53 x 19-tooth, and 39 x 25-tooth. To get some insight into the ratios you’re asking about and to possibly extrapolate results, the gear ratios of the 53 x 19T and 48 x 18T are very close to the same. It seems to me that your argument would predict that the frictional drag on the 48 x 18T would be less than that of the 53 x 19T, right? I believe you are arguing that the fact that the chain is moving faster with the larger chainring and cog at the same rider speed (since cadence and gear ratio are equal) should outweigh the extra drag due to the increased chain articulation angles mandated by the smaller chainring/cog combination, right?</p>
<p>Well, that was not what we measured on the super-sensitive chain-friction-testing apparatus at Ceramic Speed USA. The energy consumption of the 53 x 19T combination (gear ratio = 2.79) was less, at 9.02 watts, than that of the 48 x 18T combination (gear ratio = 2.67), which was 10.80 watts. As the gear ratios are relatively close, while the difference in energy consumption is quite large, I think it is pretty clear that the higher chain-articulation angles contribute more to the frictional drag than does the chain speed.</p>
<p>From this, I would predict that, in the absence of cross-chaining, the 36 x 18T combination would create more frictional drag than would the 52 x 26T combination. However, to really answer your question unequivocally, one would want to set up the chain-friction-testing apparatus with the chainring lined up straight with the cog in every gear combination.</p>
<p>By the way, you are also arguing, it looks to me, that the chain tension is higher with the larger chainring, but this is demonstrably incorrect. Tension on the upper span of chain is inversely proportional to chainring size — the smaller the chainring, the higher the chain tension. Power output can be simplified to RPM x torque; torque is transferred from the chainring to the cogs by means of the chain tension. Since power output and cadence are constant in this test, RPM and torque are identical in both larger and smaller chainrings. The chain tension (force) with a smaller chainring must be higher, as torque is given by the equation torque = force x radius, and the radius is smaller. Conversely, a larger chainring has a larger radius, and therefore the chain tension — and hence consequent friction — must be lower at the same RPM and power output. When big riders or tandem pairs break freehubs by shearing off pawl teeth or yank spoke heads out of hub flanges, they do it in in the little chainring, not in the big ring.</p>
<p>Higher chain tension increases frictional drag by pulling harder on the pivot pins and by forcing the rollers harder against the teeth of the chainring and cog and by pushing harder on the jockey-wheel bearings. In this case, since chain tension is higher with the smaller chainring and cog, this works against your contention that friction should be lower with the smaller chainring and cog, rather than for it. The bigger the chainring at a given cadence, the higher the chain speed and the higher the articulation rate, yet the lower the articulation angle and the lower the chain tension, and consequent lower frictional energy losses.<br />
<em>― Lennard</em></p>

		</div>

		<footer>

			<h2>Share This</h2><nav class="social"><a id="facebook" href="http://www.facebook.com/sharer.php?u=https://www.velonews.com/2019/04/bikes-and-tech/technical-faq-2-6-vs-2-8-tires-1x-vs-2x-drivetrain-friction_491967" title="Share on Facebook" target="_blank"><span class="fa-stack"><i class="fas fa-circle fa-stack-2x"></i><i class="fab fa-facebook fa-stack-1x fa-inverse"></i></span></a><a id="twitter" href="https://twitter.com/share?url=https://www.velonews.com/2019/04/bikes-and-tech/technical-faq-2-6-vs-2-8-tires-1x-vs-2x-drivetrain-friction_491967" title="Share on Twitter" target="_blank"><span class="fa-stack"><i class="fas fa-circle fa-stack-2x"></i><i class="fab fa-twitter fa-stack-1x fa-inverse"></i></span></a><a id="reddit" href="http://reddit.com/submit?url=https://www.velonews.com/2019/04/bikes-and-tech/technical-faq-2-6-vs-2-8-tires-1x-vs-2x-drivetrain-friction_491967" title="Share on Reddit" target="_blank"><span class="fa-stack"><i class="fas fa-circle fa-stack-2x"></i><i class="fab fa-reddit-alien fa-stack-1x fa-inverse"></i></span></a><a id="mailto" href="mailto:?subject=VeloNews.com%20-%20Technical%20FAQ:%202.6”%20vs.%202.8”%20tires;%20drivetrain%20friction&#038;body=From%20VeloNews.com%0A%0ATechnical%20FAQ:%202.6”%20vs.%202.8”%20tires;%20drivetrain%20friction%0A%0AReaders%20write%20in%20with%20more%20questions%20about%20which%20gear%20combinations%20yield%20the%20least%20amount%20of%20friction.%0A%0Ahttps://www.velonews.com/2019/04/bikes-and-tech/technical-faq-2-6-vs-2-8-tires-1x-vs-2x-drivetrain-friction_491967?utm_source=share%26utm_medium=email" title="Share via Email" target="_blank"><span class="fa-stack"><i class="fas fa-circle fa-stack-2x"></i><i class="fas fa-envelope fa-stack-1x fa-inverse"></i></span></a></nav><script>				dataLayer.push({
					'event': 'event_tracking',
					'category': 'Bikes &amp; Tech',
					'action': 'View',
					'label': 'Technical FAQ: 2.6” vs. 2.8” tires; drivetrain friction'
				});
				</script>
		</footer>

	</article>

	
	<aside class="sidebar">

		
		<div class="js-ad js-refresh js-scroll-load ad-rec" data-refresh-interval="23000" data-refresh-limit="8" data-size="[[300, 250],[300, 600]]" data-size-map="[[[728,200],[[300,600]]],[[0,0],[[300,250]]]]"></div>

		<script>jQuery(document).ready( function() { jQuery('.sidebar').fixTo('article', { useNativeSticky:false,top:20 }) });</script>

	</aside>

	
</div>


<div class="js-ad js-scroll-load ad-ldr" data-size="[[300, 50], [320, 50], [728, 90], [970, 90], [970, 250]]" data-size-map="[[[1024, 200],[[728, 90],[970, 90],[970, 250]]],[[728,90],[[728,90]]],[[0,0],[[300,50],[320,50]]]]"></div>
<section class="stay-on-topic"><h2>Stay on Topic</h2><article><figure><a href="https://www.velonews.com/2019/03/bikes-and-tech/technical-faq-big-ring-vs-little-ring-cyclocross-vs-gravel_490011" title="Technical FAQ: Big ring vs. little ring; cyclocross vs. gravel"><img src="https://s27394.pcdn.co/wp-content/uploads/2019/03/ChainringFile-360x360.gif" alt="Technical FAQ: Big ring vs. little ring; cyclocross vs. gravel"></a></figure><header><h1><a href="https://www.velonews.com/2019/03/bikes-and-tech/technical-faq-big-ring-vs-little-ring-cyclocross-vs-gravel_490011" title="Technical FAQ: Big ring vs. little ring; cyclocross vs. gravel">Technical FAQ: Big ring vs. little ring; cyclocross vs. gravel</a></h1></header></article><article><figure><a href="https://www.velonews.com/2019/03/bikes-and-tech/technical-faq-12-speed-gearing-options-cassette-compatibility-anticoagulants_489516" title="Technical FAQ: 12-speed gearing options; cassette compatibility; anticoagulants"><img src="https://s27394.pcdn.co/wp-content/uploads/2019/01/DSCF9852-360x360.jpg" alt="Technical FAQ: 12-speed gearing options; cassette compatibility; anticoagulants"></a></figure><header><h1><a href="https://www.velonews.com/2019/03/bikes-and-tech/technical-faq-12-speed-gearing-options-cassette-compatibility-anticoagulants_489516" title="Technical FAQ: 12-speed gearing options; cassette compatibility; anticoagulants">Technical FAQ: 12-speed gearing options; cassette compatibility; anticoagulants</a></h1></header></article><article><figure><a href="https://www.velonews.com/2019/03/bikes-and-tech/technical-faq-more-on-giant-seat-masts-campy-down-tube-shifters-and-cleat-positioning_488702" title="Technical FAQ: More on Giant seat masts, Campy down tube shifters, and cleat positioning"><img src="https://s27394.pcdn.co/wp-content/uploads/2019/03/GettyImages-1074118116-360x360.jpg" alt="Technical FAQ: More on Giant seat masts, Campy down tube shifters, and cleat positioning"></a></figure><header><h1><a href="https://www.velonews.com/2019/03/bikes-and-tech/technical-faq-more-on-giant-seat-masts-campy-down-tube-shifters-and-cleat-positioning_488702" title="Technical FAQ: More on Giant seat masts, Campy down tube shifters, and cleat positioning">Technical FAQ: More on Giant seat masts, Campy down tube shifters, and cleat positioning</a></h1></header></article></section><section class="latest-news"><h2>Latest News</h2><article><header><h1><a href="https://www.velonews.com/2019/04/road/inside-the-push-to-lengthen-the-womens-little-500_490045" title="Inside the push to lengthen the women&#8217;s Little 500">Inside the push to lengthen the women&#8217;s Little 500</a></h1></header></article><article><header><h1><a href="https://www.velonews.com/2019/04/news/flanders-faves-cool-jets-leaving-dwars-wide-open_491990" title="Flanders faves cool jets, leaving Dwars wide open">Flanders faves cool jets, leaving Dwars wide open</a></h1></header></article><article><header><h1><a href="https://www.velonews.com/2019/04/news/van-aert-jumbo-visma-prove-theyre-prepared-to-animate-in-flanders_491984" title="Van Aert, Jumbo-Visma prove they&#8217;re prepared to animate in Flanders">Van Aert, Jumbo-Visma prove they&#8217;re prepared to animate in Flanders</a></h1></header></article><a href="/all">All News</a></section>		<footer class="site">

			<figure>
		        <img data-src="https://s27394.pcdn.co/wp-content/themes/velonews/images/logo-red.svg" alt="VeloNews Logo" class="lazyload logo" >
				<figcaption>Antonio Pesenti reaches the summit of the Col du Galibier during the 1931 Tour de France in this photography courtesy of VeloPress from Goggles and Dust: Images from Cycling's Glory Days from The Horton Collection. <a href="https://www.velopress.com/books/goggles-dust/?utm_source=velonews&utm_medium=footer" target="_blank">Buy this book</a></figcaption>
			</figure>

			<section id="magazine">

				<div>

					<img data-src="https://www.pocketoutdoormedia.com/palmcoast/velonews.jpg" alt="VeloNews Magazine" class="lazyload">

			        <h3>Get The Magazine</h3>

			        <p>VeloNews magazine will bring you inside the sport of bike racing, with exclusive features, analysis, expert training advice, unbiased gear reviews and the absolute best cycling photography.<br><a class="button" href="/subscribe" title="Subscribe to VeloNews Magazine">Subscribe</a></p>

			    </div>

		    </section>

		    <section class="links">

		    	<nav>
		    		<a href="/all" title="All Latest">All</a>
		    		<a href="/category/news" title="Latest News">News</a>
		    		<a href="/category/bikes-and-tech" title="Latest Gear">Gear</a>
		    		<a href="/newsletter" title="Subscribe">Newsletter</a>
		    	</nav>

		    </section>

			<nav class="social">
	<a href="https://facebook.com/velonewsmagazine" target="_blank" title="Like us on Facebook">
		  <i class="fab fa-facebook"></i>
	</a>
	<a href="https://instagram.com/velonews" target="_blank" title="Follow us on Instagram">
		  <i class="fab fa-instagram"></i>
	</a>
	<a href="https://twitter.com/velonews" target="_blank" title="Follow us on Twitter">
		  <i class="fab fa-twitter"></i>
	</a>
</nav>
		    <section class="company">

		    	<nav>
		    		<a href="/advertise/">Advertise</a>
		    		<a href="https://pocketoutdoormedia.com/privacy-policy/" target="_blank">Privacy Policy</a>
		    		<a href="/contact/">Contact Us</a>
		    	</nav>

		    	<p class="copyright">&copy; 2019 Pocket Outdoor Media, LLC. All Rights Reserved</p>

		    </section>

		</footer>

		<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/plugins/fitvids-for-wordpress/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/themes/velonews/js/fixto.min.js?ver=0.5.0'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/themes/velonews/js/lazysizes.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/themes/velonews/js/velo.min.js?ver=8.2'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
		<script type="text/javascript">
		jQuery(document).ready(function () {
			jQuery('body').fitVids();
		});
		</script>
        <section class="cookie-popup-bar" id="cookie-popup-bar">
            <a href="#" class="close-cookie-bar">X</a>
            <p>Can we use your data to tailor ads for you? By closing this box or using our site, you agree that we and our partners can collect your data and use cookies for ad personalization and measurement. To refuse, you may browse this site in privacy mode or change cookie settings on your browser. For more info, see our <a href="httsp://www.pocketoutdoormedia.com/privacy-policy/" target="_blank">privacy policy</a></p>
        </section>

        <script>
            // Make absolutely sure to display or not display the cookie bar (there might be no recognition due to cache)
            (function() {

                // Check for both localStorage data and cookie
                var cookieStatus    = document.cookie.indexOf( 'vn_eu_regulation' ) !== -1 ? true : false;
                var storageStatus   = localStorage.getItem( 'vn_eu_regulation' ) ? true : false;

                if ( cookieStatus || storageStatus ) {
                    var regulations_bar = document.getElementById('cookie-popup-bar');

                    regulations_bar.style.display   = 'none';
                }
            } )();
        </script>

    
<!-- This website is powered by Piklist. Learn more at https://piklist.com/ -->

	</body>

</html>