<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TH9LSB6');</script>
	<!-- End Google Tag Manager -->
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, height=device-height">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
	<link rel="manifest" href="/site.webmanifest">
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ec1b24">
	<meta name="msapplication-TileColor" content="#000000">
	<meta name="theme-color" content="#ffffff">
	<title>Q&amp;A: Stapleton says USA Cycling should broaden its mission &ndash; VeloNews.com</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.velonews.com/2019/03/from-the-mag/qa-stapleton-says-usa-cycling-should-broaden-its-mission_489596" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Q&amp;A: Stapleton says USA Cycling should broaden its mission &ndash; VeloNews.com" />
<meta property="og:description" content="USA Cycling board of directors chairman Bob Stapleton is optimistic about the future of American cycling as trends shift away from traditional road events." />
<meta property="og:url" content="https://www.velonews.com/2019/03/from-the-mag/qa-stapleton-says-usa-cycling-should-broaden-its-mission_489596" />
<meta property="og:site_name" content="VeloNews.com" />
<meta property="article:publisher" content="https://facebook.com/velonewsmagazine" />
<meta property="article:tag" content="Bob Stapleton" />
<meta property="article:tag" content="USA Cycling" />
<meta property="article:tag" content="USA Cycling Season Guide" />
<meta property="article:section" content="From the Mag" />
<meta property="article:published_time" content="2019-03-20T15:52:53+00:00" />
<meta property="og:image" content="https://s27394.pcdn.co/wp-content/uploads/2019/01/20092665-119763.jpg" />
<meta property="og:image:secure_url" content="https://s27394.pcdn.co/wp-content/uploads/2019/01/20092665-119763.jpg" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="727" />
<meta property="og:image:alt" content="Bob Stapleton" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="USA Cycling board of directors chairman Bob Stapleton is optimistic about the future of American cycling as trends shift away from traditional road events." />
<meta name="twitter:title" content="Q&amp;A: Stapleton says USA Cycling should broaden its mission &ndash; VeloNews.com" />
<meta name="twitter:site" content="@velonews" />
<meta name="twitter:image" content="https://s27394.pcdn.co/wp-content/uploads/2019/01/20092665-119763.jpg" />
<meta name="twitter:creator" content="@spino_powerlegs" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.velonews.com/","sameAs":["https://facebook.com/velonewsmagazine","https://instagram.com/velonews","https://twitter.com/velonews"],"@id":"https://www.velonews.com/#organization","name":"Pocket Outdoor Media, LLC","logo":""}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.velonews.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VeloNews.com &raquo; Feed" href="https://www.velonews.com/feed" />
<link rel="alternate" type="application/rss+xml" title="VeloNews.com &raquo; Comments Feed" href="https://www.velonews.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s27394.pcdn.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://s27394.pcdn.co/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='pom_theme-css'  href='https://s27394.pcdn.co/wp-content/themes/velonews/css/theme.css?ver=0.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='typekit-css'  href='https://use.typekit.net/uwq3jln.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://s27394.pcdn.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.velonews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.velonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s27394.pcdn.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.velonews.com/?p=489596' />
<link rel="alternate" type="application/json+oembed" href="https://www.velonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.velonews.com%2F2019%2F03%2Ffrom-the-mag%2Fqa-stapleton-says-usa-cycling-should-broaden-its-mission_489596" />
<link rel="alternate" type="text/xml+oembed" href="https://www.velonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.velonews.com%2F2019%2F03%2Ffrom-the-mag%2Fqa-stapleton-says-usa-cycling-should-broaden-its-mission_489596&#038;format=xml" />
<meta name="generator" content="Piklist 1.0.3" />
<!-- Google Ad Manager -->
<script>
(function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script>
var szmp_ldr = googletag.sizeMapping().addSize([0, 0], [[300, 50],[320, 50]]).addSize([768, 200], [728, 90]).addSize([1024, 200], [[728, 90],[970, 90],[970, 250]]).build();
var szmp_3x2 = googletag.sizeMapping().addSize([0, 0], [[300, 250]]).build();
var szmp_3x6 = googletag.sizeMapping().addSize([0, 0], [[300, 250]]).addSize([768, 200], [[300, 600]]).build();	
var szmp_ia = googletag.sizeMapping().addSize([0, 0], [[300, 50],[300, 250],[320, 50]]).addSize([1180, 200], [[728, 90]]).build();
googletag.cmd.push(function() {
	googletag.pubads().setTargeting('ID',['489596']).setTargeting('Type',['Post']).setTargeting('Title',['Q&#038;A: Stapleton says USA Cycling should broaden its mission']).setTargeting('Category',['from-the-mag']).setTargeting('Tag',['bob-stapleton','usa-cycling','usa-cycling-season-guide']);
	googletag.pubads().disableInitialLoad();
	googletag.pubads().collapseEmptyDivs()
    googletag.enableServices();
});
document.addEventListener('lazybeforeunveil', function(e){
    var ad_slot = e.target.getAttribute('data-ad-slot');
    if(ad_slot){
      googletag.cmd.push(function () {
        googletag.pubads().refresh([ window[ad_slot] ]);
      });
    }
});
</script>
<!-- End Google Ad Manager --><link rel="icon" href="https://s27394.pcdn.co/wp-content/uploads/2019/01/Toolbar-icon-96x96.jpg" sizes="32x32" />
<link rel="icon" href="https://s27394.pcdn.co/wp-content/uploads/2019/01/Toolbar-icon.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://s27394.pcdn.co/wp-content/uploads/2019/01/Toolbar-icon.jpg" />
<meta name="msapplication-TileImage" content="https://s27394.pcdn.co/wp-content/uploads/2019/01/Toolbar-icon.jpg" />
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
</head>
<body class="post-template-default single single-post postid-489596 single-format-standard">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TH9LSB6"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<header class="site">
		<div id="menu-trigger" class="visible">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
</div>
<div class="logo">
    <a href="/"><img src="https://s27394.pcdn.co/wp-content/themes/velonews/images/logo-black.svg"></a>
</div>
<div id="search-trigger" class="visible">
    <span>
        <i class="fas fa-search fa-lg"></i>
    </span>
</div>
<nav id="nav-primary">
    <ul id="menu-new-primary" class="menu"><li id="menu-item-479425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-479425 menu-item-front-page_479425 first-menu-item"><a href="/">Front Page</a></li>
<li id="menu-item-476517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-476517 menu-item-absalon-chengyuan-win-mtb-world-cup-no-2-2_3 "><a href="https://www.velonews.com/category/news">News</a>
<ul class="sub-menu">
	<li id="menu-item-476937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476937 menu-item-news-briefs-non-negatives-at-track-worlds-and-other-news_1594 "><a href="https://www.velonews.com/category/tour-de-france">Tour de France</a></li>
	<li id="menu-item-476938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476938 menu-item-americans-at-the-tour-levi-leipheimer_4200 "><a href="https://www.velonews.com/category/giro-ditalia">Giro d&#8217;Italia</a></li>
	<li id="menu-item-477793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-477793 menu-item-thursdays-euro-file-no-tour-for-van-petegem_4009 "><a href="https://www.velonews.com/category/vuelta-a-espana">Vuelta a Espana</a></li>
</ul>
</li>
<li id="menu-item-477795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-477795 menu-item-dville_dh_10 "><a href="https://www.velonews.com/category/bikes-and-tech">Bikes &#038; Tech</a>
<ul class="sub-menu">
	<li id="menu-item-481094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481094 menu-item-apparel-reviews_481094 "><a href="/apparel-reviews">Apparel Reviews</a></li>
	<li id="menu-item-481088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481088 menu-item-bike-reviews-2_481088 "><a href="/bike-reviews">Bike Reviews</a></li>
	<li id="menu-item-481573" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-481573 menu-item-making-it-work-finding-the-right-position_3389 "><a href="https://www.velonews.com/tag/technical-faq">Technical FAQ</a></li>
</ul>
</li>
<li id="menu-item-481571" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-481571 menu-item- "><a href="https://www.velonews.com/tag/podcast">Podcast</a>
<ul class="sub-menu">
	<li id="menu-item-477802" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-477802 menu-item- "><a href="https://www.velonews.com/tag/fast-talk-podcast">Fast Talk</a></li>
	<li id="menu-item-480523" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-480523 menu-item-racing-in-ireland-offers-its-own-unique-hazards_78910 "><a href="https://www.velonews.com/tag/tech-podcast">Tech</a></li>
	<li id="menu-item-481580" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-481580 menu-item- "><a href="https://www.velonews.com/tag/velonews-cycling-podcast">VeloNews Cycling</a></li>
</ul>
</li>
<li id="menu-item-477808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-477808 menu-item-subscribe "><a href="https://www.velonews.com/subscribe">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-477809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477809 menu-item-subscribe "><a href="https://www.velonews.com/subscribe">Magazine</a></li>
	<li id="menu-item-477803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477803 menu-item-newsletter last-menu-item"><a href="https://www.velonews.com/newsletter">Newsletter</a></li>
</ul>
</li>
</ul> 
    <section>
        <h2>Latest Stories</h2>
        <ul><li><a href="https://www.velonews.com/2019/03/road/podcast-skys-billionaire-savior-ewan-previews-sanremo_489640" title="Podcast: Sky&#8217;s billionaire savior; Ewan previews Sanremo">Podcast: Sky&#8217;s billionaire savior; Ewan previews Sanremo</a></li><li><a href="https://www.velonews.com/2019/03/from-the-mag/how-usa-cycling-will-build-its-tokyo-olympics-team_489612" title="How USA Cycling will build its Tokyo Olympics team">How USA Cycling will build its Tokyo Olympics team</a></li><li><a href="https://www.velonews.com/2019/03/news/van-der-poel-suffers-abrasions-bruises-in-pileup-at-nokere-koerse_489607" title="Van der Poel suffers abrasions, bruises in pileup at Nokere Koerse">Van der Poel suffers abrasions, bruises in pileup at Nokere Koerse</a></li><li><a href="https://www.velonews.com/2019/03/road/the-outer-line-your-pre-season-heart-check-up-list_489603" title="The Outer Line: Your pre-season heart check-up list">The Outer Line: Your pre-season heart check-up list</a></li><li><a href="https://www.velonews.com/2019/03/mountain/the-dirt-flat-tire-drama-at-cape-epic-kanza-champ-kings-new-gravel-race_489520" title="The Dirt: Flat-tire drama at Cape Epic; Kanza champ King&#8217;s new gravel race">The Dirt: Flat-tire drama at Cape Epic; Kanza champ King&#8217;s new gravel race</a></li><li><a href="/all" title="More Latest Stories">More Latest Stories...</a></li></ul>
        <div>

            <img class="lazyload" data-src="https://www.pocketoutdoormedia.com/palmcoast/velonews.jpg" alt="VeloNews Magazine">

            <h2>Get The Magazine</h2>

            <p>VeloNews magazine will bring you inside the sport of bike racing, with exclusive features, analysis, expert training advice, unbiased gear reviews and the absolute best cycling photography.</p>

            <a class="button" href="/subscribe" title="Subscribe to VeloNews Magazine">Subscribe</a>

        </div>

    </section>
</nav>
<div id="search-primary">
    <form role="search" method="get" class="search" action="/">
	<label for="search-input" class="search-label"><span class="sr-only">Search</span></label>
	<input type="search" name="s" id="s" autocomplete="off" spellcheck="false" value="" aria-label="Search" placeholder="Search" maxlength="140">
	<span><i class="fa fa-times-circle fa-lg"></i></span>
</form></div>
<script>
    jQuery(document).ready(function() {

        jQuery('#menu-trigger').click(function() {
            jQuery(this).toggleClass('pulled');
            jQuery('#search-trigger').toggleClass('visible');
            jQuery('#nav-primary').toggleClass('open');
            jQuery('body').toggleClass('overlay');
        });

        jQuery('#search-trigger').click(function() {
            jQuery('#menu-trigger').toggleClass('visible');
            jQuery('#search-trigger i').toggleClass('fa-search');
            jQuery('#search-trigger i').toggleClass('fa-times');
            jQuery('#search-primary').toggleClass('open');
            jQuery('body').toggleClass('overlay');
            jQuery('#search-primary input').focus();
        });

    });
</script>	</header><nav class="shortcuts">
    <ul>
        <li class="news-trigger"><span>News</span></li>
        <li class="spacer">/</li>
        <li class="topics-trigger off"><span>Topics</span></li>
    </ul>
</nav>


        <nav id="news" class="visible">

            <a href="https://www.velonews.com/2019/03/news/van-der-poel-suffers-abrasions-bruises-in-pileup-at-nokere-koerse_489607" title="Van der Poel suffers abrasions, bruises in pileup at Nokere
Koerse"><span>Van der Poel suffers abrasions, bruises in pileup at Nokere...</span></a><a href="https://www.velonews.com/2019/03/mountain/the-dirt-flat-tire-drama-at-cape-epic-kanza-champ-kings-new-gravel-race_489520" title="The Dirt: Flat-tire drama at Cape Epic; Kanza champ
King&#8217;s new gravel race"><span>The Dirt: Flat-tire drama at Cape Epic; Kanza champ...</span></a><a href="https://www.velonews.com/2019/03/news/rival-teams-agree-sky-ineos-remains-benchmark-for-better-or-worse_489588" title="Rival teams agree: Sky/Ineos remains benchmark, for better
or worse"><span>Rival teams agree: Sky/Ineos remains benchmark, for better...</span></a>
        </nav>
           
           
       
    <nav id="topics">

    <a href="https://www.velonews.com/tag/kelly-catlin"><span>Kelly Catlin</span></a>
<a href="https://www.velonews.com/tag/paris-nice"><span>Paris-Nice</span></a>
<a href="https://www.velonews.com/tag/dylan-groenewegen"><span>Dylan Groenewegen</span></a>
<a href="https://www.velonews.com/tag/tirreno-adriatico"><span>Tirreno-Adriatico</span></a>
<a href="https://www.velonews.com/tag/julian-alaphilippe"><span>Julian Alaphilippe</span></a>

    </nav>

    <script>
        jQuery(document).ready(function() {

            var news = jQuery('.news-trigger').unbind();
            var topics = jQuery('.topics-trigger').unbind();

            news.on('click', function(e) {
                if ( ! jQuery('#news').hasClass('visible') ) {
                    jQuery('#news').toggleClass('visible');
                    jQuery('#topics').toggleClass('visible');
                    jQuery('.news-trigger').toggleClass('off');
                    jQuery('.topics-trigger').toggleClass('off');
                }
            });

            topics.on('click', function(e) {
                if ( ! jQuery('#topics').hasClass('visible') ) {
                    jQuery('#news').toggleClass('visible');
                    jQuery('#topics').toggleClass('visible');
                    jQuery('.news-trigger').toggleClass('off');
                    jQuery('.topics-trigger').toggleClass('off');
                }
            });


        });
    </script>
<div class="article-hero"><figure style="background-image: linear-gradient(transparent 50%, rgba(186,186,186,0.5)), url('https://s27394.pcdn.co/wp-content/uploads/2019/01/20092665-119763.jpg');"><figcaption>Photo: Tim De Waele | Getty Images (File).</figcaption></figure></div>
<div class="article-content">

	<article itemscope itemtype="http://schema.org/Article">

		<header>

			<span class="rubric">From the Mag</span>			
			
			<h1>Q&#038;A: Stapleton says USA Cycling should broaden its mission</h1>
			<div class="byline"><img src="https://s27394.pcdn.co/wp-content/themes/velonews/images/author.png""><span>Fred Dreier</span><time pubdate datetime="2019-03-20T09:52:53-06:00">March 20, 2019</time></div>

			<p class="deck">USA Cycling board of directors chairman Bob Stapleton is optimistic about the future of American cycling as trends shift away from traditional road events.</p><nav class="social"><a id="facebook" href="http://www.facebook.com/sharer.php?u=https://www.velonews.com/2019/03/from-the-mag/qa-stapleton-says-usa-cycling-should-broaden-its-mission_489596" title="Share on Facebook" target="_blank"><span class="fa-stack"><i class="fas fa-circle fa-stack-2x"></i><i class="fab fa-facebook fa-stack-1x fa-inverse"></i></span></a><a id="twitter" href="https://twitter.com/share?url=https://www.velonews.com/2019/03/from-the-mag/qa-stapleton-says-usa-cycling-should-broaden-its-mission_489596" title="Share on Twitter" target="_blank"><span class="fa-stack"><i class="fas fa-circle fa-stack-2x"></i><i class="fab fa-twitter fa-stack-1x fa-inverse"></i></span></a><a id="reddit" href="http://reddit.com/submit?url=https://www.velonews.com/2019/03/from-the-mag/qa-stapleton-says-usa-cycling-should-broaden-its-mission_489596" title="Share on Reddit" target="_blank"><span class="fa-stack"><i class="fas fa-circle fa-stack-2x"></i><i class="fab fa-reddit-alien fa-stack-1x fa-inverse"></i></span></a><a id="mailto" href="mailto:?subject=VeloNews.com%20-%20Q&#038;A:%20Stapleton%20says%20USA%20Cycling%20should%20broaden%20its%20mission&#038;body=From%20VeloNews.com%0A%0AQ&#038;A:%20Stapleton%20says%20USA%20Cycling%20should%20broaden%20its%20mission%0A%0AUSA%20Cycling%20board%20of%20directors%20chairman%20Bob%20Stapleton%20is%20optimistic%20about%20the%20future%20of%20American%20cycling%20as%20trends%20shift%20away%20from%20traditional%20road%20events.%0A%0Ahttps://www.velonews.com/2019/03/from-the-mag/qa-stapleton-says-usa-cycling-should-broaden-its-mission_489596?utm_source=share%26utm_medium=email" title="Share via Email" target="_blank"><span class="fa-stack"><i class="fas fa-circle fa-stack-2x"></i><i class="fas fa-envelope fa-stack-1x fa-inverse"></i></span></a></nav>
		</header>

		
		<div class="article-body">

			<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><em><strong>Editor&rsquo;s note:</strong> This interview is part of the 2019 USA Cycling Season Guide published in the January/February issue of </em>VeloNews<em> magazine.</em></p>
<p>USA Cycling board of directors chairman Bob Stapleton is leading the organization&rsquo;s charge in 2019. Stapleton connected with us for a wide-ranging interview on the most pressing topics of the year.</p>
<p><strong><em>VeloNews</em>: The recent criticism of USA Cycling is that it has lost touch with the soul of American cycling.</strong></p>
<p>Bob Stapleton: That&rsquo;s partially true, but I believe we&rsquo;ve taken steps to get back in touch. We are improving the relationship with our amateur racing community. We&rsquo;re still not relevant and compelling to the broader audience of enthusiast cyclists. We have a lot to offer to people who participate in gravel events, or who go out to adventure on their bicycles. I think that&rsquo;s something that USA Cycling needs to focus on in the future. We should ask ourselves what role USA Cycling can take to improve your health and wellbeing on a bicycle. How can we give you safe access to roads and trails? Who can we partner with that is already doing work in these areas? We&rsquo;re looking to broaden the mission, really.</p>
<p><strong>VN: There is a feeling that American cycling is struggling due to a lack of heroes. How can USA Cycling help?</strong></p>
<p>BS: The key is to inspire. One of the most interesting things with the rise of social and digital media is the access we have to interesting lives. Sure, there are the Ashton Lambie&rsquo;s of the world, but there are a million other people doing interesting things on their bikes. They are inherently motivating and inspirational. We need to help get their stories told. With the U.S. national team, I think we&rsquo;re going to see a huge payoff in the Olympics, where you can see the experience through <a href="http://www.velonews.com/tag/kate-courtney">Kate Courtney</a> or <a href="http://www.velonews.com/tag/chloe-dygert">Chloe Dygert-Owen&rsquo;s</a> eyes.</p>
<script>window.ia_1 = googletag.defineSlot('/21732621108/velonews', [[300, 50],[300, 250],[320, 50],[728, 90]], 'ad-ia-1').defineSizeMapping(szmp_ia).addService(googletag.pubads());</script><div id="ad-ia-1" class="lazyload ad-ia" data-ad-slot="ia_1"><script>googletag.cmd.push(function() { googletag.display('ad-ia-1'); });</script></div><p><strong>VN: Tell us about USA Cycling&rsquo;s new information and technology plans. When will we see the fruits of this labor?</strong></p>
<p>BS: Communicating this has not been our finest moment. The objective is to bring real tools for engagement and communication into our community. The key customer here is our race directors and people running events. We want to provide them with a customer management system and registration system that allows them to communicate with the participants. This is one of the first deliverables for the first quarter of 2019. That&rsquo;s the outcome of a few years of intense work. The software can be used by traditional races, gran fondos, fun rides, you name it. We also have enhancements planned for our app. You can sign up for races, show your license, and request a category upgrade, you name it, from your smartphone. We are in the process of modernizing everything that USA Cycling does to engage and communicate. It&rsquo;s the future of USA Cycling.</p>
<p><strong>VN: Professional road cycling is struggling in the U.S. What can USA Cycling do to help?</strong></p>
<p>BS: USA Cycling is concerned about this. On the professional side, I have spent a lot of time working with the UCI on the concept of a one-day pro series. We&rsquo;re actively working to bring a series of one-day races to North America, which would expand the opportunities for our teams and create an international media platform. The increase in exposure would be a watershed moment for our teams that struggle to get viewership. I think that&rsquo;s the big thing on the horizon at the moment. Our initial focus is to make sure road cycling is a fun and safe environment. Then, we make sure our events are the highest quality we can make them, and as interesting as we can make them. A lot of our success with pro racing will hinge on what we can do to keep people engaged and to bring back young cyclists.</p>
<p><strong>VN: How do we create opportunities for young riders?</strong></p>
<p>BS: We need to collaborate with the National Interscholastic Cycling Association (NICA) and other organizations that are introducing youth to cycling. I&rsquo;m entirely optimistic about this, and I think most of the gap that existed before was personality driven. There was never a conflict of mission or goal, or how to fit the pieces together. I think it&rsquo;s a better environment now, and we&rsquo;re engaged in discussions. We can also improve things at the collegiate level. There, it&rsquo;s less about racing and more about creating a club participation level that produces people who are interested in racing.</p>
<p><strong>VN: USA Cycling recently switched to a high-performance model. What does that mean?</strong></p>
<p>BS: The U.S. national team is now just the point of entry into a suite of serious development tools focused on helping these athletes improve. For the first time our athletes are seeing an engaged USA Cycling, and one that is bringing skills and knowledge to bear on their careers. I think that is going to make a difference, and we&rsquo;re going to see remarkable results in Tokyo. We&rsquo;re arguably the number one nation across cycling disciplines right now. And that&rsquo;s going to show up in the medal count in Tokyo.</p>
<p><strong>VN: Cycling often has trouble breaking through the mainstream media these days. How can our sport do that?</strong></p>
<p>BS: I think that social media and digital give us a real opportunity for our sport to reach a lot of people. Cycling is a participation sport that connects people across our community easily and much better than in swimming or gymnastics. The sheer number of people riding their bikes, combined with the number of compelling athletes we have, is what sets cycling apart. It has the broadest participation base of anything. We&rsquo;re not a niche sport. I think our female athletes are particularly compelling in every discipline. Look at the story we have going forward to Paris [2024] and Los Angeles [2028]. Our athletic progress has a long focus. We&rsquo;re not resting on our laurels; we&rsquo;re impatient. Everyone at USA Cycling believes we can do more.</p></body></html>

		</div>

		<footer>

			<h2>Share This</h2><nav class="social"><a id="facebook" href="http://www.facebook.com/sharer.php?u=https://www.velonews.com/2019/03/from-the-mag/qa-stapleton-says-usa-cycling-should-broaden-its-mission_489596" title="Share on Facebook" target="_blank"><span class="fa-stack"><i class="fas fa-circle fa-stack-2x"></i><i class="fab fa-facebook fa-stack-1x fa-inverse"></i></span></a><a id="twitter" href="https://twitter.com/share?url=https://www.velonews.com/2019/03/from-the-mag/qa-stapleton-says-usa-cycling-should-broaden-its-mission_489596" title="Share on Twitter" target="_blank"><span class="fa-stack"><i class="fas fa-circle fa-stack-2x"></i><i class="fab fa-twitter fa-stack-1x fa-inverse"></i></span></a><a id="reddit" href="http://reddit.com/submit?url=https://www.velonews.com/2019/03/from-the-mag/qa-stapleton-says-usa-cycling-should-broaden-its-mission_489596" title="Share on Reddit" target="_blank"><span class="fa-stack"><i class="fas fa-circle fa-stack-2x"></i><i class="fab fa-reddit-alien fa-stack-1x fa-inverse"></i></span></a><a id="mailto" href="mailto:?subject=VeloNews.com%20-%20Q&#038;A:%20Stapleton%20says%20USA%20Cycling%20should%20broaden%20its%20mission&#038;body=From%20VeloNews.com%0A%0AQ&#038;A:%20Stapleton%20says%20USA%20Cycling%20should%20broaden%20its%20mission%0A%0AUSA%20Cycling%20board%20of%20directors%20chairman%20Bob%20Stapleton%20is%20optimistic%20about%20the%20future%20of%20American%20cycling%20as%20trends%20shift%20away%20from%20traditional%20road%20events.%0A%0Ahttps://www.velonews.com/2019/03/from-the-mag/qa-stapleton-says-usa-cycling-should-broaden-its-mission_489596?utm_source=share%26utm_medium=email" title="Share via Email" target="_blank"><span class="fa-stack"><i class="fas fa-circle fa-stack-2x"></i><i class="fas fa-envelope fa-stack-1x fa-inverse"></i></span></a></nav><script>				dataLayer.push({
					'event': 'event_tracking',
					'category': 'From the Mag',
					'action': 'View',
					'label': 'Q&#038;A: Stapleton says USA Cycling should broaden its mission'
				});
				</script>
		</footer>

	</article>

	
	<aside class="sidebar">

		
		<script>
window.hlf_1 = googletag.defineSlot('/21732621108/velonews', [300, 600], 'ad-hlf-1').defineSizeMapping(szmp_3x6).addService(googletag.pubads());
</script>
<div id="ad-hlf-1" class="lazyload ad-rec" data-ad-slot="hlf_1">
	<script>googletag.cmd.push(function() { googletag.display('ad-hlf-1'); });</script>
</div> 
		<script>jQuery(document).ready( function() { jQuery('.sidebar').fixTo('article', { useNativeSticky:false,top:20 }) });</script>

	</aside>	

		

</div>

<script>
window.ldrbrd_2 = googletag.defineSlot('/21732621108/velonews', [[300, 50], [320, 50], [728, 90], [970, 90], [970, 250]], 'ad-ldrbrd-2').defineSizeMapping(szmp_ldr).addService(googletag.pubads());
</script>
<div id="ad-ldrbrd-2" class="lazyload ad-ldr" data-ad-slot="ldrbrd_2">
	<script>googletag.cmd.push(function() { googletag.display('ad-ldrbrd-2'); });</script>
</div>
<section class="stay-on-topic"><h2>Stay on Topic</h2><article><figure><a href="https://www.velonews.com/2019/03/from-the-mag/how-usa-cycling-will-build-its-tokyo-olympics-team_489612" title="How USA Cycling will build its Tokyo Olympics team"><img src="https://s27394.pcdn.co/wp-content/uploads/2019/03/GettyImages-590229290-360x360.jpg" alt="How USA Cycling will build its Tokyo Olympics team"></a></figure><header><h1><a href="https://www.velonews.com/2019/03/from-the-mag/how-usa-cycling-will-build-its-tokyo-olympics-team_489612" title="How USA Cycling will build its Tokyo Olympics team">How USA Cycling will build its Tokyo Olympics team</a></h1></header></article><article><figure><a href="https://www.velonews.com/2017/08/from-the-mag/usa-cyclings-plan-to-turn-green-into-gold_445631" title="USA Cycling&#8217;s plan to turn green into gold"><img src="https://s27394.pcdn.co/wp-content/uploads/2017/08/20165643-327172-120x120.jpg" alt="USA Cycling&#8217;s plan to turn green into gold"></a></figure><header><h1><a href="https://www.velonews.com/2017/08/from-the-mag/usa-cyclings-plan-to-turn-green-into-gold_445631" title="USA Cycling&#8217;s plan to turn green into gold">USA Cycling&#8217;s plan to turn green into gold</a></h1></header></article></section><section class="latest-news"><h2>Latest News</h2><article><header><h1><a href="https://www.velonews.com/2019/03/news/van-der-poel-suffers-abrasions-bruises-in-pileup-at-nokere-koerse_489607" title="Van der Poel suffers abrasions, bruises in pileup at Nokere Koerse">Van der Poel suffers abrasions, bruises in pileup at Nokere Koerse</a></h1></header></article><article><header><h1><a href="https://www.velonews.com/2019/03/mountain/the-dirt-flat-tire-drama-at-cape-epic-kanza-champ-kings-new-gravel-race_489520" title="The Dirt: Flat-tire drama at Cape Epic; Kanza champ King&#8217;s new gravel race">The Dirt: Flat-tire drama at Cape Epic; Kanza champ King&#8217;s new gravel race</a></h1></header></article><article><header><h1><a href="https://www.velonews.com/2019/03/news/rival-teams-agree-sky-ineos-remains-benchmark-for-better-or-worse_489588" title="Rival teams agree: Sky/Ineos remains benchmark, for better or worse">Rival teams agree: Sky/Ineos remains benchmark, for better or worse</a></h1></header></article><a href="/all">All News</a></section>		<footer class="site">

			<figure>
		        <img data-src="https://s27394.pcdn.co/wp-content/themes/velonews/images/logo-red.svg" alt="VeloNews Logo" class="lazyload logo" >
				<figcaption>Antonio Pesenti reaches the summit of the Col du Galibier during the 1931 Tour de France in this photography courtesy of VeloPress from Goggles and Dust: Images from Cycling's Glory Days from The Horton Collection. <a href="https://www.velopress.com/books/goggles-dust/?utm_source=velonews&utm_medium=footer" target="_blank">Buy this book</a></figcaption>
			</figure>

			<section id="magazine">

				<div>

					<img data-src="https://www.pocketoutdoormedia.com/palmcoast/velonews.jpg" alt="VeloNews Magazine" class="lazyload">

			        <h3>Get The Magazine</h3>

			        <p>VeloNews magazine will bring you inside the sport of bike racing, with exclusive features, analysis, expert training advice, unbiased gear reviews and the absolute best cycling photography.<br><a class="button" href="/subscribe" title="Subscribe to VeloNews Magazine">Subscribe</a></p>

			    </div>

		    </section>

		    <section class="links">

		    	<nav>
		    		<a href="/all" title="All Latest">All</a>
		    		<a href="/category/news" title="Latest News">News</a>
		    		<a href="/category/bikes-and-tech" title="Latest Gear">Gear</a>
		    		<a href="/newsletter" title="Subscribe">Newsletter</a>
		    	</nav>

		    </section>

			<nav class="social">
	<a href="https://facebook.com/velonewsmagazine" target="_blank" title="Like us on Facebook">
		  <i class="fab fa-facebook"></i>
	</a>
	<a href="https://instagram.com/velonews" target="_blank" title="Follow us on Instagram">
		  <i class="fab fa-instagram"></i>
	</a>
	<a href="https://twitter.com/velonews" target="_blank" title="Follow us on Twitter">
		  <i class="fab fa-twitter"></i>
	</a>
</nav>
		    <section class="company">

		    	<nav>
		    		<a href="/advertise/">Advertise</a>
		    		<a href="https://pocketoutdoormedia.com/privacy-policy/" target="_blank">Privacy Policy</a>
		    		<a href="/contact/">Contact Us</a>
		    	</nav>

		    	<p class="copyright">&copy; 2019 Pocket Outdoor Media, LLC. All Rights Reserved</p>

		    </section>

		</footer>

		<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/plugins/fitvids-for-wordpress/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/themes/velonews/js/fixto.min.js?ver=0.5.0'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/themes/velonews/js/lazysizes.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/themes/velonews/js/velo.min.js?ver=8.2'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
		<script type="text/javascript">
		jQuery(document).ready(function () {
			jQuery('body').fitVids();
		});
		</script>
        <section class="cookie-popup-bar" id="cookie-popup-bar">
            <a href="#" class="close-cookie-bar">X</a>
            <p>Can we use your data to tailor ads for you? By closing this box or using our site, you agree that we and our partners can collect your data and use cookies for ad personalization and measurement. To refuse, you may browse this site in privacy mode or change cookie settings on your browser. For more info, see our <a href="httsp://www.pocketoutdoormedia.com/privacy-policy/" target="_blank">privacy policy</a></p>
        </section>

        <script>
            // Make absolutely sure to display or not display the cookie bar (there might be no recognition due to cache)
            (function() {

                // Check for both localStorage data and cookie
                var cookieStatus    = document.cookie.indexOf( 'vn_eu_regulation' ) !== -1 ? true : false;
                var storageStatus   = localStorage.getItem( 'vn_eu_regulation' ) ? true : false;

                if ( cookieStatus || storageStatus ) {
                    var regulations_bar = document.getElementById('cookie-popup-bar');

                    regulations_bar.style.display   = 'none';
                }
            } )();
        </script>

    
<!-- This website is powered by Piklist. Learn more at https://piklist.com/ -->

	</body>

</html>