<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TH9LSB6');</script>
	<!-- End Google Tag Manager -->
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, height=device-height">
	<link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/favicon-16x16.png">
	<link rel="manifest" href="/site.webmanifest">
	<link rel="mask-icon" href="/safari-pinned-tab.svg" color="#ec1b24">
	<meta name="msapplication-TileColor" content="#000000">
	<meta name="theme-color" content="#ffffff">
	<title>UAE Tour: Ewan masters steep stage 4 finish &ndash; VeloNews.com</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.velonews.com/2019/02/race-report/uae-tour-ewan-masters-steep-stage-4-finish_483759" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="UAE Tour: Ewan masters steep stage 4 finish &ndash; VeloNews.com" />
<meta property="og:description" content="The Australian picks up his first WorldTour victory of the season on Hatta Dam." />
<meta property="og:url" content="https://www.velonews.com/2019/02/race-report/uae-tour-ewan-masters-steep-stage-4-finish_483759" />
<meta property="og:site_name" content="VeloNews.com" />
<meta property="article:publisher" content="https://facebook.com/velonewsmagazine" />
<meta property="article:tag" content="Caleb Ewan" />
<meta property="article:tag" content="UAE Tour" />
<meta property="article:section" content="Race Report" />
<meta property="article:published_time" content="2019-02-27T14:33:57+00:00" />
<meta property="og:image" content="https://s27394.pcdn.co/wp-content/uploads/2019/02/Caleb-Ewan.jpg" />
<meta property="og:image:secure_url" content="https://s27394.pcdn.co/wp-content/uploads/2019/02/Caleb-Ewan.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1400" />
<meta property="og:image:alt" content="Caleb Ewan" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The Australian picks up his first WorldTour victory of the season on Hatta Dam." />
<meta name="twitter:title" content="UAE Tour: Ewan masters steep stage 4 finish &ndash; VeloNews.com" />
<meta name="twitter:site" content="@velonews" />
<meta name="twitter:image" content="https://s27394.pcdn.co/wp-content/uploads/2019/02/Caleb-Ewan.jpg" />
<meta name="twitter:creator" content="@velonews" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.velonews.com/","sameAs":["https://facebook.com/velonewsmagazine","https://instagram.com/velonews","https://twitter.com/velonews"],"@id":"https://www.velonews.com/#organization","name":"Pocket Outdoor Media, LLC","logo":""}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.velonews.com' />
<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VeloNews.com &raquo; Feed" href="https://www.velonews.com/feed" />
<link rel="alternate" type="application/rss+xml" title="VeloNews.com &raquo; Comments Feed" href="https://www.velonews.com/comments/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s27394.pcdn.co\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pom_theme-css'  href='https://s27394.pcdn.co/wp-content/themes/velonews/css/theme.css?ver=0.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='typekit-css'  href='https://use.typekit.net/uwq3jln.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://s27394.pcdn.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.velonews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.velonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s27394.pcdn.co/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.9" />
<link rel='shortlink' href='https://www.velonews.com/?p=483759' />
<link rel="alternate" type="application/json+oembed" href="https://www.velonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.velonews.com%2F2019%2F02%2Frace-report%2Fuae-tour-ewan-masters-steep-stage-4-finish_483759" />
<link rel="alternate" type="text/xml+oembed" href="https://www.velonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.velonews.com%2F2019%2F02%2Frace-report%2Fuae-tour-ewan-masters-steep-stage-4-finish_483759&#038;format=xml" />
<meta name="generator" content="Piklist 1.0.3" />
<!-- Google Ad Manager -->
<script>
(function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script>
var szmp_ldr = googletag.sizeMapping().addSize([0, 0], [[300, 50],[320, 50]]).addSize([768, 200], [728, 90]).addSize([1024, 200], [[728, 90],[970, 90],[970, 250]]).build();
var szmp_3x2 = googletag.sizeMapping().addSize([0, 0], [[300, 250]]).build();
var szmp_3x6 = googletag.sizeMapping().addSize([0, 0], [[300, 250]]).addSize([768, 200], [[300, 600]]).build();	
var szmp_ia = googletag.sizeMapping().addSize([0, 0], [[300, 50],[300, 250],[320, 50]]).addSize([1180, 200], [[728, 90]]).build();
googletag.cmd.push(function() {
	googletag.pubads().setTargeting('ID',['483759']).setTargeting('Type',['Post']).setTargeting('Title',['UAE Tour: Ewan masters steep stage 4 finish']).setTargeting('Category',['race-report','road']).setTargeting('Tag',['caleb-ewan','uae-tour']);
	googletag.pubads().disableInitialLoad();
	googletag.pubads().collapseEmptyDivs()
    googletag.enableServices();
});
document.addEventListener('lazybeforeunveil', function(e){
    var ad_slot = e.target.getAttribute('data-ad-slot');
    if(ad_slot){
      googletag.cmd.push(function () {
        googletag.pubads().refresh([ window[ad_slot] ]);
      });
    }
});
</script>
<!-- End Google Ad Manager --><link rel="icon" href="https://s27394.pcdn.co/wp-content/uploads/2019/01/Toolbar-icon-96x96.jpg" sizes="32x32" />
<link rel="icon" href="https://s27394.pcdn.co/wp-content/uploads/2019/01/Toolbar-icon.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://s27394.pcdn.co/wp-content/uploads/2019/01/Toolbar-icon.jpg" />
<meta name="msapplication-TileImage" content="https://s27394.pcdn.co/wp-content/uploads/2019/01/Toolbar-icon.jpg" />
    <link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.6.3/css/all.css" integrity="sha384-UHRtZLI+pbxtHCWp1t77Bi1L4ZtiqrqD80Kn4Z8NTSRyMA2Fd33n5dQ8lWUE00s/" crossorigin="anonymous">
</head>
<body class="post-template-default single single-post postid-483759 single-format-standard">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TH9LSB6"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<header class="site">
		<div id="menu-trigger" class="visible">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
</div>
<div class="logo">
    <a href="/"><img src="https://s27394.pcdn.co/wp-content/themes/velonews/images/logo-black.svg"></a>
</div>
<div id="search-trigger" class="visible">
    <span>
        <i class="fas fa-search fa-lg"></i>
    </span>
</div>
<nav id="nav-primary">
    <ul id="menu-new-primary" class="menu"><li id="menu-item-479425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-479425 menu-item-front-page_479425 first-menu-item"><a href="/">Front Page</a></li>
<li id="menu-item-476517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-476517 menu-item-absalon-chengyuan-win-mtb-world-cup-no-2-2_3 "><a href="https://www.velonews.com/category/news">News</a>
<ul class="sub-menu">
	<li id="menu-item-476937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476937 menu-item-news-briefs-non-negatives-at-track-worlds-and-other-news_1594 "><a href="https://www.velonews.com/category/tour-de-france">Tour de France</a></li>
	<li id="menu-item-476938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476938 menu-item-americans-at-the-tour-levi-leipheimer_4200 "><a href="https://www.velonews.com/category/giro-ditalia">Giro d&#8217;Italia</a></li>
	<li id="menu-item-477793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-477793 menu-item-thursdays-euro-file-no-tour-for-van-petegem_4009 "><a href="https://www.velonews.com/category/vuelta-a-espana">Vuelta a Espana</a></li>
</ul>
</li>
<li id="menu-item-477795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-477795 menu-item-dville_dh_10 "><a href="https://www.velonews.com/category/bikes-and-tech">Bikes &#038; Tech</a>
<ul class="sub-menu">
	<li id="menu-item-481094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481094 menu-item-apparel-reviews_481094 "><a href="/apparel-reviews">Apparel Reviews</a></li>
	<li id="menu-item-481088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481088 menu-item-bike-reviews-2_481088 "><a href="/bike-reviews">Bike Reviews</a></li>
	<li id="menu-item-481573" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-481573 menu-item-making-it-work-finding-the-right-position_3389 "><a href="https://www.velonews.com/tag/technical-faq">Technical FAQ</a></li>
</ul>
</li>
<li id="menu-item-481571" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-481571 menu-item- "><a href="https://www.velonews.com/tag/podcast">Podcast</a>
<ul class="sub-menu">
	<li id="menu-item-477802" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-477802 menu-item- "><a href="https://www.velonews.com/tag/fast-talk-podcast">Fast Talk</a></li>
	<li id="menu-item-480523" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-480523 menu-item-racing-in-ireland-offers-its-own-unique-hazards_78910 "><a href="https://www.velonews.com/tag/tech-podcast">Tech</a></li>
	<li id="menu-item-481580" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-481580 menu-item- "><a href="https://www.velonews.com/tag/velonews-cycling-podcast">VeloNews Cycling</a></li>
</ul>
</li>
<li id="menu-item-477808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-477808 menu-item-subscribe "><a href="https://www.velonews.com/subscribe">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-477809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477809 menu-item-subscribe "><a href="https://www.velonews.com/subscribe">Magazine</a></li>
	<li id="menu-item-477803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477803 menu-item-newsletter last-menu-item"><a href="https://www.velonews.com/newsletter">Newsletter</a></li>
</ul>
</li>
</ul> 
    <section>
        <h2>Latest Stories</h2>
        <ul><li><a href="https://www.velonews.com/2019/02/rider-journal/kelly-catlin-journal-trying-to-balance-grad-school-and-pro-racing_483774" title="Kelly Catlin journal: Trying to balance grad school and pro racing">Kelly Catlin journal: Trying to balance grad school and pro racing</a></li><li><a href="https://www.velonews.com/2019/02/news/jumbo-visma-use-uae-tour-as-crucial-giro-ditalia-test_483766" title="Jumbo-Visma use UAE Tour as crucial Giro d&#8217;Italia test">Jumbo-Visma use UAE Tour as crucial Giro d&#8217;Italia test</a></li><li><a href="https://www.velonews.com/2019/02/news/valverde-dreams-of-flanders-in-rainbow-jersey-season_483769" title="Valverde dreams of Flanders in rainbow jersey season">Valverde dreams of Flanders in rainbow jersey season</a></li><li><a href="https://www.velonews.com/2019/02/road/giro-tour-or-vuelta-what-race-do-the-riders-prefer_483764" title="Giro, Tour, or Vuelta: What race do the riders prefer?">Giro, Tour, or Vuelta: What race do the riders prefer?</a></li><li><a href="https://www.velonews.com/2019/02/road/podcast-cobblestone-kickoff-bookwalter-interview_483761" title="Podcast: Cobblestone kickoff; Bookwalter interview">Podcast: Cobblestone kickoff; Bookwalter interview</a></li><li><a href="/all" title="More Latest Stories">More Latest Stories...</a></li></ul>
        <div>

            <img class="lazyload" data-src="https://www.pocketoutdoormedia.com/palmcoast/velonews.jpg" alt="VeloNews Magazine">

            <h2>Get The Magazine</h2>

            <p>VeloNews magazine will bring you inside the sport of bike racing, with exclusive features, analysis, expert training advice, unbiased gear reviews and the absolute best cycling photography.</p>

            <a class="button" href="/subscribe" title="Subscribe to VeloNews Magazine">Subscribe</a>

        </div>

    </section>
</nav>
<div id="search-primary">
    <form role="search" method="get" class="search" action="/">
	<label for="search-input" class="search-label"><span class="sr-only">Search</span></label>
	<input type="search" name="s" id="s" autocomplete="off" spellcheck="false" value="" aria-label="Search" placeholder="Search" maxlength="140">
	<span><i class="fa fa-times-circle fa-lg"></i></span>
</form></div>
<script>
    jQuery(document).ready(function() {

        jQuery('#menu-trigger').click(function() {
            jQuery(this).toggleClass('pulled');
            jQuery('#search-trigger').toggleClass('visible');
            jQuery('#nav-primary').toggleClass('open');
            jQuery('body').toggleClass('overlay');
        });

        jQuery('#search-trigger').click(function() {
            jQuery('#menu-trigger').toggleClass('visible');
            jQuery('#search-trigger i').toggleClass('fa-search');
            jQuery('#search-trigger i').toggleClass('fa-times');
            jQuery('#search-primary').toggleClass('open');
            jQuery('body').toggleClass('overlay');
            jQuery('#search-primary input').focus();
        });

    });
</script>	</header><nav class="shortcuts">
    <ul>
        <li class="news-trigger"><span>News</span></li>
        <li class="spacer">/</li>
        <li class="topics-trigger off"><span>Topics</span></li>
    </ul>
</nav>


        <nav id="news" class="visible">

            <a href="https://www.velonews.com/2019/02/news/jumbo-visma-use-uae-tour-as-crucial-giro-ditalia-test_483766" title="Jumbo-Visma use UAE Tour as crucial Giro d&#8217;Italia test"><span>Jumbo-Visma use UAE Tour as crucial Giro d&#8217;Italia test</span></a><a href="https://www.velonews.com/2019/02/news/valverde-dreams-of-flanders-in-rainbow-jersey-season_483769" title="Valverde dreams of Flanders in rainbow jersey season"><span>Valverde dreams of Flanders in rainbow jersey season</span></a><a href="https://www.velonews.com/2019/02/road/podcast-cobblestone-kickoff-bookwalter-interview_483761" title="Podcast: Cobblestone kickoff; Bookwalter interview"><span>Podcast: Cobblestone kickoff; Bookwalter interview</span></a>
        </nav>
           
           
       
    <nav id="topics">

    <a href="https://www.velonews.com/tag/philippe-gilbert"><span>Philippe Gilbert</span></a>
<a href="https://www.velonews.com/tag/alejandro-valverde"><span>Alejandro Valverde</span></a>
<a href="https://www.velonews.com/tag/uae-tour"><span>UAE Tour</span></a>
<a href="https://www.velonews.com/tag/technical-faq"><span>Technical FAQ</span></a>
<a href="https://www.velonews.com/tag/michal-kwiatkowski"><span>Michal Kwiatkowski</span></a>

    </nav>

    <script>
        jQuery(document).ready(function() {

            var news = jQuery('.news-trigger').unbind();
            var topics = jQuery('.topics-trigger').unbind();

            news.on('click', function(e) {
                if ( ! jQuery('#news').hasClass('visible') ) {
                    jQuery('#news').toggleClass('visible');
                    jQuery('#topics').toggleClass('visible');
                    jQuery('.news-trigger').toggleClass('off');
                    jQuery('.topics-trigger').toggleClass('off');
                }
            });

            topics.on('click', function(e) {
                if ( ! jQuery('#topics').hasClass('visible') ) {
                    jQuery('#news').toggleClass('visible');
                    jQuery('#topics').toggleClass('visible');
                    jQuery('.news-trigger').toggleClass('off');
                    jQuery('.topics-trigger').toggleClass('off');
                }
            });


        });
    </script>
<div class="article-hero"><figure style="background-image: linear-gradient(transparent 50%, rgba(186,186,186,0.5)), url('https://s27394.pcdn.co/wp-content/uploads/2019/02/Caleb-Ewan-1440x810.jpg');"><figcaption>Photo: ©Justin Setterfield | Getty Images</figcaption></figure></div>
<div class="article-content">

	<article itemscope itemtype="http://schema.org/Article">

		<header>

			<span class="rubric">Race Report</span>			
			
			<h1>UAE Tour: Ewan masters steep stage 4 finish</h1>
			<div class="byline"><img src="https://s27394.pcdn.co/wp-content/themes/velonews/images/author.png""><span>VeloNews.com</span><time pubdate datetime="2019-02-27T07:33:57+00:00">February 27, 2019</time></div>

			<p class="deck">The Australian picks up his first WorldTour victory of the season on Hatta Dam.</p><nav class="social"><a id="facebook" href="http://www.facebook.com/sharer.php?u=https://www.velonews.com/2019/02/race-report/uae-tour-ewan-masters-steep-stage-4-finish_483759" title="Share on Facebook" target="_blank"><span class="fa-stack"><i class="fas fa-circle fa-stack-2x"></i><i class="fab fa-facebook fa-stack-1x fa-inverse"></i></span></a><a id="twitter" href="https://twitter.com/share?url=https://www.velonews.com/2019/02/race-report/uae-tour-ewan-masters-steep-stage-4-finish_483759" title="Share on Twitter" target="_blank"><span class="fa-stack"><i class="fas fa-circle fa-stack-2x"></i><i class="fab fa-twitter fa-stack-1x fa-inverse"></i></span></a><a id="reddit" href="http://reddit.com/submit?url=https://www.velonews.com/2019/02/race-report/uae-tour-ewan-masters-steep-stage-4-finish_483759" title="Share on Reddit" target="_blank"><span class="fa-stack"><i class="fas fa-circle fa-stack-2x"></i><i class="fab fa-reddit-alien fa-stack-1x fa-inverse"></i></span></a><a id="mailto" href="mailto:?subject=VeloNews.com%20-%20UAE%20Tour:%20Ewan%20masters%20steep%20stage%204%20finish&#038;body=From%20VeloNews.com%0A%0AUAE%20Tour:%20Ewan%20masters%20steep%20stage%204%20finish%0A%0AThe%20Australian%20picks%20up%20his%20first%20WorldTour%20victory%20of%20the%20season%20on%20Hatta%20Dam.%0A%0Ahttps://www.velonews.com/2019/02/race-report/uae-tour-ewan-masters-steep-stage-4-finish_483759?utm_source=share%26utm_medium=email" title="Share via Email" target="_blank"><span class="fa-stack"><i class="fas fa-circle fa-stack-2x"></i><i class="fas fa-envelope fa-stack-1x fa-inverse"></i></span></a></nav>
		</header>

		
		<div class="article-body">

			<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Caleb Ewan raced to victory in stage 4 of the UAE Tour on Wednesday, his first WorldTour win with his new team Lotto-Soudal.</p>
<p>The Australian powered up the uphill finish and crossed the line two seconds ahead of Matteo Moschetti (Trek-Segafredo) and Primoz Roglic (Team Jumbo-Visma).</p>
<p>Roglic remains in the race lead, holding a 21-second advantage over Alejandro Valverde (Movistar) and a 38-second edge over David Gaudu (Groupama-FDJ).</p>
<p>&ldquo;I knew coming into this stage with all the fast sprinters in this race, today would be my best chance for my first win of the year because of the uphill finish,&rdquo; said Ewan, who won the People&rsquo;s Choice Classic criterium in January, a non-UCI event held before the Santos Tour Down Under.</p>
<p>&ldquo;My team did well protecting me today. It was a pretty tough stage even before the climb. I was where I had to be in the last right-hand turn. I started my sprint when I needed to. Luckily I managed to hold on. It&rsquo;s a relief.&rdquo;</p>
<p>The 205-kilometer stage from Palm Jumeirah ended atop the Hatta Dam. The final 15km of the route had several short pitches, some as high as nearly 10 percent, with flatter sections in between. The final push to the finish line was an 18.1 percent ramp that measured roughly 140 meters in length.</p>
<script>window.ia_1 = googletag.defineSlot('/21732621108/velonews', [[300, 50],[300, 250],[320, 50],[728, 90]], 'ad-ia-1').defineSizeMapping(szmp_ia).addService(googletag.pubads());</script><div id="ad-ia-1" class="lazyload ad-ia" data-ad-slot="ia_1"><script>googletag.cmd.push(function() { googletag.display('ad-ia-1'); });</script></div><p>A crash with 6.5km left slowed down Valverde, who was not able to contend for his <a href="https://www.velonews.com/2019/02/race-report/uae-tour-valverde-captures-first-win-in-rainbow-jersey_483734">second straight stage win</a>.</p>
<p>Roglic said the final push to the finish line was challenging.</p>
<p>&ldquo;It&rsquo;s always better to gain some time in a stage like this than lose some time. Once again, I made it thanks to my team who protected me really well before the uphill finish. That&rsquo;s how I avoided the crash because I was always at the front,&rdquo; Roglic said. &ldquo;It was my first time here. You can watch videos but it&rsquo;s only once you hit this wall that you realize how hard it is.&rdquo;</p>
<p>The race resumes Thursday with the 181km stage 5 from Flag Island to Khor Fakkan.</p>
<section class="results" style="clear:both;border-bottom:2px solid;"><h2 style="text-align:center;border-bottom:2px solid;padding-bottom:6px;">UAE Tour Stage 4 Results</h2><nav><ul style="display:flex;list-style-type:none;justify-content:space-between;"><li class="active" style="display:flex-item;padding:0;margin:0;"><a href="#stage" style="text-decoration:none;font-weight:700;">Stage</a></li><li style="padding:0;margin:0;"><a href="#general-classification" style="text-decoration:none;font-weight:700;">GC</a></li><li style="padding:0;margin:0;"><a href="#points-classification" style="text-decoration:none;font-weight:700;">Points</a></li><li style="padding:0;margin:0;"><a href="#youth-classification" style="text-decoration:none;font-weight:700;">Youth</a></li></ul></nav><div id="stage" class="active"><table><thead><th>Rank</th><th>Name</th><th>Team</th><th>Time</th></thead><tbody><tr><td>1</td><td>EWAN Caleb</td><td>Lotto Soudal</td><td>4:27:07</td></tr><tr><td>2</td><td>MOSCHETTI Matteo</td><td>Trek - Segafredo</td><td>0:02</td></tr><tr><td>3</td><td>ROGLI&#268; Primo&#382;</td><td>Team Jumbo-Visma</td><td>,,</td></tr><tr><td>4</td><td>JAUREGUI Quentin</td><td>AG2R La Mondiale</td><td>0:05</td></tr><tr><td>5</td><td>MEZGEC Luka</td><td>Mitchelton-Scott</td><td>,,</td></tr><tr><td>6</td><td>KELDERMAN Wilco</td><td>Team Sunweb  </td><td>,,</td></tr><tr><td>7</td><td>ULISSI Diego</td><td>UAE-Team Emirates</td><td>,,</td></tr><tr><td>8</td><td>VALVERDE Alejandro</td><td>Movistar Team</td><td>,,</td></tr><tr><td>9</td><td>HALLER Marco</td><td>Team Katusha - Alpecin</td><td>,,</td></tr><tr><td>10</td><td>MOLLEMA Bauke</td><td>Trek - Segafredo</td><td>,,</td></tr><tr><td>11</td><td>BOOKWALTER Brent</td><td>Mitchelton-Scott</td><td>,,</td></tr><tr><td>12</td><td>BUCHMANN Emanuel</td><td>BORA - hansgrohe</td><td>,,</td></tr><tr><td>13</td><td>FORMOLO Davide</td><td>BORA - hansgrohe</td><td>,,</td></tr><tr><td>14</td><td>DUMOULIN Tom</td><td>Team Sunweb  </td><td>,,</td></tr><tr><td>15</td><td>KNOX James</td><td>Deceuninck - Quick Step</td><td>,,</td></tr><tr><td>16</td><td>BAUHAUS Phil</td><td>Bahrain Merida </td><td>,,</td></tr><tr><td>17</td><td>GRMAY Tsgabu</td><td>Mitchelton-Scott</td><td>,,</td></tr><tr><td>18</td><td>MARTIN Dan</td><td>UAE-Team Emirates</td><td>,,</td></tr><tr><td>19</td><td>KREUZIGER Roman</td><td>Team Dimension Data</td><td>,,</td></tr><tr><td>20</td><td>GALLOPIN Tony</td><td>AG2R La Mondiale</td><td>,,</td></tr><tr><td>21</td><td>HONOR&Eacute; Mikkel Fr&oslash;lich</td><td>Deceuninck - Quick Step</td><td>,,</td></tr><tr><td>22</td><td>LAMBRECHT Bjorg</td><td>Lotto Soudal</td><td>,,</td></tr><tr><td>23</td><td>KWIATKOWSKI Micha&#322;</td><td>Team Sky</td><td>,,</td></tr><tr><td>24</td><td>VAN GARDEREN Tejay</td><td>EF Education First</td><td>,,</td></tr><tr><td>25</td><td>DE PLUS Laurens</td><td>Team Jumbo-Visma</td><td>,,</td></tr><tr><td>26</td><td>COSNEFROY Beno&icirc;t</td><td>AG2R La Mondiale</td><td>,,</td></tr><tr><td>27</td><td>EG Niklas</td><td>Trek - Segafredo</td><td>,,</td></tr><tr><td>28</td><td>DE LA PARTE V&iacute;ctor</td><td>CCC Team</td><td>,,</td></tr><tr><td>29</td><td>HIRT Jan</td><td>Astana Pro Team</td><td>,,</td></tr><tr><td>30</td><td>BOUCHARD Geoffrey</td><td>AG2R La Mondiale</td><td>,,</td></tr><tr><td>31</td><td>MEINTJES Louis</td><td>Team Dimension Data</td><td>,,</td></tr><tr><td>32</td><td>WARBASSE Larry</td><td>AG2R La Mondiale</td><td>,,</td></tr><tr><td>33</td><td>VILLELLA Davide</td><td>Astana Pro Team</td><td>,,</td></tr><tr><td>34</td><td>PARET-PEINTRE Aur&eacute;lien</td><td>AG2R La Mondiale</td><td>,,</td></tr><tr><td>35</td><td>MOSCON Gianni</td><td>Team Sky</td><td>,,</td></tr><tr><td>36</td><td>BEVIN Patrick</td><td>CCC Team</td><td>,,</td></tr><tr><td>37</td><td>KUSZTOR P&eacute;ter</td><td>Team Novo Nordisk</td><td>,,</td></tr><tr><td>38</td><td>SCHACHMANN Maximilian</td><td>BORA - hansgrohe</td><td>,,</td></tr><tr><td>39</td><td>ARSLANOV Ildar</td><td>Gazprom-RusVelo</td><td>0:29</td></tr><tr><td>40</td><td>JANSE VAN RENSBURG Reinardt</td><td>Team Dimension Data</td><td>0:32</td></tr><tr><td>41</td><td>COSTA Rui</td><td>UAE-Team Emirates</td><td>,,</td></tr><tr><td>42</td><td>GAVIRIA Fernando</td><td>UAE-Team Emirates</td><td>0:37</td></tr><tr><td>43</td><td>KRISTOFF Alexander</td><td>UAE-Team Emirates</td><td>0:05</td></tr><tr><td>44</td><td>DEVENYNS Dries</td><td>Deceuninck - Quick Step</td><td>0:41</td></tr><tr><td>45</td><td>ROSSKOPF Joey</td><td>CCC Team</td><td>,,</td></tr><tr><td>46</td><td>SIVAKOV Pavel</td><td>Team Sky</td><td>,,</td></tr><tr><td>47</td><td>ALBASINI Michael</td><td>Mitchelton-Scott</td><td>0:48</td></tr><tr><td>48</td><td>BAUER Jack</td><td>Mitchelton-Scott</td><td>,,</td></tr><tr><td>49</td><td>NYCH Artem</td><td>Gazprom-RusVelo</td><td>,,</td></tr><tr><td>50</td><td>POWER Robert</td><td>Team Sunweb  </td><td>0:52</td></tr><tr><td>51</td><td>LAENGEN Vegard Stake </td><td>UAE-Team Emirates</td><td>0:56</td></tr><tr><td>52</td><td>MODOLO Sacha</td><td>EF Education First</td><td>0:59</td></tr><tr><td>53</td><td>SCOTSON Callum</td><td>Mitchelton-Scott</td><td>1:13</td></tr><tr><td>54</td><td>PFINGSTEN Christoph</td><td>BORA - hansgrohe</td><td>1:15</td></tr><tr><td>55</td><td>REICHENBACH S&eacute;bastien</td><td>Groupama - FDJ</td><td>1:31</td></tr><tr><td>56</td><td>GAUDU David </td><td>Groupama - FDJ</td><td>0:05</td></tr><tr><td>57</td><td>LEEZER Tom</td><td>Team Jumbo-Visma</td><td>1:46</td></tr><tr><td>58</td><td>TRATNIK Jan</td><td>Bahrain Merida </td><td>,,</td></tr><tr><td>59</td><td>OWSIAN &#321;ukasz</td><td>CCC Team</td><td>,,</td></tr><tr><td>60</td><td>M&Oslash;RK&Oslash;V Michael</td><td>Deceuninck - Quick Step</td><td>1:51</td></tr><tr><td>61</td><td>DE MARCHI Alessandro</td><td>CCC Team</td><td>1:54</td></tr><tr><td>62</td><td>FOMINYKH Daniil</td><td>Astana Pro Team</td><td>2:00</td></tr><tr><td>63</td><td>PAUWELS Serge</td><td>CCC Team</td><td>2:03</td></tr><tr><td>64</td><td>BEWLEY Sam</td><td>Mitchelton-Scott</td><td>2:08</td></tr><tr><td>65</td><td>VAN DEN BERG Julius</td><td>EF Education First</td><td>2:13</td></tr><tr><td>66</td><td>HANSEN Adam</td><td>Lotto Soudal</td><td>2:40</td></tr><tr><td>67</td><td>CLARKE Simon</td><td>EF Education First</td><td>,,</td></tr><tr><td>68</td><td>ROUX Anthony</td><td>Groupama - FDJ</td><td>2:56</td></tr><tr><td>69</td><td>BOARO Manuele</td><td>Astana Pro Team</td><td>3:03</td></tr><tr><td>70</td><td>S&Uuml;TTERLIN Jasha</td><td>Movistar Team</td><td>3:11</td></tr><tr><td>71</td><td>EISEL Bernhard</td><td>Team Dimension Data</td><td>3:21</td></tr><tr><td>72</td><td>DELAGE Micka&euml;l</td><td>Groupama - FDJ</td><td>3:24</td></tr><tr><td>73</td><td>ELISSONDE Kenny</td><td>Team Sky</td><td>,,</td></tr><tr><td>74</td><td>SHILOV Sergey</td><td>Gazprom-RusVelo</td><td>3:26</td></tr><tr><td>75</td><td>ARM&Eacute;E Sander</td><td>Lotto Soudal</td><td>3:28</td></tr><tr><td>76</td><td>MONFORT Maxime</td><td>Lotto Soudal</td><td>4:12</td></tr><tr><td>77</td><td>WHELAN James</td><td>EF Education First</td><td>4:35</td></tr><tr><td>78</td><td>BRAND Sam</td><td>Team Novo Nordisk</td><td>4:51</td></tr><tr><td>79</td><td>NIBALI Vincenzo</td><td>Bahrain Merida </td><td>,,</td></tr><tr><td>80</td><td>SIEBERG Marcel</td><td>Bahrain Merida </td><td>,,</td></tr><tr><td>81</td><td>MARECZKO Jakub</td><td>CCC Team</td><td>,,</td></tr><tr><td>82</td><td>NAVARRO Daniel</td><td>Team Katusha - Alpecin</td><td>,,</td></tr><tr><td>83</td><td>KITTEL Marcel</td><td>Team Katusha - Alpecin</td><td>,,</td></tr><tr><td>84</td><td>HAGA Chad</td><td>Team Sunweb  </td><td>,,</td></tr><tr><td>85</td><td>DENNIS Rohan</td><td>Bahrain Merida </td><td>,,</td></tr><tr><td>86</td><td>TROIA Oliviero</td><td>UAE-Team Emirates</td><td>,,</td></tr><tr><td>87</td><td>SCOTSON Miles</td><td>Groupama - FDJ</td><td>,,</td></tr><tr><td>88</td><td>DUMOULIN Samuel</td><td>AG2R La Mondiale</td><td>,,</td></tr><tr><td>89</td><td>BENNETT Sam</td><td>BORA - hansgrohe</td><td>,,</td></tr><tr><td>90</td><td>PORSEV Alexander</td><td>Gazprom-RusVelo</td><td>,,</td></tr><tr><td>91</td><td>MAS Llu&iacute;s</td><td>Movistar Team</td><td>,,</td></tr><tr><td>92</td><td>AMADOR Andrey</td><td>Movistar Team</td><td>,,</td></tr><tr><td>93</td><td>CLARKE Will</td><td>Trek - Segafredo</td><td>,,</td></tr><tr><td>94</td><td>SARREAU Marc</td><td>Groupama - FDJ</td><td>,,</td></tr><tr><td>95</td><td>MARTENS Paul</td><td>Team Jumbo-Visma</td><td>6:30</td></tr><tr><td>96</td><td>ARNDT Nikias</td><td>Team Sunweb  </td><td>,,</td></tr><tr><td>97</td><td>THOMSON Jay Robert</td><td>Team Dimension Data</td><td>6:50</td></tr><tr><td>98</td><td>CAVENDISH Mark</td><td>Team Dimension Data</td><td>6:58</td></tr><tr><td>99</td><td>WALSCHEID Max</td><td>Team Sunweb  </td><td>7:06</td></tr><tr><td>100</td><td>PERON Andrea</td><td>Team Novo Nordisk</td><td>,,</td></tr><tr><td>101</td><td>GO&#321;A&#346; Micha&#322;</td><td>Team Sky</td><td>,,</td></tr><tr><td>102</td><td>HALVORSEN Kristoffer</td><td>Team Sky</td><td>,,</td></tr><tr><td>103</td><td>IRIZAR Markel</td><td>Trek - Segafredo</td><td>,,</td></tr><tr><td>104</td><td>CALABRIA Fabio</td><td>Team Novo Nordisk</td><td>,,</td></tr><tr><td>105</td><td>IRVINE Declan</td><td>Team Novo Nordisk</td><td>,,</td></tr><tr><td>106</td><td>PUCCIO Salvatore</td><td>Team Sky</td><td>,,</td></tr><tr><td>107</td><td>CARUSO Damiano</td><td>Bahrain Merida </td><td>,,</td></tr><tr><td>108</td><td>KOCHETKOV Pavel</td><td>Team Katusha - Alpecin</td><td>,,</td></tr><tr><td>109</td><td>ZAKARIN Ilnur</td><td>Team Katusha - Alpecin</td><td>,,</td></tr><tr><td>110</td><td>MARTIN Tony</td><td>Team Jumbo-Visma</td><td>,,</td></tr><tr><td>111</td><td>BOUWMAN Koen</td><td>Team Jumbo-Visma</td><td>,,</td></tr><tr><td>112</td><td>DOWSETT Alex</td><td>Team Katusha - Alpecin</td><td>,,</td></tr><tr><td>113</td><td>SABATINI Fabio</td><td>Deceuninck - Quick Step</td><td>,,</td></tr><tr><td>114</td><td>BENHAMOUDA Mehdi</td><td>Team Novo Nordisk</td><td>,,</td></tr><tr><td>115</td><td>VAN EMDEN Jos</td><td>Team Jumbo-Visma</td><td>,,</td></tr><tr><td>116</td><td>REIJNEN Kiel</td><td>Trek - Segafredo</td><td>,,</td></tr><tr><td>117</td><td>VIVIANI Elia</td><td>Deceuninck - Quick Step</td><td>,,</td></tr><tr><td>118</td><td>MCLAY Daniel</td><td>EF Education First</td><td>,,</td></tr><tr><td>119</td><td>PORTE Richie</td><td>Trek - Segafredo</td><td>,,</td></tr><tr><td>120</td><td>VOROBYEV Anton</td><td>Gazprom-RusVelo</td><td>,,</td></tr><tr><td>121</td><td>KURIANOV Stepan</td><td>Gazprom-RusVelo</td><td>,,</td></tr><tr><td>122</td><td>BENNETT Sean</td><td>EF Education First</td><td>,,</td></tr><tr><td>123</td><td>OLIVEIRA Nelson</td><td>Movistar Team</td><td>,,</td></tr><tr><td>124</td><td>FERN&Aacute;NDEZ Rub&eacute;n</td><td>Movistar Team</td><td>,,</td></tr><tr><td>125</td><td>BA&Scaron;KA Erik</td><td>BORA - hansgrohe</td><td>,,</td></tr><tr><td>126</td><td>CASTRILLO Jaime</td><td>Movistar Team</td><td>,,</td></tr><tr><td>127</td><td>GRUZDEV Dmitriy</td><td>Astana Pro Team</td><td>,,</td></tr><tr><td>128</td><td>IZAGIRRE Gorka</td><td>Astana Pro Team</td><td>,,</td></tr><tr><td>129</td><td>BOEV Igor</td><td>Gazprom-RusVelo</td><td>,,</td></tr><tr><td>130</td><td>PLANET Charles</td><td>Team Novo Nordisk</td><td>,,</td></tr><tr><td>131</td><td>BOL Cees</td><td>Team Sunweb  </td><td>,,</td></tr><tr><td>132</td><td>BLYTHE Adam</td><td>Lotto Soudal</td><td>7:31</td></tr><tr><td>133</td><td>KLUGE Roger</td><td>Lotto Soudal</td><td>,,</td></tr><tr><td>134</td><td>KENNAUGH Peter</td><td>BORA - hansgrohe</td><td>7:34</td></tr><tr><td>135</td><td>HAUSSLER Heinrich</td><td>Bahrain Merida </td><td>7:44</td></tr><tr><td>136</td><td>FRAILE Omar</td><td>Astana Pro Team</td><td>8:48</td></tr><tr><td>137</td><td>ARMIRAIL Bruno</td><td>Groupama - FDJ</td><td>10:02</td></tr></tbody></table></div><div id="general-classification"><table><thead><th>Rank</th><th>Name</th><th>Team</th><th>Time</th></thead><tbody><tr><td>1</td><td>ROGLI&#268; Primo&#382;</td><td>Team Jumbo-Visma</td><td> 14:05:10</td></tr><tr><td>2</td><td>VALVERDE Alejandro</td><td>Movistar Team</td><td>0:21</td></tr><tr><td>3</td><td>GAUDU David </td><td>Groupama - FDJ</td><td>0:38</td></tr><tr><td>4</td><td>BUCHMANN Emanuel</td><td>BORA - hansgrohe</td><td>0:46</td></tr><tr><td>5</td><td>KELDERMAN Wilco</td><td>Team Sunweb  </td><td>0:54</td></tr><tr><td>6</td><td>MARTIN Dan</td><td>UAE-Team Emirates</td><td>1:01</td></tr><tr><td>7</td><td>DUMOULIN Tom</td><td>Team Sunweb  </td><td>1:04</td></tr><tr><td>8</td><td>DE LA PARTE V&iacute;ctor</td><td>CCC Team</td><td>1:12</td></tr><tr><td>9</td><td>KNOX James</td><td>Deceuninck - Quick Step</td><td>1:14</td></tr><tr><td>10</td><td>FORMOLO Davide</td><td>BORA - hansgrohe</td><td>1:15</td></tr><tr><td>11</td><td>KWIATKOWSKI Micha&#322;</td><td>Team Sky</td><td>1:23</td></tr><tr><td>12</td><td>DE PLUS Laurens</td><td>Team Jumbo-Visma</td><td>1:30</td></tr><tr><td>13</td><td>MOLLEMA Bauke</td><td>Trek - Segafredo</td><td>1:31</td></tr><tr><td>14</td><td>HIRT Jan</td><td>Astana Pro Team</td><td>1:32</td></tr><tr><td>15</td><td>MOSCON Gianni</td><td>Team Sky</td><td>1:36</td></tr><tr><td>16</td><td>ULISSI Diego</td><td>UAE-Team Emirates</td><td>1:42</td></tr><tr><td>17</td><td>SCHACHMANN Maximilian</td><td>BORA - hansgrohe</td><td>1:46</td></tr><tr><td>18</td><td>VAN GARDEREN Tejay</td><td>EF Education First</td><td>1:56</td></tr><tr><td>19</td><td>BOOKWALTER Brent</td><td>Mitchelton-Scott</td><td>2:02</td></tr><tr><td>20</td><td>BOUCHARD Geoffrey</td><td>AG2R La Mondiale</td><td>2:11</td></tr><tr><td>21</td><td>COSTA Rui</td><td>UAE-Team Emirates</td><td>2:20</td></tr><tr><td>22</td><td>SIVAKOV Pavel</td><td>Team Sky</td><td>2:36</td></tr><tr><td>23</td><td>GALLOPIN Tony</td><td>AG2R La Mondiale</td><td>2:47</td></tr><tr><td>24</td><td>PARET-PEINTRE Aur&eacute;lien</td><td>AG2R La Mondiale</td><td>,,</td></tr><tr><td>25</td><td>GRMAY Tsgabu</td><td>Mitchelton-Scott</td><td>2:57</td></tr><tr><td>26</td><td>EG Niklas</td><td>Trek - Segafredo</td><td>3:14</td></tr><tr><td>27</td><td>VILLELLA Davide</td><td>Astana Pro Team</td><td>3:18</td></tr><tr><td>28</td><td>KREUZIGER Roman</td><td>Team Dimension Data</td><td>3:32</td></tr><tr><td>29</td><td>DEVENYNS Dries</td><td>Deceuninck - Quick Step</td><td>3:36</td></tr><tr><td>30</td><td>JAUREGUI Quentin</td><td>AG2R La Mondiale</td><td>4:08</td></tr><tr><td>31</td><td>LAMBRECHT Bjorg</td><td>Lotto Soudal</td><td>4:11</td></tr><tr><td>32</td><td>MEINTJES Louis</td><td>Team Dimension Data</td><td>4:18</td></tr><tr><td>33</td><td>ARSLANOV Ildar</td><td>Gazprom-RusVelo</td><td>4:23</td></tr><tr><td>34</td><td>REICHENBACH S&eacute;bastien</td><td>Groupama - FDJ</td><td>4:26</td></tr><tr><td>35</td><td>NYCH Artem</td><td>Gazprom-RusVelo</td><td>4:42</td></tr><tr><td>36</td><td>DE MARCHI Alessandro</td><td>CCC Team</td><td>4:49</td></tr><tr><td>37</td><td>WARBASSE Larry</td><td>AG2R La Mondiale</td><td>4:56</td></tr><tr><td>38</td><td>COSNEFROY Beno&icirc;t</td><td>AG2R La Mondiale</td><td>5:01</td></tr><tr><td>39</td><td>ELISSONDE Kenny</td><td>Team Sky</td><td>5:03</td></tr><tr><td>40</td><td>BEVIN Patrick</td><td>CCC Team</td><td>5:47</td></tr><tr><td>41</td><td>SCOTSON Callum</td><td>Mitchelton-Scott</td><td>6:18</td></tr><tr><td>42</td><td>NIBALI Vincenzo</td><td>Bahrain Merida </td><td>6:25</td></tr><tr><td>43</td><td>OWSIAN &#321;ukasz</td><td>CCC Team</td><td>7:28</td></tr><tr><td>44</td><td>PAUWELS Serge</td><td>CCC Team</td><td>7:51</td></tr><tr><td>45</td><td>FOMINYKH Daniil</td><td>Astana Pro Team</td><td>8:02</td></tr><tr><td>46</td><td>ARM&Eacute;E Sander</td><td>Lotto Soudal</td><td>8:12</td></tr><tr><td>47</td><td>CARUSO Damiano</td><td>Bahrain Merida </td><td>8:25</td></tr><tr><td>48</td><td>ZAKARIN Ilnur</td><td>Team Katusha - Alpecin</td><td>8:32</td></tr><tr><td>49</td><td>IZAGIRRE Gorka</td><td>Astana Pro Team</td><td>8:54</td></tr><tr><td>50</td><td>ROSSKOPF Joey</td><td>CCC Team</td><td>9:08</td></tr><tr><td>51</td><td>POWER Robert</td><td>Team Sunweb  </td><td>9:19</td></tr><tr><td>52</td><td>NAVARRO Daniel</td><td>Team Katusha - Alpecin</td><td>9:20</td></tr><tr><td>53</td><td>KUSZTOR P&eacute;ter</td><td>Team Novo Nordisk</td><td>9:54</td></tr><tr><td>54</td><td>JANSE VAN RENSBURG Reinardt</td><td>Team Dimension Data</td><td>9:55</td></tr><tr><td>55</td><td>BOARO Manuele</td><td>Astana Pro Team</td><td>10:03</td></tr><tr><td>56</td><td>FERN&Aacute;NDEZ Rub&eacute;n</td><td>Movistar Team</td><td>10:10</td></tr><tr><td>57</td><td>BAUER Jack</td><td>Mitchelton-Scott</td><td>10:57</td></tr><tr><td>58</td><td>CLARKE Simon</td><td>EF Education First</td><td>11:09</td></tr><tr><td>59</td><td>ROUX Anthony</td><td>Groupama - FDJ</td><td>11:28</td></tr><tr><td>60</td><td>MEZGEC Luka</td><td>Mitchelton-Scott</td><td>11:55</td></tr><tr><td>61</td><td>PUCCIO Salvatore</td><td>Team Sky</td><td>12:38</td></tr><tr><td>62</td><td>MONFORT Maxime</td><td>Lotto Soudal</td><td>12:58</td></tr><tr><td>63</td><td>MAS Llu&iacute;s</td><td>Movistar Team</td><td>13:12</td></tr><tr><td>64</td><td>PFINGSTEN Christoph</td><td>BORA - hansgrohe</td><td>13:19</td></tr><tr><td>65</td><td>SCOTSON Miles</td><td>Groupama - FDJ</td><td>13:23</td></tr><tr><td>66</td><td>HAGA Chad</td><td>Team Sunweb  </td><td>13:54</td></tr><tr><td>67</td><td>ARNDT Nikias</td><td>Team Sunweb  </td><td>14:38</td></tr><tr><td>68</td><td>FRAILE Omar</td><td>Astana Pro Team</td><td>14:50</td></tr><tr><td>69</td><td>S&Uuml;TTERLIN Jasha</td><td>Movistar Team</td><td>15:04</td></tr><tr><td>70</td><td>BOUWMAN Koen</td><td>Team Jumbo-Visma</td><td>15:09</td></tr><tr><td>71</td><td>OLIVEIRA Nelson</td><td>Movistar Team</td><td>15:27</td></tr><tr><td>72</td><td>PORTE Richie</td><td>Trek - Segafredo</td><td>15:52</td></tr><tr><td>73</td><td>BENNETT Sean</td><td>EF Education First</td><td>16:02</td></tr><tr><td>74</td><td>AMADOR Andrey</td><td>Movistar Team</td><td>16:44</td></tr><tr><td>75</td><td>WHELAN James</td><td>EF Education First</td><td>16:57</td></tr><tr><td>76</td><td>DENNIS Rohan</td><td>Bahrain Merida </td><td>17:24</td></tr><tr><td>77</td><td>THOMSON Jay Robert</td><td>Team Dimension Data</td><td>17:35</td></tr><tr><td>78</td><td>EWAN Caleb</td><td>Lotto Soudal</td><td>17:41</td></tr><tr><td>79</td><td>HONOR&Eacute; Mikkel Fr&oslash;lich</td><td>Deceuninck - Quick Step</td><td>17:48</td></tr><tr><td>80</td><td>MOSCHETTI Matteo</td><td>Trek - Segafredo</td><td>17:49</td></tr><tr><td>81</td><td>HALLER Marco</td><td>Team Katusha - Alpecin</td><td>18:00</td></tr><tr><td>82</td><td>BRAND Sam</td><td>Team Novo Nordisk</td><td>18:12</td></tr><tr><td>83</td><td>GAVIRIA Fernando</td><td>UAE-Team Emirates</td><td>18:13</td></tr><tr><td>84</td><td>SARREAU Marc</td><td>Groupama - FDJ</td><td>18:17</td></tr><tr><td>85</td><td>KENNAUGH Peter</td><td>BORA - hansgrohe</td><td>,,</td></tr><tr><td>86</td><td>ALBASINI Michael</td><td>Mitchelton-Scott</td><td>18:30</td></tr><tr><td>87</td><td>KRISTOFF Alexander</td><td>UAE-Team Emirates</td><td>18:34</td></tr><tr><td>88</td><td>MODOLO Sacha</td><td>EF Education First</td><td>18:35</td></tr><tr><td>89</td><td>DELAGE Micka&euml;l</td><td>Groupama - FDJ</td><td>18:44</td></tr><tr><td>90</td><td>SABATINI Fabio</td><td>Deceuninck - Quick Step</td><td>18:50</td></tr><tr><td>91</td><td>DOWSETT Alex</td><td>Team Katusha - Alpecin</td><td>19:26</td></tr><tr><td>92</td><td>M&Oslash;RK&Oslash;V Michael</td><td>Deceuninck - Quick Step</td><td>19:27</td></tr><tr><td>93</td><td>GRUZDEV Dmitriy</td><td>Astana Pro Team</td><td>19:30</td></tr><tr><td>94</td><td>LAENGEN Vegard Stake </td><td>UAE-Team Emirates</td><td>19:38</td></tr><tr><td>95</td><td>VAN DEN BERG Julius</td><td>EF Education First</td><td>19:49</td></tr><tr><td>96</td><td>TRATNIK Jan</td><td>Bahrain Merida </td><td>19:56</td></tr><tr><td>97</td><td>IRVINE Declan</td><td>Team Novo Nordisk</td><td>20:27</td></tr><tr><td>98</td><td>HANSEN Adam</td><td>Lotto Soudal</td><td>20:39</td></tr><tr><td>99</td><td>KOCHETKOV Pavel</td><td>Team Katusha - Alpecin</td><td>21:08</td></tr><tr><td>100</td><td>BAUHAUS Phil</td><td>Bahrain Merida </td><td>21:23</td></tr><tr><td>101</td><td>BEWLEY Sam</td><td>Mitchelton-Scott</td><td>,,</td></tr><tr><td>102</td><td>SHILOV Sergey</td><td>Gazprom-RusVelo</td><td>21:33</td></tr><tr><td>103</td><td>CAVENDISH Mark</td><td>Team Dimension Data</td><td>22:06</td></tr><tr><td>104</td><td>CLARKE Will</td><td>Trek - Segafredo</td><td>22:43</td></tr><tr><td>105</td><td>KITTEL Marcel</td><td>Team Katusha - Alpecin</td><td>22:46</td></tr><tr><td>106</td><td>DUMOULIN Samuel</td><td>AG2R La Mondiale</td><td>22:55</td></tr><tr><td>107</td><td>PORSEV Alexander</td><td>Gazprom-RusVelo</td><td>22:58</td></tr><tr><td>108</td><td>CALABRIA Fabio</td><td>Team Novo Nordisk</td><td>23:00</td></tr><tr><td>109</td><td>SIEBERG Marcel</td><td>Bahrain Merida </td><td>23:16</td></tr><tr><td>110</td><td>EISEL Bernhard</td><td>Team Dimension Data</td><td>23:35</td></tr><tr><td>111</td><td>BENNETT Sam</td><td>BORA - hansgrohe</td><td>23:51</td></tr><tr><td>112</td><td>TROIA Oliviero</td><td>UAE-Team Emirates</td><td>24:11</td></tr><tr><td>113</td><td>LEEZER Tom</td><td>Team Jumbo-Visma</td><td>24:13</td></tr><tr><td>114</td><td>VAN EMDEN Jos</td><td>Team Jumbo-Visma</td><td>24:16</td></tr><tr><td>115</td><td>WALSCHEID Max</td><td>Team Sunweb  </td><td>24:23</td></tr><tr><td>116</td><td>HALVORSEN Kristoffer</td><td>Team Sky</td><td>24:30</td></tr><tr><td>117</td><td>VIVIANI Elia</td><td>Deceuninck - Quick Step</td><td>24:36</td></tr><tr><td>118</td><td>PERON Andrea</td><td>Team Novo Nordisk</td><td>24:40</td></tr><tr><td>119</td><td>MCLAY Daniel</td><td>EF Education First</td><td>24:42</td></tr><tr><td>120</td><td>IRIZAR Markel</td><td>Trek - Segafredo</td><td>24:59</td></tr><tr><td>121</td><td>MARECZKO Jakub</td><td>CCC Team</td><td>25:09</td></tr><tr><td>122</td><td>BOEV Igor</td><td>Gazprom-RusVelo</td><td>,,</td></tr><tr><td>123</td><td>BOL Cees</td><td>Team Sunweb  </td><td>25:13</td></tr><tr><td>124</td><td>REIJNEN Kiel</td><td>Trek - Segafredo</td><td>25:28</td></tr><tr><td>125</td><td>KURIANOV Stepan</td><td>Gazprom-RusVelo</td><td>,,</td></tr><tr><td>126</td><td>HAUSSLER Heinrich</td><td>Bahrain Merida </td><td>25:37</td></tr><tr><td>127</td><td>GO&#321;A&#346; Micha&#322;</td><td>Team Sky</td><td>25:45</td></tr><tr><td>128</td><td>CASTRILLO Jaime</td><td>Movistar Team</td><td>26:16</td></tr><tr><td>129</td><td>BLYTHE Adam</td><td>Lotto Soudal</td><td>26:28</td></tr><tr><td>130</td><td>MARTENS Paul</td><td>Team Jumbo-Visma</td><td>26:36</td></tr><tr><td>131</td><td>PLANET Charles</td><td>Team Novo Nordisk</td><td>26:39</td></tr><tr><td>132</td><td>ARMIRAIL Bruno</td><td>Groupama - FDJ</td><td>26:41</td></tr><tr><td>133</td><td>VOROBYEV Anton</td><td>Gazprom-RusVelo</td><td>27:00</td></tr><tr><td>134</td><td>BENHAMOUDA Mehdi</td><td>Team Novo Nordisk</td><td>27:34</td></tr><tr><td>135</td><td>KLUGE Roger</td><td>Lotto Soudal</td><td>28:22</td></tr><tr><td>136</td><td>BA&Scaron;KA Erik</td><td>BORA - hansgrohe</td><td>30:17</td></tr><tr><td>137</td><td>MARTIN Tony</td><td>Team Jumbo-Visma</td><td>39:20</td></tr></tbody></table></div><div id="points-classification"><table><thead><th>Rank</th><th>Name</th><th>Team</th><th>Points</th></thead><tbody><tr><td>1</td><td>KURIANOV Stepan</td><td>Gazprom-RusVelo</td><td>39</td></tr><tr><td>2</td><td>EWAN Caleb</td><td>Lotto Soudal</td><td>32</td></tr><tr><td>3</td><td>PLANET Charles</td><td>Team Novo Nordisk</td><td>32</td></tr><tr><td>4</td><td>ROGLI&#268; Primo&#382;</td><td>Team Jumbo-Visma</td><td>28</td></tr><tr><td>5</td><td>VALVERDE Alejandro</td><td>Movistar Team</td><td>23</td></tr><tr><td>6</td><td>GAVIRIA Fernando</td><td>UAE-Team Emirates</td><td>20</td></tr><tr><td>7</td><td>MOSCHETTI Matteo</td><td>Trek - Segafredo</td><td>16</td></tr><tr><td>8</td><td>VIVIANI Elia</td><td>Deceuninck - Quick Step</td><td>16</td></tr><tr><td>9</td><td>GAUDU David </td><td>Groupama - FDJ</td><td>12</td></tr><tr><td>10</td><td>BOEV Igor</td><td>Gazprom-RusVelo</td><td>12</td></tr><tr><td>11</td><td>BUCHMANN Emanuel</td><td>BORA - hansgrohe</td><td>9</td></tr><tr><td>12</td><td>JAUREGUI Quentin</td><td>AG2R La Mondiale</td><td>9</td></tr><tr><td>13</td><td>HALVORSEN Kristoffer</td><td>Team Sky</td><td>9</td></tr><tr><td>14</td><td>KELDERMAN Wilco</td><td>Team Sunweb  </td><td>8</td></tr><tr><td>15</td><td>MARTIN Dan</td><td>UAE-Team Emirates</td><td>7</td></tr><tr><td>16</td><td>MEZGEC Luka</td><td>Mitchelton-Scott</td><td>7</td></tr><tr><td>17</td><td>BA&Scaron;KA Erik</td><td>BORA - hansgrohe</td><td>7</td></tr><tr><td>18</td><td>FORMOLO Davide</td><td>BORA - hansgrohe</td><td>5</td></tr><tr><td>19</td><td>CARUSO Damiano</td><td>Bahrain Merida </td><td>5</td></tr><tr><td>20</td><td>BENNETT Sam</td><td>BORA - hansgrohe</td><td>5</td></tr><tr><td>21</td><td>ULISSI Diego</td><td>UAE-Team Emirates</td><td>4</td></tr><tr><td>22</td><td>ZAKARIN Ilnur</td><td>Team Katusha - Alpecin</td><td>4</td></tr><tr><td>23</td><td>MODOLO Sacha</td><td>EF Education First</td><td>4</td></tr><tr><td>24</td><td>KNOX James</td><td>Deceuninck - Quick Step</td><td>3</td></tr><tr><td>25</td><td>MOLLEMA Bauke</td><td>Trek - Segafredo</td><td>3</td></tr><tr><td>26</td><td>BAUHAUS Phil</td><td>Bahrain Merida </td><td>3</td></tr><tr><td>27</td><td>CLARKE Will</td><td>Trek - Segafredo</td><td>3</td></tr><tr><td>28</td><td>KITTEL Marcel</td><td>Team Katusha - Alpecin</td><td>3</td></tr><tr><td>29</td><td>HALLER Marco</td><td>Team Katusha - Alpecin</td><td>2</td></tr><tr><td>30</td><td>SARREAU Marc</td><td>Groupama - FDJ</td><td>2</td></tr><tr><td>31</td><td>HIRT Jan</td><td>Astana Pro Team</td><td>1</td></tr><tr><td>32</td><td>NYCH Artem</td><td>Gazprom-RusVelo</td><td>1</td></tr><tr><td>33</td><td>ARNDT Nikias</td><td>Team Sunweb  </td><td>1</td></tr><tr><td>34</td><td>BRAND Sam</td><td>Team Novo Nordisk</td><td>1</td></tr><tr><td>35</td><td>CALABRIA Fabio</td><td>Team Novo Nordisk</td><td>1</td></tr><tr><td>36</td><td>MARECZKO Jakub</td><td>CCC Team</td><td>1</td></tr><tr><td>37</td><td>MARTIN Tony</td><td>Team Jumbo-Visma</td><td>1</td></tr></tbody></table></div><div id="youth-classification"><table><thead><th>Rank</th><th>Name</th><th>Team</th><th>Time</th></thead><tbody><tr><td>1</td><td>GAUDU David </td><td>Groupama - FDJ</td><td> 14:05:48</td></tr><tr><td>2</td><td>KNOX James</td><td>Deceuninck - Quick Step</td><td>0:36</td></tr><tr><td>3</td><td>DE PLUS Laurens</td><td>Team Jumbo-Visma</td><td>0:52</td></tr><tr><td>4</td><td>MOSCON Gianni</td><td>Team Sky</td><td>0:58</td></tr><tr><td>5</td><td>SCHACHMANN Maximilian</td><td>BORA - hansgrohe</td><td>1:08</td></tr><tr><td>6</td><td>SIVAKOV Pavel</td><td>Team Sky</td><td>1:58</td></tr><tr><td>7</td><td>PARET-PEINTRE Aur&eacute;lien</td><td>AG2R La Mondiale</td><td>2:09</td></tr><tr><td>8</td><td>EG Niklas</td><td>Trek - Segafredo</td><td>2:36</td></tr><tr><td>9</td><td>JAUREGUI Quentin</td><td>AG2R La Mondiale</td><td>3:30</td></tr><tr><td>10</td><td>LAMBRECHT Bjorg</td><td>Lotto Soudal</td><td>3:33</td></tr><tr><td>11</td><td>ARSLANOV Ildar</td><td>Gazprom-RusVelo</td><td>3:45</td></tr><tr><td>12</td><td>NYCH Artem</td><td>Gazprom-RusVelo</td><td>4:04</td></tr><tr><td>13</td><td>COSNEFROY Beno&icirc;t</td><td>AG2R La Mondiale</td><td>4:23</td></tr><tr><td>14</td><td>SCOTSON Callum</td><td>Mitchelton-Scott</td><td>5:40</td></tr><tr><td>15</td><td>POWER Robert</td><td>Team Sunweb  </td><td>8:41</td></tr><tr><td>16</td><td>SCOTSON Miles</td><td>Groupama - FDJ</td><td>12:45</td></tr><tr><td>17</td><td>BENNETT Sean</td><td>EF Education First</td><td>15:24</td></tr><tr><td>18</td><td>WHELAN James</td><td>EF Education First</td><td>16:19</td></tr><tr><td>19</td><td>EWAN Caleb</td><td>Lotto Soudal</td><td>17:03</td></tr><tr><td>20</td><td>HONOR&Eacute; Mikkel Fr&oslash;lich</td><td>Deceuninck - Quick Step</td><td>17:10</td></tr><tr><td>21</td><td>MOSCHETTI Matteo</td><td>Trek - Segafredo</td><td>17:11</td></tr><tr><td>22</td><td>GAVIRIA Fernando</td><td>UAE-Team Emirates</td><td>17:35</td></tr><tr><td>23</td><td>VAN DEN BERG Julius</td><td>EF Education First</td><td>19:11</td></tr><tr><td>24</td><td>IRVINE Declan</td><td>Team Novo Nordisk</td><td>19:49</td></tr><tr><td>25</td><td>BAUHAUS Phil</td><td>Bahrain Merida </td><td>20:45</td></tr><tr><td>26</td><td>TROIA Oliviero</td><td>UAE-Team Emirates</td><td>23:33</td></tr><tr><td>27</td><td>HALVORSEN Kristoffer</td><td>Team Sky</td><td>23:52</td></tr><tr><td>28</td><td>MARECZKO Jakub</td><td>CCC Team</td><td>24:31</td></tr><tr><td>29</td><td>BOL Cees</td><td>Team Sunweb  </td><td>24:35</td></tr><tr><td>30</td><td>KURIANOV Stepan</td><td>Gazprom-RusVelo</td><td>24:50</td></tr><tr><td>31</td><td>CASTRILLO Jaime</td><td>Movistar Team</td><td>25:38</td></tr><tr><td>32</td><td>ARMIRAIL Bruno</td><td>Groupama - FDJ</td><td>26:03</td></tr><tr><td>33</td><td>BENHAMOUDA Mehdi</td><td>Team Novo Nordisk</td><td>26:56</td></tr><tr><td>34</td><td>BA&Scaron;KA Erik</td><td>BORA - hansgrohe</td><td>29:39</td></tr></tbody></table></div><p><em>Results provided by <a href="https://www.procyclingstats.com/race/uae-tour/2019/stage-4?utm_source=velonews&amp;utm_medium=results" title="ProCyclingStats" target="_blank">ProCyclingStats</a>.</em></p></section></body></html>

		</div>

		<footer>

			<h2>Share This</h2><nav class="social"><a id="facebook" href="http://www.facebook.com/sharer.php?u=https://www.velonews.com/2019/02/race-report/uae-tour-ewan-masters-steep-stage-4-finish_483759" title="Share on Facebook" target="_blank"><span class="fa-stack"><i class="fas fa-circle fa-stack-2x"></i><i class="fab fa-facebook fa-stack-1x fa-inverse"></i></span></a><a id="twitter" href="https://twitter.com/share?url=https://www.velonews.com/2019/02/race-report/uae-tour-ewan-masters-steep-stage-4-finish_483759" title="Share on Twitter" target="_blank"><span class="fa-stack"><i class="fas fa-circle fa-stack-2x"></i><i class="fab fa-twitter fa-stack-1x fa-inverse"></i></span></a><a id="reddit" href="http://reddit.com/submit?url=https://www.velonews.com/2019/02/race-report/uae-tour-ewan-masters-steep-stage-4-finish_483759" title="Share on Reddit" target="_blank"><span class="fa-stack"><i class="fas fa-circle fa-stack-2x"></i><i class="fab fa-reddit-alien fa-stack-1x fa-inverse"></i></span></a><a id="mailto" href="mailto:?subject=VeloNews.com%20-%20UAE%20Tour:%20Ewan%20masters%20steep%20stage%204%20finish&#038;body=From%20VeloNews.com%0A%0AUAE%20Tour:%20Ewan%20masters%20steep%20stage%204%20finish%0A%0AThe%20Australian%20picks%20up%20his%20first%20WorldTour%20victory%20of%20the%20season%20on%20Hatta%20Dam.%0A%0Ahttps://www.velonews.com/2019/02/race-report/uae-tour-ewan-masters-steep-stage-4-finish_483759?utm_source=share%26utm_medium=email" title="Share via Email" target="_blank"><span class="fa-stack"><i class="fas fa-circle fa-stack-2x"></i><i class="fas fa-envelope fa-stack-1x fa-inverse"></i></span></a></nav><script>				dataLayer.push({
					'event': 'event_tracking',
					'category': 'Race Report',
					'action': 'View',
					'label': 'UAE Tour: Ewan masters steep stage 4 finish'
				});
								dataLayer.push({
					'event': 'event_tracking',
					'category': 'Road',
					'action': 'View',
					'label': 'UAE Tour: Ewan masters steep stage 4 finish'
				});
				</script>
		</footer>

	</article>

	
	<aside class="sidebar">

		
		<script>
window.hlf_1 = googletag.defineSlot('/21732621108/velonews', [300, 600], 'ad-hlf-1').defineSizeMapping(szmp_3x6).addService(googletag.pubads());
</script>
<div id="ad-hlf-1" class="lazyload ad-rec" data-ad-slot="hlf_1">
	<script>googletag.cmd.push(function() { googletag.display('ad-hlf-1'); });</script>
</div> 
		<script>jQuery(document).ready( function() { jQuery('.sidebar').fixTo('article', { useNativeSticky:false,top:20 }) });</script>

	</aside>	

		

</div>

<script>
window.ldrbrd_2 = googletag.defineSlot('/21732621108/velonews', [[300, 50], [320, 50], [728, 90], [970, 90], [970, 250]], 'ad-ldrbrd-2').defineSizeMapping(szmp_ldr).addService(googletag.pubads());
</script>
<div id="ad-ldrbrd-2" class="lazyload ad-ldr" data-ad-slot="ldrbrd_2">
	<script>googletag.cmd.push(function() { googletag.display('ad-ldrbrd-2'); });</script>
</div>
<section class="stay-on-topic"><h2>Stay on Topic</h2><article><figure><a href="https://www.velonews.com/2019/02/news/jumbo-visma-use-uae-tour-as-crucial-giro-ditalia-test_483766" title="Jumbo-Visma use UAE Tour as crucial Giro d&#8217;Italia test"><img src="https://s27394.pcdn.co/wp-content/uploads/2019/02/GettyImages-1132487187-360x360.jpg" alt="Jumbo-Visma use UAE Tour as crucial Giro d&#8217;Italia test"></a></figure><header><h1><a href="https://www.velonews.com/2019/02/news/jumbo-visma-use-uae-tour-as-crucial-giro-ditalia-test_483766" title="Jumbo-Visma use UAE Tour as crucial Giro d&#8217;Italia test">Jumbo-Visma use UAE Tour as crucial Giro d&#8217;Italia test</a></h1></header></article><article><figure><a href="https://www.velonews.com/2019/02/race-report/uae-tour-valverde-captures-first-win-in-rainbow-jersey_483734" title="UAE Tour: Valverde captures first win in rainbow jersey"><img src="https://s27394.pcdn.co/wp-content/uploads/2019/02/Alejandro-Valverde-360x360.jpg" alt="UAE Tour: Valverde captures first win in rainbow jersey"></a></figure><header><h1><a href="https://www.velonews.com/2019/02/race-report/uae-tour-valverde-captures-first-win-in-rainbow-jersey_483734" title="UAE Tour: Valverde captures first win in rainbow jersey">UAE Tour: Valverde captures first win in rainbow jersey</a></h1></header></article><article><figure><a href="https://www.velonews.com/2019/02/race-report/uae-tour-gaviria-nabs-stage-2-win_483718" title="UAE Tour: Gaviria nabs stage 2 win"><img src="https://s27394.pcdn.co/wp-content/uploads/2019/02/Fernando-Gaviria-360x360.jpg" alt="UAE Tour: Gaviria nabs stage 2 win"></a></figure><header><h1><a href="https://www.velonews.com/2019/02/race-report/uae-tour-gaviria-nabs-stage-2-win_483718" title="UAE Tour: Gaviria nabs stage 2 win">UAE Tour: Gaviria nabs stage 2 win</a></h1></header></article></section><section class="latest-news"><h2>Latest News</h2><article><header><h1><a href="https://www.velonews.com/2019/02/news/jumbo-visma-use-uae-tour-as-crucial-giro-ditalia-test_483766" title="Jumbo-Visma use UAE Tour as crucial Giro d&#8217;Italia test">Jumbo-Visma use UAE Tour as crucial Giro d&#8217;Italia test</a></h1></header></article><article><header><h1><a href="https://www.velonews.com/2019/02/news/valverde-dreams-of-flanders-in-rainbow-jersey-season_483769" title="Valverde dreams of Flanders in rainbow jersey season">Valverde dreams of Flanders in rainbow jersey season</a></h1></header></article><article><header><h1><a href="https://www.velonews.com/2019/02/road/podcast-cobblestone-kickoff-bookwalter-interview_483761" title="Podcast: Cobblestone kickoff; Bookwalter interview">Podcast: Cobblestone kickoff; Bookwalter interview</a></h1></header></article><a href="/all">All News</a></section>		<footer class="site">

			<figure>
		        <img data-src="https://s27394.pcdn.co/wp-content/themes/velonews/images/logo-red.svg" alt="VeloNews Logo" class="lazyload logo" >
				<figcaption>Antonio Pesenti reaches the summit of the Col du Galibier during the 1931 Tour de France in this photography courtesy of VeloPress from Goggles and Dust: Images from Cycling's Glory Days from The Horton Collection. <a href="https://www.velopress.com/books/goggles-dust/?utm_source=velonews&utm_medium=footer" target="_blank">Buy this book</a></figcaption>
			</figure>

			<section id="magazine">

				<div>

					<img data-src="https://www.pocketoutdoormedia.com/palmcoast/velonews.jpg" alt="VeloNews Magazine" class="lazyload">

			        <h3>Get The Magazine</h3>

			        <p>VeloNews magazine will bring you inside the sport of bike racing, with exclusive features, analysis, expert training advice, unbiased gear reviews and the absolute best cycling photography.<br><a class="button" href="/subscribe" title="Subscribe to VeloNews Magazine">Subscribe</a></p>

			    </div>

		    </section>

		    <section class="links">

		    	<nav>
		    		<a href="/all" title="All Latest">All</a>
		    		<a href="/category/news" title="Latest News">News</a>
		    		<a href="/category/bikes-and-tech" title="Latest Gear">Gear</a>
		    		<a href="/newsletter" title="Subscribe">Newsletter</a>
		    	</nav>

		    </section>

			<nav class="social">
	<a href="https://facebook.com/velonewsmagazine" target="_blank" title="Like us on Facebook">
		  <i class="fab fa-facebook"></i>
	</a>
	<a href="https://instagram.com/velonews" target="_blank" title="Follow us on Instagram">
		  <i class="fab fa-instagram"></i>
	</a>
	<a href="https://twitter.com/velonews" target="_blank" title="Follow us on Twitter">
		  <i class="fab fa-twitter"></i>
	</a>
</nav>
		    <section class="company">

		    	<nav>
		    		<a href="/advertise/">Advertise</a>
		    		<a href="https://pocketoutdoormedia.com/privacy-policy/" target="_blank">Privacy Policy</a>
		    		<a href="/contact/">Contact Us</a>
		    	</nav>

		    	<p class="copyright">&copy; 2019 Pocket Outdoor Media, LLC. All Rights Reserved</p>

		    </section>

		</footer>

		<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/plugins/fitvids-for-wordpress/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/themes/velonews/js/fixto.min.js?ver=0.5.0'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/themes/velonews/js/lazysizes.min.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/themes/velonews/js/velo.min.js?ver=8.2'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>
		<script type="text/javascript">
		jQuery(document).ready(function () {
			jQuery('body').fitVids();
		});
		</script>
        <section class="cookie-popup-bar" id="cookie-popup-bar">
            <a href="#" class="close-cookie-bar">X</a>
            <p>Can we use your data to tailor ads for you? By closing this box or using our site, you agree that we and our partners can collect your data and use cookies for ad personalization and measurement. To refuse, you may browse this site in privacy mode or change cookie settings on your browser. For more info, see our <a href="httsp://www.pocketoutdoormedia.com/privacy-policy/" target="_blank">privacy policy</a></p>
        </section>

        <script>
            // Make absolutely sure to display or not display the cookie bar (there might be no recognition due to cache)
            (function() {

                // Check for both localStorage data and cookie
                var cookieStatus    = document.cookie.indexOf( 'vn_eu_regulation' ) !== -1 ? true : false;
                var storageStatus   = localStorage.getItem( 'vn_eu_regulation' ) ? true : false;

                if ( cookieStatus || storageStatus ) {
                    var regulations_bar = document.getElementById('cookie-popup-bar');

                    regulations_bar.style.display   = 'none';
                }
            } )();
        </script>

    
<!-- This website is powered by Piklist. Learn more at https://piklist.com/ -->

	</body>

</html>