<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TH9LSB6');</script>
	<!-- End Google Tag Manager -->
	<!-- On Pagely -->
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, height=device-height">
	<title>Burgos-BH suspends itself from competition for early 2019 &ndash; VeloNews.com</title>
	
		<script>
			WebFontConfig = {
				classes: false,
				events: false,
				google: {
					families: ['Open+Sans+Condensed:300,700', 'Open+Sans:300,400,600,400italic', 'Crimson+Text']
				},
				custom: {
					families: ['FontAwesome'],
					// urls: ['https://use.fontawesome.com/releases/v5.2.0/css/all.css']
					urls: ['https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css']					
				}
			};

			(function(d) {
				var wf = document.createElement('script');
				wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
					'://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js';
				wf.type = 'text/javascript';
				wf.async = 'true';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(wf, s);
			})(document);
		</script>

		<title>Burgos-BH suspends itself from competition for early 2019 &ndash; VeloNews.com</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.velonews.com/2018/11/news/burgos-bh-suspends-itself-from-competition-for-early-2019_481824" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Burgos-BH suspends itself from competition for early 2019 &ndash; VeloNews.com" />
<meta property="og:description" content="After three doping violations, Spanish team Burgos-BH voluntarily suspends operations." />
<meta property="og:url" content="https://www.velonews.com/2018/11/news/burgos-bh-suspends-itself-from-competition-for-early-2019_481824" />
<meta property="og:site_name" content="VeloNews.com" />
<meta property="article:publisher" content="https://facebook.com/velonewsmagazine" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-11-29T19:05:19+00:00" />
<meta property="og:image" content="https://s27394.pcdn.co/wp-content/uploads/2018/11/GettyImages-915516702-1080x720.jpg" />
<meta property="og:image:secure_url" content="https://s27394.pcdn.co/wp-content/uploads/2018/11/GettyImages-915516702-1080x720.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="Burgos-BH" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="After three doping violations, Spanish team Burgos-BH voluntarily suspends operations." />
<meta name="twitter:title" content="Burgos-BH suspends itself from competition for early 2019 &ndash; VeloNews.com" />
<meta name="twitter:site" content="@velonews" />
<meta name="twitter:image" content="https://s27394.pcdn.co/wp-content/uploads/2018/11/GettyImages-915516702.jpg" />
<meta name="twitter:creator" content="@VeloHuman" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/www.velonews.com\/","sameAs":["https:\/\/facebook.com\/velonewsmagazine","https:\/\/instagram.com\/velonews","https:\/\/twitter.com\/velonews"],"@id":"https:\/\/www.velonews.com\/#organization","name":"Pocket Outdoor Media, LLC","logo":""}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.velonews.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VeloNews.com &raquo; Feed" href="https://www.velonews.com/feed" />
<link rel="alternate" type="application/rss+xml" title="VeloNews.com &raquo; Comments Feed" href="https://www.velonews.com/comments/feed" />
<link rel='stylesheet' id='fontawesome-css'  href='https://s27394.pcdn.co/wp-content/themes/velonews/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='pom_theme-css'  href='https://s27394.pcdn.co/wp-content/themes/velonews/css/theme.css?ver=2018-11-30T00:07:11+00:00' type='text/css' media='all' />
<script type='text/javascript' src='https://s27394.pcdn.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/themes/velonews/js/typekit.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/themes/velonews/js/fixto.min.js?ver=0.5.0'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/themes/velonews/js/lazysizes.min.js?ver=1.4.0'></script>
<link rel='https://api.w.org/' href='https://www.velonews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.velonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s27394.pcdn.co/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.velonews.com/?p=481824' />
<link rel="alternate" type="application/json+oembed" href="https://www.velonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.velonews.com%2F2018%2F11%2Fnews%2Fburgos-bh-suspends-itself-from-competition-for-early-2019_481824" />
<link rel="alternate" type="text/xml+oembed" href="https://www.velonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.velonews.com%2F2018%2F11%2Fnews%2Fburgos-bh-suspends-itself-from-competition-for-early-2019_481824&#038;format=xml" />
<meta name="generator" content="Piklist " />
<!-- Google Ad Manager -->
<script>
(function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script>
var szmp_ldr = googletag.sizeMapping().addSize([0, 0], [[300, 50],[320, 50]]).addSize([768, 200], [728, 90]).addSize([1024, 200], [[728, 90],[970, 90],[970, 250]]).build();
var szmp_3x2 = googletag.sizeMapping().addSize([0, 0], [[300, 250]]).build();
var szmp_3x6 = googletag.sizeMapping().addSize([0, 0], [[300, 250]]).addSize([768, 200], [[300, 600]]).build();	
googletag.cmd.push(function() {
	googletag.pubads().setTargeting('ID',['481824']).setTargeting('Type',['Post']).setTargeting('Title',['Burgos-BH suspends itself from competition for early 2019']).setTargeting('Category',['news','road']);
	googletag.pubads().disableInitialLoad();
	googletag.pubads().collapseEmptyDivs()
    googletag.enableServices();
});
document.addEventListener('lazybeforeunveil', function(e){
    var ad_slot = e.target.getAttribute('data-ad-slot');
    if(ad_slot){
      googletag.cmd.push(function () {
        googletag.pubads().refresh([ window[ad_slot] ]);
      });
    }
});
</script>
<style>
.ad-rec, .iad-rec { margin: 50px 0; text-align: center; }
.ad-ldr { margin: 0; padding: 20px 0; text-align: center; }
@media screen and (min-width: 1024px) {
.ad-rec { margin: 0 0 20px 0; }
.iad-rec { float: left; margin: 10px 30px 10px -150px; }
.ad-ldr { margin: 20px 0; text-align: center; }
}
</style>
<!-- End Google Ad Manager --><link rel="icon" href="https://s27394.pcdn.co/wp-content/uploads/2016/06/cropped-Velonews_favicon-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://s27394.pcdn.co/wp-content/uploads/2016/06/cropped-Velonews_favicon-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://s27394.pcdn.co/wp-content/uploads/2016/06/cropped-Velonews_favicon-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://s27394.pcdn.co/wp-content/uploads/2016/06/cropped-Velonews_favicon-2-270x270.png" />
</head>
<body class="post-template-default single single-post postid-481824 single-format-standard wp-custom-logo">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TH9LSB6"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<!--<div id="beta-bar"><p><strong>BETA: </strong>We're testing a new article design.<span>&nbsp;Your feedback is very important to us.</span>&nbsp;<a href="#" id="feedback-trigger">Leave Feedback</a>.</p></div>-->
	<header class="site">
		<div id="menu-trigger" class="visible">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
</div>
<div class="logo">
    <a href="/"><img src="https://s27394.pcdn.co/wp-content/themes/velonews/images/velonews.svg"></a>
</div>
<div id="search-trigger" class="visible">
    <span>
        <i class="fa fa-search fa-lg"></i>
    </span>
</div>
<nav id="menu-primary">
    <ul id="menu-new-primary" class="menu"><li id="menu-item-479425" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-479425 menu-item-front-page_479425 first-menu-item"><a href="/">Front Page</a></li>
<li id="menu-item-481582" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-481582 menu-item-2008-mountain-bike-world-championships-fullana-wins_78792 "><a href="https://www.velonews.com/category/holiday-gift-guide">Holiday Gift Guide</a>
<ul class="sub-menu">
	<li id="menu-item-481702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481702 menu-item-2009-little-500-men-the-cutters-used-their-competitions-motto-for-inspiration_91248 "><a href="https://www.velonews.com/category/cyber-monday">Cyber Monday</a></li>
</ul>
</li>
<li id="menu-item-476517" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-476517 menu-item-absalon-chengyuan-win-mtb-world-cup-no-2-2_3 "><a href="https://www.velonews.com/category/news">News</a>
<ul class="sub-menu">
	<li id="menu-item-476937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476937 menu-item-news-briefs-non-negatives-at-track-worlds-and-other-news_1594 "><a href="https://www.velonews.com/category/tour-de-france">Tour de France</a></li>
	<li id="menu-item-476938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476938 menu-item-americans-at-the-tour-levi-leipheimer_4200 "><a href="https://www.velonews.com/category/giro-ditalia">Giro d&#8217;Italia</a></li>
	<li id="menu-item-477793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-477793 menu-item-thursdays-euro-file-no-tour-for-van-petegem_4009 "><a href="https://www.velonews.com/category/vuelta-a-espana">Vuelta a Espana</a></li>
</ul>
</li>
<li id="menu-item-477795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-477795 menu-item-dville_dh_10 "><a href="https://www.velonews.com/category/bikes-and-tech">Bikes &#038; Tech</a>
<ul class="sub-menu">
	<li id="menu-item-481094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481094 menu-item-apparel-reviews_481094 "><a href="/apparel-reviews">Apparel Reviews</a></li>
	<li id="menu-item-481088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-481088 menu-item-bike-reviews-2_481088 "><a href="/bike-reviews">Bike Reviews</a></li>
	<li id="menu-item-481573" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-481573 menu-item-making-it-work-finding-the-right-position_3389 "><a href="https://www.velonews.com/tag/technical-faq">Technical FAQ</a></li>
</ul>
</li>
<li id="menu-item-481571" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-481571 menu-item- "><a href="https://www.velonews.com/tag/podcast">Podcast</a>
<ul class="sub-menu">
	<li id="menu-item-477802" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-477802 menu-item- "><a href="https://www.velonews.com/tag/fast-talk-podcast">Fast Talk</a></li>
	<li id="menu-item-480523" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-480523 menu-item-racing-in-ireland-offers-its-own-unique-hazards_78910 "><a href="https://www.velonews.com/tag/tech-podcast">Tech</a></li>
	<li id="menu-item-481580" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-481580 menu-item- "><a href="https://www.velonews.com/tag/velonews-cycling-podcast">VeloNews Cycling</a></li>
</ul>
</li>
<li id="menu-item-477808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-477808 menu-item-subscribe "><a href="https://www.velonews.com/subscribe">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-477809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477809 menu-item-subscribe "><a href="https://www.velonews.com/subscribe">Magazine</a></li>
	<li id="menu-item-477803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477803 menu-item-newsletter last-menu-item"><a href="https://www.velonews.com/newsletter">Newsletter</a></li>
</ul>
</li>
</ul> 
    <section>
        <h2>Latest Stories</h2>
        <ul><li><a href="https://www.velonews.com/2018/11/news/former-world-champ-ferrand-prevot-seeks-answers-to-circulation-woes_481828" title="Former world champ Ferrand-Prevot seeks answers to circulation woes">Former world champ Ferrand-Prevot seeks answers to circulation woes</a></li><li><a href="https://www.velonews.com/2018/11/mountain/the-dirt-enduro-doping-leadville-lottery-opens-saturday_481819" title="The Dirt: Enduro doping; Leadville lottery opens Saturday">The Dirt: Enduro doping; Leadville lottery opens Saturday</a></li><li><a href="https://www.velonews.com/2018/11/news/burgos-bh-suspends-itself-from-competition-for-early-2019_481824" title="Burgos-BH suspends itself from competition for early 2019">Burgos-BH suspends itself from competition for early 2019</a></li><li><a href="https://www.velonews.com/2018/11/bikes-and-tech/reviewed-five-front-lights-to-chase-away-the-darkness_481778" title="Reviewed: Five front lights to chase away the darkness">Reviewed: Five front lights to chase away the darkness</a></li><li><a href="https://www.velonews.com/2018/11/cyclocross/kerry-werners-wait-might-soon-be-over_481797" title="Kerry Werner&#8217;s wait might soon be over">Kerry Werner&#8217;s wait might soon be over</a></li><li><a href="/all" title="More Latest Stories">More Latest Stories...</a></li></ul>
        <div>

            <img src="https://www.pocketoutdoormedia.com/palmcoast/velonews.jpg" alt="VeloNews Magazine">

            <h2>Get The Magazine</h2>

            <p>VeloNews magazine will bring you inside the sport of bike racing, with exclusive features, analysis, expert training advice, unbiased gear reviews and the absolute best cycling photography.</p>

            <a class="button" href="/subscribe" title="Subscribe to VeloNews Magazine">Subscribe</a>

        </div>

    </section>
</nav>
<div id="search-primary">
    <form role="search" method="get" class="search" action="/">
	<label for="search-input" class="search-label"><span class="sr-only">Search</span></label>
	<input type="search" name="s" id="s" autocomplete="off" spellcheck="false" value="" aria-label="Search" placeholder="Search" maxlength="140">
	<span><i class="fa fa-times-circle fa-lg"></i></span>
</form></div>
<script>
    jQuery(document).ready(function() {

        jQuery('#menu-trigger').click(function() {
            jQuery(this).toggleClass('pulled');
            jQuery('#search-trigger').toggleClass('visible');
            jQuery('#menu-primary').toggleClass('open');
            jQuery('body').toggleClass('overlay');
        });

        jQuery('#search-trigger').click(function() {
            jQuery('#menu-trigger').toggleClass('visible');
            jQuery('#search-trigger i').toggleClass('fa-search');
            jQuery('#search-trigger i').toggleClass('fa-times');
            jQuery('#search-primary').toggleClass('open');
            jQuery('body').toggleClass('overlay');
            jQuery('#search-primary input').focus();
        });

    });
</script>	</header><nav class="shortcuts">
    <ul>
        <li class="news-trigger"><span>News</span></li>
        <li class="topics-trigger off"><span>Topics</span></li>
    </ul>
</nav>


        <nav id="news" class="visible">

            <a href="https://www.velonews.com/2018/11/news/former-world-champ-ferrand-prevot-seeks-answers-to-circulation-woes_481828" title="Former world champ Ferrand-Prevot seeks answers to
circulation woes">Former world champ Ferrand-Prevot seeks answers to...</a><a href="https://www.velonews.com/2018/11/mountain/the-dirt-enduro-doping-leadville-lottery-opens-saturday_481819" title="The Dirt: Enduro doping; Leadville lottery opens
Saturday">The Dirt: Enduro doping; Leadville lottery opens...</a><a href="https://www.velonews.com/2018/11/cyclocross/kerry-werners-wait-might-soon-be-over_481797" title="Kerry Werner&#8217;s wait might soon be over">Kerry Werner&#8217;s wait might soon be over</a>
        </nav>
           
           
       
    <nav id="topics">

    <a href="https://www.velonews.com/category/holiday-gift-guide">Holiday Gift Guide</a>
<a href="https://www.velonews.com/tag/tour-de-france">Tour de France</a>
<a href="https://www.velonews.com/tag/alejandro-valverde">Alejandro Valverde</a>
<a href="https://www.velonews.com/tag/howard-grotts">Howard Grotts</a>
<a href="https://www.velonews.com/tag/fernando-gaviria">Fernando Gaviria</a>

    </nav>

    <script>
        jQuery(document).ready(function() {

            var news = jQuery('.news-trigger').unbind();
            var topics = jQuery('.topics-trigger').unbind();

            news.on('click', function(e) {
                if ( ! jQuery('#news').hasClass('visible') ) {
                    jQuery('#news').toggleClass('visible');
                    jQuery('#topics').toggleClass('visible');
                    jQuery('.news-trigger').toggleClass('off');
                    jQuery('.topics-trigger').toggleClass('off');
                }
            });

            topics.on('click', function(e) {
                if ( ! jQuery('#topics').hasClass('visible') ) {
                    jQuery('#news').toggleClass('visible');
                    jQuery('#topics').toggleClass('visible');
                    jQuery('.news-trigger').toggleClass('off');
                    jQuery('.topics-trigger').toggleClass('off');
                }
            });


        });
    </script>
<div class="article-hero"><figure style="background-image: linear-gradient(transparent 50%, rgba(71,69,93,0.50)), url('https://s27394.pcdn.co/wp-content/uploads/2018/11/GettyImages-915516702-1440x810.jpg');"><figcaption>Photo: Maximiliano Blanco | Getty Images (File).</figcaption></figure></div>
<article itemscope itemtype="http://schema.org/Article">

	<header>

		<span class="rubric">News</span>		
		<h1>Burgos-BH suspends itself from competition for early 2019</h1>
		<div class="byline"><img src="https://s27394.pcdn.co/wp-content/themes/velonews/images/author.png""><span>VeloNews.com</span><time pubdate datetime="2018-11-29T12:05:19+00:00">November 29, 2018</time></div>

	</header>

		<div class="article-body">

			<p class="deck">After three doping violations, Spanish team Burgos-BH voluntarily suspends operations.</p><nav class="social"><a id="facebook" href="http://www.facebook.com/sharer.php?u=https://www.velonews.com/2018/11/news/burgos-bh-suspends-itself-from-competition-for-early-2019_481824" title="Share on Facebook" target="_blank"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span></a><a id="twitter" href="https://twitter.com/share?url=https://www.velonews.com/2018/11/news/burgos-bh-suspends-itself-from-competition-for-early-2019_481824" title="Share on Twitter" target="_blank"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span></a><a id="reddit" href="http://reddit.com/submit?url=https://www.velonews.com/2018/11/news/burgos-bh-suspends-itself-from-competition-for-early-2019_481824" title="Share on Reddit" target="_blank"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-reddit-alien fa-stack-1x fa-inverse"></i></span></a><a id="mailto" href="mailto:?subject=VeloNews.com%20-%20Burgos-BH%20suspends%20itself%20from%20competition%20for%20early%202019&#038;body=From%20VeloNews.com%0A%0ABurgos-BH%20suspends%20itself%20from%20competition%20for%20early%202019%0A%0AAfter%20three%20doping%20violations,%20Spanish%20team%20Burgos-BH%20voluntarily%20suspends%20operations.%0A%0Ahttps://www.velonews.com/2018/11/news/burgos-bh-suspends-itself-from-competition-for-early-2019_481824?utm_source=share%26utm_medium=email" title="Share via Email" target="_blank"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-envelope fa-stack-1x fa-inverse"></i></span></a></nav><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p>Burgos-BH is voluntarily suspending itself from racing to start the 2019 season.</p>
<p>Three of the team&rsquo;s riders have been sanctioned for doping violations dating back to 2017. With multiple transgressions over the last two seasons, the Spanish Pro Continental team is at risk of a team-wide suspension from the UCI according to anti-doping rules. The UCI has yet to announce a sanction for the squad, but Burgos-BH says it will not participate in the Tropicale Amissa Bongo or the Challenge Mallorca series early next year.</p>
<p>&ldquo;We have decided to voluntarily carry out a self-suspension from competition to dedicate ourselves exclusively to the prevention of doping and introspection with the new team,&rdquo; team manager Julio Andr&eacute;s Izquierdo said in a statement.</p>
<p>David Belda became the first in a series of doping violations for Burgos-BH when he tested positive for EPO last year. Igor Merino tested positive for growth hormone in June of 2018, and then Ibai Salas registered a violation with his biological passport values this fall.</p>
<p>In the wake of those violations, Burgos-BH plans to hold a team camp working to improve the team&rsquo;s anti-doping stance early next year, instead of participating in races during that time. The team says staff members will work to improve self-policing efforts in the future.</p>
<p>&ldquo;It is fundamental for us that our cyclists and all our staff members understand the importance of clean sport, where healthy habits prevail and there is no place for cheating,&rdquo; the squad said in its statement.</p>
<script>window.iad_1 = googletag.defineSlot('/21732621108/velonews', [300, 250], 'ad-iad-1').defineSizeMapping(szmp_3x2).addService(googletag.pubads());</script><div id="ad-iad-1" class="lazyload iad-rec" data-ad-slot="iad_1"><script>googletag.cmd.push(function() { googletag.display('ad-iad-1'); });</script></div><p>Burgos-BH has announced its intention to suspend itself from competition to the UCI. It remains to be seen whether the UCI will take further steps to sanction the team.</p></body></html>

		</div>

		
		<aside class="sidebar">

			<script>
window.hlf_1 = googletag.defineSlot('/21732621108/velonews', [300, 600], 'ad-hlf-1').defineSizeMapping(szmp_3x6).addService(googletag.pubads());
</script>
<div id="ad-hlf-1" class="lazyload ad-rec" data-ad-slot="hlf_1">
	<script>googletag.cmd.push(function() { googletag.display('ad-hlf-1'); });</script>
</div>
			<script>jQuery(document).ready( function() { jQuery('.sidebar').fixTo('article', { useNativeSticky:false,top:20 }) });</script>

		</aside>	

		
	<footer>

		<nav class="social"><a id="facebook" href="http://www.facebook.com/sharer.php?u=https://www.velonews.com/2018/11/news/burgos-bh-suspends-itself-from-competition-for-early-2019_481824" title="Share on Facebook" target="_blank"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span></a><a id="twitter" href="https://twitter.com/share?url=https://www.velonews.com/2018/11/news/burgos-bh-suspends-itself-from-competition-for-early-2019_481824" title="Share on Twitter" target="_blank"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span></a><a id="reddit" href="http://reddit.com/submit?url=https://www.velonews.com/2018/11/news/burgos-bh-suspends-itself-from-competition-for-early-2019_481824" title="Share on Reddit" target="_blank"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-reddit-alien fa-stack-1x fa-inverse"></i></span></a><a id="mailto" href="mailto:?subject=VeloNews.com%20-%20Burgos-BH%20suspends%20itself%20from%20competition%20for%20early%202019&#038;body=From%20VeloNews.com%0A%0ABurgos-BH%20suspends%20itself%20from%20competition%20for%20early%202019%0A%0AAfter%20three%20doping%20violations,%20Spanish%20team%20Burgos-BH%20voluntarily%20suspends%20operations.%0A%0Ahttps://www.velonews.com/2018/11/news/burgos-bh-suspends-itself-from-competition-for-early-2019_481824?utm_source=share%26utm_medium=email" title="Share via Email" target="_blank"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-envelope fa-stack-1x fa-inverse"></i></span></a></nav><script>			dataLayer.push({
				'event': 'event_tracking',
				'category': 'News',
				'action': 'View',
				'label': 'Burgos-BH suspends itself from competition for early 2019'
			});
						dataLayer.push({
				'event': 'event_tracking',
				'category': 'Road',
				'action': 'View',
				'label': 'Burgos-BH suspends itself from competition for early 2019'
			});
			</script>
	</footer>

</article>

<script>
window.ldrbrd_2 = googletag.defineSlot('/21732621108/velonews', [[300, 50], [320, 50], [728, 90], [970, 90], [970, 250]], 'ad-ldrbrd-2').defineSizeMapping(szmp_ldr).addService(googletag.pubads());
</script>
<div id="ad-ldrbrd-2" class="lazyload ad-ldr" data-ad-slot="ldrbrd_2">
	<script>googletag.cmd.push(function() { googletag.display('ad-ldrbrd-2'); });</script>
</div>
<section class="stay-on-topic"><h2>Stay on Topic</h2><article><figure><a href="https://www.velonews.com/2018/11/news/former-world-champ-ferrand-prevot-seeks-answers-to-circulation-woes_481828" title="Former world champ Ferrand-Prevot seeks answers to circulation woes"><img src="https://s27394.pcdn.co/wp-content/uploads/2018/11/GettyImages-940650560-360x360.jpg" alt="Former world champ Ferrand-Prevot seeks answers to circulation woes"></a></figure><header><h1><a href="https://www.velonews.com/2018/11/news/former-world-champ-ferrand-prevot-seeks-answers-to-circulation-woes_481828" title="Former world champ Ferrand-Prevot seeks answers to circulation woes">Former world champ Ferrand-Prevot seeks answers to circulation woes</a></h1></header></article><article><figure><a href="https://www.velonews.com/2018/11/mountain/the-dirt-enduro-doping-leadville-lottery-opens-saturday_481819" title="The Dirt: Enduro doping; Leadville lottery opens Saturday"><img src="https://s27394.pcdn.co/wp-content/uploads/2018/11/AP-1WVPBPP6W1W11_news-360x360.jpg" alt="The Dirt: Enduro doping; Leadville lottery opens Saturday"></a></figure><header><h1><a href="https://www.velonews.com/2018/11/mountain/the-dirt-enduro-doping-leadville-lottery-opens-saturday_481819" title="The Dirt: Enduro doping; Leadville lottery opens Saturday">The Dirt: Enduro doping; Leadville lottery opens Saturday</a></h1></header></article><article><figure><a href="https://www.velonews.com/2018/11/cyclocross/kerry-werners-wait-might-soon-be-over_481797" title="Kerry Werner&#8217;s wait might soon be over"><img src="https://s27394.pcdn.co/wp-content/uploads/2018/11/Cincy_CX_2018_D2_Werner-e1543447534720-360x360.jpg" alt="Kerry Werner&#8217;s wait might soon be over"></a></figure><header><h1><a href="https://www.velonews.com/2018/11/cyclocross/kerry-werners-wait-might-soon-be-over_481797" title="Kerry Werner&#8217;s wait might soon be over">Kerry Werner&#8217;s wait might soon be over</a></h1></header></article></section>			<footer class="site">

			<figure>
		        <img data-src="https://s27394.pcdn.co/wp-content/themes/velonews/images/velonews.svg" alt="VeloNews Logo" class="lazyload logo" >
				<figcaption>Antonio Pesenti reaches the summit of the Col du Galibier during the 1931 Tour de France in this photography courtesy of VeloPress from Goggles and Dust: Images from Cycling's Glory Days from The Horton Collection. <a href="https://www.velopress.com/books/goggles-dust/?utm_source=velonews&utm_medium=footer" target="_blank">Buy this book</a></figcaption>
			</figure>

			<section id="magazine">

				<div>

					<img data-src="https://www.pocketoutdoormedia.com/palmcoast/velonews.jpg" alt="VeloNews Magazine" class="lazyload">

			        <h3>Get The Magazine</h3>

			        <p>VeloNews magazine will bring you inside the sport of bike racing, with exclusive features, analysis, expert training advice, unbiased gear reviews and the absolute best cycling photography.<br><a class="button" href="/subscribe" title="Subscribe to VeloNews Magazine">Subscribe</a></p>

			    </div>

		    </section>

		    <section class="links">

		    	<nav>
		    		<a href="/all" title="All Latest">All</a>
		    		<a href="/category/news" title="Latest News">News</a>
		    		<a href="/category/bikes-and-tech" title="Latest Gear">Gear</a>
		    		<a href="/newsletter" title="Subscribe">Newsletter</a>
		    	</nav>

		    </section>

			<nav class="social">
	<a href="https://facebook.com/velonewsmagazine" target="_blank" title="Like us on Facebook">
		  <i class="fa fa-facebook"></i>
	</a>
	<a href="https://instagram.com/velonews" target="_blank" title="Follow us on Instagram">
		  <i class="fa fa-instagram"></i>
	</a>
	<a href="https://twitter.com/velonews" target="_blank" title="Follow us on Twitter">
		  <i class="fa fa-twitter"></i>
	</a>
</nav>
		    <section class="company">

		    	<nav>
		    		<a href="https://pocketoutdoormedia.com/privacy-policy/" target="_blank">Privacy Policy</a>
		    		<a href="/contact">Contact Us</a>
		    	</nav>

		    	<p class="copyright" style="text-align: center;">&copy; 2018 Pocket Outdoor Media, LLC. All Rights Reserved</p>

		    </section>

			<div id="feedback">
				<span id="close" style="position:absolute;top:50px;left:50%;transform:translateX(-50%);cursor:pointer;"><i class="fa fa-times-circle fa-lg"></i> CLOSE</span>
				<noscript class="ninja-forms-noscript-message">
    Notice: JavaScript is required for this content.</noscript><div id="nf-form-8-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-8" aria-describedby="nf-form-errors-8" role="form">

    <div class="nf-loading-spinner"></div>

</div>
        <!-- TODO: Move to Template File. -->
        <script>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</script>
        <script id="tmpl-nf-mp-form-content" type="text/template">
	<div class="nf-mp-header"></div>
	<div class="nf-mp-body"></div>
	<div class="nf-mp-footer"></div>
</script>


<script id="tmpl-nf-mp-header" type="text/template">
	{{{ data.renderProgressBar() }}}
	{{{ data.renderBreadcrumbs() }}}
	{{{ data.renderPartTitle() }}}
</script>
<script id="tmpl-nf-mp-part-title" type="text/template">
	<h3>
		{{{ data.title }}}
	</h3>
</script>

<script id="tmpl-nf-mp-footer" type="text/template">
	{{{ data.renderNextPrevious() }}}
</script>

<script id="tmpl-nf-mp-next-previous" type="text/template">
	<ul class="nf-next-previous">
		<# if ( data.showPrevious ) { #>
		<li class="nf-previous-item">
			<input type="button" class="nf-previous" value="{{{ data.prevLabel }}}" />
		</li>
		<# } #>

		<# if ( data.showNext ) { #>
		<li class="nf-next-item">
			<input type="button" class="nf-next" value="{{{ data.nextLabel }}}" />
		</li>
		<# } #>
	</ul>
</script>

<script id="tmpl-nf-mp-breadcrumbs" type="text/template">
	<ul class="nf-breadcrumbs">
		<# _.each( data.parts, function( part, index ) { #>
		<li class="{{{ ( data.currentIndex == index ) ? 'active' : '' }}} {{{ ( part.errors ) ? 'errors' : '' }}}">
			<a href="#" class="nf-breadcrumb" data-index="{{{ index }}}">{{{ ( part.errors ) ? '' : '' }}} {{{ part.title }}}</a>
		</li>
		<# } ); #>
	</ul>
</script>

<script id="tmpl-nf-mp-progress-bar" type="text/template">
    <div class="nf-progress-container">
        <div class="nf-progress" style="width: {{{ data.percent }}}%;"></div>
    </div>
</script>        <script id="nf-tmpl-cell" type="text/template">
            <nf-fields></nf-fields>
        </script>

        <script id="nf-tmpl-row" type="text/template">
            <nf-cells></nf-cells>
        </script>

        				<script>
				    jQuery(document).ready(function() {

				        jQuery('#feedback-trigger').click(function() {
				            jQuery('#feedback').toggleClass('open');
				            jQuery('#menu-trigger').toggleClass('visible');
				            jQuery('#search-trigger').toggleClass('visible');
				        });

				      	jQuery('#feedback #close').click(function() {
				            jQuery('#feedback').toggleClass('open');
				            jQuery('#menu-trigger').toggleClass('visible');
				            jQuery('#search-trigger').toggleClass('visible');
				        });

				    });
				</script>
			</div>

		</footer>

		<link rel='stylesheet' id='dashicons-css'  href='https://s27394.pcdn.co/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='nf-display-css'  href='https://s27394.pcdn.co/wp-content/plugins/ninja-forms/assets/css/display-structure.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='nf-mp-display-css'  href='https://s27394.pcdn.co/wp-content/plugins/ninja-forms-multi-part/assets/css/display-structure.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='nf-layout-front-end-css'  href='https://s27394.pcdn.co/wp-content/plugins/ninja-forms-style/layouts/assets/css/display-structure.css?ver=3.0.25' type='text/css' media='all' />
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/plugins/fitvids-for-wordpress/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/themes/velonews/js/velo.min.js?ver=6.2.7'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/plugins/ninja-forms/assets/js/min/front-end-deps.js?ver=3.3.19.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/plugins/ninja-forms/assets/js/min/front-end.js?ver=3.3.19.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nfua = {"ajax_url":"https:\/\/www.velonews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/plugins/ninja-forms-user-analytics/assets/js/user-analytics.js?ver=3.0.020181130000712'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=en&#038;onload=nfRenderRecaptcha&#038;render=explicit&#038;ver=3.3.19.1'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/plugins/ninja-forms-conditionals/assets/js/min/front-end.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nfMPSettings = {"prevLabel":"Previous","nextLabel":"Next"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/plugins/ninja-forms-multi-part/assets/js/min/front-end.js?ver=3.0.24'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/plugins/ninja-forms-style/layouts/assets/js/min/front-end.js?ver=3.0.25'></script>
		<script type="text/javascript">
		jQuery(document).ready(function () {
			jQuery('body').fitVids();
		});
		</script>
<!-- This website is powered by Piklist. Learn more at https://piklist.com/ -->
<script id="tmpl-nf-layout" type="text/template">
	<span id="nf-form-title-{{{ data.id }}}" class="nf-form-title">
		{{{ ( 1 == data.settings.show_title ) ? '<h3>' + data.settings.title + '</h3>' : '' }}}
	</span>
	<div class="nf-form-wrap ninja-forms-form-wrap">
		<div class="nf-response-msg"></div>
		<div class="nf-debug-msg"></div>
		<div class="nf-before-form"></div>
		<div class="nf-form-layout"></div>
		<div class="nf-after-form"></div>
	</div>
</script>

<script id="tmpl-nf-empty" type="text/template">

</script>
<script id="tmpl-nf-before-form" type="text/template">
	{{{ data.beforeForm }}}
</script><script id="tmpl-nf-after-form" type="text/template">
	{{{ data.afterForm }}}
</script><script id="tmpl-nf-before-fields" type="text/template">
    <div class="nf-form-fields-required">{{{ data.renderFieldsMarkedRequired() }}}</div>
    {{{ data.beforeFields }}}
</script><script id="tmpl-nf-after-fields" type="text/template">
    {{{ data.afterFields }}}
    <div id="nf-form-errors-{{{ data.id }}}" class="nf-form-errors" role="alert"></div>
    <div class="nf-form-hp"></div>
</script>
<script id="tmpl-nf-before-field" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-after-field" type="text/template">
    {{{ data.afterField }}}
</script><script id="tmpl-nf-form-layout" type="text/template">
	<form>
		<div>
			<div class="nf-before-form-content"></div>
			<div class="nf-form-content {{{ data.element_class }}}"></div>
			<div class="nf-after-form-content"></div>
		</div>
	</form>
</script><script id="tmpl-nf-form-hp" type="text/template">
	<label for="nf-field-hp-{{{ data.id }}}" aria-hidden="true">
		{{{ nfi18n.formHoneypot }}}
		<input id="nf-field-hp-{{{ data.id }}}" name="nf-field-hp" class="nf-element nf-field-hp" type="text" value=""/>
	</label>
</script>
<script id="tmpl-nf-field-layout" type="text/template">
    <div id="nf-field-{{{ data.id }}}-container" class="nf-field-container {{{ data.type }}}-container {{{ data.renderContainerClass() }}}">
        <div class="nf-before-field"></div>
        <div class="nf-field"></div>
        <div class="nf-after-field"></div>
    </div>
</script>
<script id="tmpl-nf-field-before" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-field-after" type="text/template">
    <#
    /*
     * Render our input limit section if that setting exists.
     */
    #>
    <div class="nf-input-limit"></div>
    <#
    /*
     * Render our error section if we have an error.
     */
    #>
    <div id="nf-error-{{{ data.id }}}" class="nf-error-wrap nf-error" role="alert"></div>
    <#
    /*
     * Render any custom HTML after our field.
     */
    #>
    {{{ data.afterField }}}
</script>
<script id="tmpl-nf-field-wrap" type="text/template">
	<div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
		<#
		/*
		 * This is our main field template. It's called for every field type.
		 * Note that must have ONE top-level, wrapping element. i.e. a div/span/etc that wraps all of the template.
		 */
        #>
		<#
		/*
		 * Render our label.
		 */
        #>
		{{{ data.renderLabel() }}}
		<#
		/*
		 * Render our field element. Uses the template for the field being rendered.
		 */
        #>
		<div class="nf-field-element">{{{ data.renderElement() }}}</div>
		<#
		/*
		 * Render our Description Text.
		 */
        #>
		{{{ data.renderDescText() }}}
	</div>
</script>
<script id="tmpl-nf-field-wrap-no-label" type="text/template">
    <div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
        <div class="nf-field-label"></div>
        <div class="nf-field-element">{{{ data.renderElement() }}}</div>
        <div class="nf-error-wrap"></div>
    </div>
</script>
<script id="tmpl-nf-field-wrap-no-container" type="text/template">

        {{{ data.renderElement() }}}

        <div class="nf-error-wrap"></div>
</script>
<script id="tmpl-nf-field-label" type="text/template">
	<div class="nf-field-label"><label for="nf-field-{{{ data.id }}}"
	                                   id="nf-label-field-{{{ data.id }}}"
	                                   class="{{{ data.renderLabelClasses() }}}">{{{ data.label }}} {{{ ( 'undefined' != typeof data.required && 1 == data.required ) ? '<span class="ninja-forms-req-symbol">*</span>' : '' }}} {{{ data.maybeRenderHelp() }}}</label></div>
</script>
<script id="tmpl-nf-field-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-form-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-field-input-limit" type="text/template">
    {{{ data.currentCount() }}} {{{ nfi18n.of }}} {{{ data.input_limit }}} {{{ data.input_limit_msg }}}
</script><script id="tmpl-nf-field-null" type="text/template">
</script><script id="tmpl-nf-field-listcheckbox" type="text/template">
    <ul aria-describedby="nf-error-{{{ data.id }}}">
        {{{ data.renderOptions() }}}
    </ul>
</script>

<script id='tmpl-nf-field-listcheckbox-option' type='text/template'>
    <# if ( ! data.visible ) { return '' } #>
    <li>
        <input type="checkbox" id="nf-field-{{{ data.fieldID }}}-{{{ data.index }}}" name="nf-field-{{{ data.fieldID }}}" class="{{{ data.classes }}} nf-element {{{ ( data.isSelected ) ? ' nf-checked' : '' }}}" value="{{{ data.value }}}" {{{ ( data.isSelected ) ? 'checked="checked"' : '' }}}
            aria-labelledby="nf-label-field-{{{ data.fieldID }}}-{{{ data.index }}}"
            <# if( data.required ) { #>
			required
			<# } #>
        >
        <label for="nf-field-{{{ data.fieldID }}}-{{{ data.index }}}"
               id="nf-label-field-{{{ data.fieldID }}}-{{{ data.index }}}"
               class="{{{ ( data.isSelected ) ? 'nf-checked-label' : '' }}}">{{{ data.label }}}</label>
    </li>
</script>

<script id='tmpl-nf-field-listcheckbox-other' type='text/template'>
    <li {{{ ( ! data.visible ) ? 'style="display:none"' : '' }}}>
        <input type="checkbox"
               id="nf-field-{{{ data.fieldID }}}-other"
               name="nf-field-{{{ data.fieldID }}}" class="{{{ data.classes }}} nf-element" value="nf-other" {{{ ( ! data.valueFound ) ? 'checked="checked"' : '' }}}
            aria-labelledby="nf-label-field-{{{ data.fieldID }}}-other"
            <# if( data.required ) { #>
			required
			<# } #>
        >
         <label id="nf-label-field-{{{ data.fieldID }}}-other">Other
            {{{ data.renderOtherText() }}}
        </label>
    </li>
</script>

<script id='tmpl-nf-field-listcheckbox-other-text' type='text/template'>
    <input type="text" name="nf-field-{{{ data.fieldID }}}" class="nf-element" value="{{{ data.currentValue }}}">
</script>
<script id='tmpl-nf-field-input' type='text/template'>
    <input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}}
           aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id="tmpl-nf-field-textbox" type="text/template">
	<input
			type="text"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}
			{{{ data.maybeInputLimit() }}}

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocomplete && -1 < [ 'city', 'zip' ].indexOf( data.type ) ){ #>
				name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
				autocomplete="on"
			<# } else { #>
				name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
				{{{ data.maybeDisableAutocomplete() }}}
			<# } #>

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id="tmpl-nf-field-email" type="text/template">
	<input
			type="email"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocompletes ){ #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
			autocomplete="email"
			<# } else { #>
			name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
			{{{ data.maybeDisableAutocomplete() }}}
			<# } #>
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id="tmpl-nf-field-hidden" type="text/template">
    <input type="hidden" id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}}>
</script>
<script id="tmpl-nf-field-wrap-user-analytics" type="text/template">
    <div id="nf-field-{{{ data.id }}}-wrap" style="display: none;" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
        <div class="nf-field-element">{{{ data.renderElement() }}}</div>
    </div>
    <div class="nf-error-wrap"></div>
</script>
<script id="tmpl-nf-field-recaptcha" type="text/template">
	<input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="hidden" value="{{{ data.value }}}" />

	<div class="g-recaptcha" data-callback="nf_recaptcha_response_{{{ data.id }}}" data-theme="{{{ data.theme }}}" data-sitekey="{{{ data.site_key }}}" data-fieldid="{{{ data.id }}}" {{{ ( "invisible" == data.size ) ? 'data-size="invisible"' : '' }}}></div>
</script><script id="tmpl-nf-field-submit" type="text/template">
	<input id="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element " type="button" value="{{{ data.label }}}" {{{ ( data.disabled ) ? 'disabled' : '' }}}>
</script><script id='tmpl-nf-field-button' type='text/template'>
    <button id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.classes }}} nf-element">
        {{{ data.label }}}
    </button>
</script>        <script>
            var post_max_size = '100';
            var upload_max_filesize = '100';
            var wp_memory_limit = '512';
        </script>
        
	</body>

</html>