<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TH9LSB6');</script>
	<!-- End Google Tag Manager -->
	<!-- On Pagely -->
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, height=device-height">
	<title>GP Montreal: Matthews conquers Canada | VeloNews.com</title>
	
		<script>
			WebFontConfig = {
				classes: false,
				events: false,
				google: {
					families: ['Open+Sans+Condensed:300,700', 'Open+Sans:300,400,600,400italic', 'Crimson+Text']
				},
				custom: {
					families: ['FontAwesome'],
					// urls: ['https://use.fontawesome.com/releases/v5.2.0/css/all.css']
					urls: ['https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css']					
				}
			};

			(function(d) {
				var wf = document.createElement('script');
				wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
					'://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js';
				wf.type = 'text/javascript';
				wf.async = 'true';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(wf, s);
			})(document);
		</script>

		<title>GP Montreal: Matthews conquers Canada | VeloNews.com</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.velonews.com/2018/09/race-report/gp-montreal-matthews-conquers-canada_478366" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="GP Montreal: Matthews conquers Canada | VeloNews.com" />
<meta property="og:description" content="Following up his win Friday in Quebec, Michael Matthews sprints to another WorldTour win at Grand Prix de Montreal." />
<meta property="og:url" content="https://www.velonews.com/2018/09/race-report/gp-montreal-matthews-conquers-canada_478366" />
<meta property="og:site_name" content="VeloNews.com" />
<meta property="article:publisher" content="https://facebook.com/velonewsmagazine" />
<meta property="article:tag" content="Grand Prix de Montréal" />
<meta property="article:tag" content="Michael Matthews" />
<meta property="article:section" content="Race Report" />
<meta property="article:published_time" content="2018-09-09T19:23:54-06:00" />
<meta property="article:modified_time" content="2018-09-09T19:24:52-06:00" />
<meta property="og:updated_time" content="2018-09-09T19:24:52-06:00" />
<meta property="og:image" content="https://s27394.pcdn.co/wp-content/uploads/2018/09/GettyImages-1030001020.jpg" />
<meta property="og:image:secure_url" content="https://s27394.pcdn.co/wp-content/uploads/2018/09/GettyImages-1030001020.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1331" />
<meta property="og:image:alt" content="Michael Matthews" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Following up his win Friday in Quebec, Michael Matthews sprints to another WorldTour win at Grand Prix de Montreal." />
<meta name="twitter:title" content="GP Montreal: Matthews conquers Canada | VeloNews.com" />
<meta name="twitter:site" content="@velonews" />
<meta name="twitter:image" content="https://s27394.pcdn.co/wp-content/uploads/2018/09/GettyImages-1030001020.jpg" />
<meta name="twitter:creator" content="@spino_powerlegs" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.velonews.com\/","name":"VeloNews"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.velonews.com\/category\/race-report","name":"Race Report"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.velonews.com\/2018\/09\/race-report\/gp-montreal-matthews-conquers-canada_478366","name":"GP Montreal: Matthews conquers Canada"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.velonews.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VeloNews.com &raquo; Feed" href="https://www.velonews.com/feed" />
<link rel="alternate" type="application/rss+xml" title="VeloNews.com &raquo; Comments Feed" href="https://www.velonews.com/comments/feed" />
<link rel='stylesheet' id='fontawesome-css'  href='https://s27394.pcdn.co/wp-content/themes/velonews/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='pom_theme-css'  href='https://s27394.pcdn.co/wp-content/themes/velonews/css/theme.css?ver=2018-09-10T04:59:06+00:00' type='text/css' media='all' />
<script type='text/javascript' src='https://s27394.pcdn.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/themes/velonews/js/typekit.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/themes/velonews/js/fixto.min.js?ver=0.5.0'></script>
<link rel='https://api.w.org/' href='https://www.velonews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.velonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s27394.pcdn.co/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.velonews.com/?p=478366' />
<link rel="alternate" type="application/json+oembed" href="https://www.velonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.velonews.com%2F2018%2F09%2Frace-report%2Fgp-montreal-matthews-conquers-canada_478366" />
<link rel="alternate" type="text/xml+oembed" href="https://www.velonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.velonews.com%2F2018%2F09%2Frace-report%2Fgp-montreal-matthews-conquers-canada_478366&#038;format=xml" />
<meta name="generator" content="Piklist " />
<!-- Google Ad Manager -->
<script>
(function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script>
var mapping_leader = googletag.sizeMapping().addSize([0, 0], [[300, 50],[320, 50]]).addSize([768, 200], [728, 90]).addSize([1024, 200], [[728, 90],[970, 90],[970, 250]]).build();
var mapping_300x250 = googletag.sizeMapping().addSize([0, 0], [300, 250]).addSize([768, 200], [300, 250]).build();
var mapping_300x600 = googletag.sizeMapping().addSize([0, 0], [300, 250]).addSize([768, 200], [[300, 600]]).build();	
var mapping_300xANY = googletag.sizeMapping().addSize([0, 0], [300, 250]).addSize([768, 200], [[300, 250],[300, 600]]).build();	

googletag.cmd.push(function() {
    googletag.defineSlot('21732621108/velonews', [[300, 50], [320, 50], [728, 90], [970, 90], [970, 250]], 'ad-header').defineSizeMapping(mapping_leader).addService(googletag.pubads());
    googletag.defineSlot('21732621108/velonews', [300, 250], 'ad-rectangle-1').defineSizeMapping(mapping_300x250).addService(googletag.pubads());
    googletag.defineSlot('21732621108/velonews', [300, 250], 'ad-rectangle-2').defineSizeMapping(mapping_300x250).addService(googletag.pubads());
	googletag.defineSlot('21732621108/velonews', [300, 250], 'iad-rectangle').defineSizeMapping(mapping_300x250).addService(googletag.pubads());
    googletag.defineSlot('21732621108/velonews', [[300, 250],[300, 600]], 'ad-halfpage').defineSizeMapping(mapping_300xANY).addService(googletag.pubads());
    googletag.defineSlot('21732621108/velonews', [[300, 50], [320, 50], [728, 90], [970, 90], [970, 250]], 'ad-footer').defineSizeMapping(mapping_leader).addService(googletag.pubads());
	googletag.cmd.push(function() { googletag.pubads().setTargeting('ID',['478366']).setTargeting('Type',['Post']).setTargeting('Title',['GP Montreal: Matthews conquers Canada']).setTargeting('Category',['news','race-report','road']).setTargeting('Tag',['grand-prix-cycliste-de-montreal','michael-matthews']); } );
	googletag.pubads().enableLazyLoad({
    	fetchMarginPercent: 300,
    	renderMarginPercent: 100,
    	mobileScaling: 2.0
  	});
    googletag.enableServices();
});
</script>
<style>
.ad-rectangle, .iad-rectangle { margin: 50px 0; text-align: center; }
.ad-leaderboard { margin: 0; padding: 20px 0; text-align: center; }
@media screen and (min-width: 1180px) {
.ad-rectangle { margin: 20px 0; text-align: right; }
.iad-rectangle { float: left; margin: 10px 20px 20px -70px; }
.ad-leaderboard { margin: 20px 0; text-align: center; }
}
</style>
<!-- End Google Ad Manager --><link rel="icon" href="https://s27394.pcdn.co/wp-content/uploads/2016/06/cropped-Velonews_favicon-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://s27394.pcdn.co/wp-content/uploads/2016/06/cropped-Velonews_favicon-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://s27394.pcdn.co/wp-content/uploads/2016/06/cropped-Velonews_favicon-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://s27394.pcdn.co/wp-content/uploads/2016/06/cropped-Velonews_favicon-2-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			li.giro a {color:#EC8AAC;}
li.giro a:hover {background-color: #EC8AAC;color:black;}
		</style>
	</head>
<body class="post-template-default single single-post postid-478366 single-format-standard wp-custom-logo beta-bar">
	<!-- Google Tag Manager (noscript) -->
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TH9LSB6"
	height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	<!-- End Google Tag Manager (noscript) -->
	<div id="beta-bar"><p><strong>BETA: </strong>We're&nbsp;<span>in the process of&nbsp;</span>testing a new website.<span>&nbsp;Your feedback is very important to us.</span>&nbsp;<a href="#" id="feedback-trigger">Leave Feedback</a>.</p></div>
	<header class="site">
		<div id="menu-trigger" class="visible">
    <span></span>
    <span></span>
    <span></span>
    <span></span>
</div>
<div class="logo">
    <a href="/"><img src="https://s27394.pcdn.co/wp-content/themes/velonews/images/velonews.svg"></a>
</div>
<div id="search-trigger" class="visible">
    <span>
        <i class="fa fa-search fa-lg"></i>
    </span>
</div>
<nav id="menu-primary">
    <ul id="menu-new-primary-nav" class="menu"><li id="menu-item-476517" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-476517 menu-item-absalon-chengyuan-win-mtb-world-cup-no-2-2_3 first-menu-item"><a href="https://www.velonews.com/category/news">News</a></li>
<li id="menu-item-477792" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-477792 menu-item-all-races "><a href="https://www.velonews.com/all-races">Races</a>
<ul class="sub-menu">
	<li id="menu-item-476937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476937 menu-item-news-briefs-non-negatives-at-track-worlds-and-other-news_1594 "><a href="https://www.velonews.com/category/tour-de-france">Tour de France</a></li>
	<li id="menu-item-476938" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-476938 menu-item-americans-at-the-tour-levi-leipheimer_4200 "><a href="https://www.velonews.com/category/giro-ditalia">Giro d&#8217;Italia</a></li>
	<li id="menu-item-477793" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-477793 menu-item-thursdays-euro-file-no-tour-for-van-petegem_4009 "><a href="https://www.velonews.com/category/vuelta-a-espana">Vuelta a España</a></li>
</ul>
</li>
<li id="menu-item-477795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-477795 menu-item-dville_dh_10 "><a href="https://www.velonews.com/category/bikes-and-tech">Gear &#038; Tech</a>
<ul class="sub-menu">
	<li id="menu-item-477796" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477796 menu-item-bike-reviews-rankings "><a href="https://www.velonews.com/bike-reviews-rankings">Bike Reviews</a></li>
	<li id="menu-item-477797" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477797 menu-item-apparel-search "><a href="https://www.velonews.com/apparel-search">Apparel</a></li>
	<li id="menu-item-477799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-477799 menu-item-making-it-work-finding-the-right-position_3389 "><a href="https://www.velonews.com/category/bikes-and-tech/technical-faq">Technical FAQ</a></li>
</ul>
</li>
<li id="menu-item-477800" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-477800 menu-item- "><a href="https://www.velonews.com/category/podcast">Podcasts</a>
<ul class="sub-menu">
	<li id="menu-item-477801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-477801 menu-item- "><a href="https://www.velonews.com/category/video/the-velonews-show">The VeloNews Show</a></li>
	<li id="menu-item-477802" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-477802 menu-item- "><a href="https://www.velonews.com/tag/fast-talk-podcast">Fast Talk</a></li>
</ul>
</li>
<li id="menu-item-477808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-477808 menu-item-subscribe "><a href="https://www.velonews.com/subscribe">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-477809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477809 menu-item-subscribe "><a href="https://www.velonews.com/subscribe">VeloNews Magazine</a></li>
	<li id="menu-item-477803" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-477803 menu-item-newsletter last-menu-item"><a href="https://www.velonews.com/newsletter">VeloNews Newsletter</a></li>
</ul>
</li>
</ul> 
    <section>
        <h2>Latest Stories</h2>
        <ul><li><a href="https://www.velonews.com/2018/09/race-report/gp-montreal-matthews-conquers-canada_478366" title="GP Montreal: Matthews conquers Canada">GP Montreal: Matthews conquers Canada</a></li><li><a href="https://www.velonews.com/2018/09/race-report/rochette-and-hyde-take-victory-in-rochester-cyclocross-day-1_478347" title="Rochette and Hyde take victory in Rochester cyclocross day 1">Rochette and Hyde take victory in Rochester cyclocross day 1</a></li><li><a href="https://www.velonews.com/2018/09/vuelta-a-espana/a-wiser-simon-yates-going-for-first-grand-tour-win_478356" title="A wiser Simon Yates going for first grand tour win">A wiser Simon Yates going for first grand tour win</a></li><li><a href="https://www.velonews.com/2018/09/vuelta-a-espana/gc-stalemate-testing-favorites-nerves_478352" title="GC stalemate testing favorites&#8217; nerves">GC stalemate testing favorites&#8217; nerves</a></li><li><a href="https://www.velonews.com/stages/2018-vuelta-a-espana-stage-15" title="2018 Vuelta a España, stage 15">2018 Vuelta a España, stage 15</a></li><li><a href="/all" title="More Latest Stories">More Latest Stories...</a></li></ul>
        <img src="https://www.pocketoutdoormedia.com/palmcoast/velonews.jpg" alt="VeloNews Magazine">

        <h3>Get The Magazine</h3>

        <span>VeloNews magazine will bring you inside the sport of bike racing, with exclusive features, analysis, expert training advice, unbiased gear reviews and the absolute best cycling photography.</span>

        <a class="button" href="/subscribe" title="Subscribe to VeloNews Magazine">Subscribe</a>

    </section>
</nav>
<div id="search-primary">
    <form role="search" method="get" class="search" action="/">
	<label for="search-input" class="search-label"><span class="sr-only">Search</span></label>
	<input type="search" name="q" id="q" autocomplete="off" spellcheck="false" value="" aria-label="Search" placeholder="Search" maxlength="140">
	<span><i class="fa fa-times-circle fa-lg"></i></span>
</form>
<script>
	jQuery('.search input').on("change paste keyup", function() {
		if ( '' != jQuery('.search input').val() ) {
			jQuery('.search span').addClass('visible');
		} else {
			jQuery('.search span').removeClass('visible');
		}
	});
	jQuery('.search span').click(function() {
		jQuery('.search input').val('');
		jQuery('.search span').removeClass('visible');
		jQuery('.search input').focus();
	});
</script></div>
<script>
    jQuery(document).ready(function() {

        jQuery('#menu-trigger').click(function() {
            jQuery(this).toggleClass('pulled');
            jQuery('#search-trigger').toggleClass('visible');
            jQuery('#menu-primary').toggleClass('open');
            jQuery('body').toggleClass('overlay');
        });

        jQuery('#search-trigger').click(function() {
            jQuery('#menu-trigger').toggleClass('visible');
            jQuery('#search-trigger i').toggleClass('fa-search');
            jQuery('#search-trigger i').toggleClass('fa-times');
            jQuery('#search-primary').toggleClass('open');
            jQuery('body').toggleClass('overlay');
            jQuery('#search-primary input').focus();
        });

    });
</script>	</header><nav class="shortcuts">
    <ul>
        <li class="news-trigger"><span>News</span></li>
        <li class="topics-trigger off"><span>Topics</span></li>
    </ul>
</nav>


        <nav id="news" class="visible">

            <a href="https://www.velonews.com/2018/09/race-report/rochette-and-hyde-take-victory-in-rochester-cyclocross-day-1_478347" title="Rochette and Hyde take victory in Rochester
cyclocross day 1">Rochette and Hyde take victory in Rochester...</a><a href="https://www.velonews.com/2018/09/vuelta-a-espana/a-wiser-simon-yates-going-for-first-grand-tour-win_478356" title="A wiser Simon Yates going for first grand tour win">A wiser Simon Yates going for first grand tour win...</a><a href="https://www.velonews.com/2018/09/vuelta-a-espana/gc-stalemate-testing-favorites-nerves_478352" title="GC stalemate testing favorites&#8217; nerves">GC stalemate testing favorites&#8217; nerves...</a>
        </nav>
           
           
       
    <nav id="topics">

    <a href="https://www.velonews.com/tag/vuelta-a-espana">Vuelta a España</a>
<a href="https://www.velonews.com/tag/peter-sagan">Peter Sagan</a>
<a href="https://www.velonews.com/tag/geraint-thomas">Geraint Thomas</a>
<a href="https://www.velonews.com/tag/the-week-in-tech">The Week in Tech</a>
<a href="https://www.velonews.com/tag/simon-yates">Simon Yates</a>

    </nav>

    <script>
        jQuery(document).ready(function() {

            var news = jQuery('.news-trigger').unbind();
            var topics = jQuery('.topics-trigger').unbind();

            news.on('click', function(e) {
                if ( ! jQuery('#news').hasClass('visible') ) {
                    jQuery('#news').toggleClass('visible');
                    jQuery('#topics').toggleClass('visible');
                    jQuery('.news-trigger').toggleClass('off');
                    jQuery('.topics-trigger').toggleClass('off');
                }
            });

            topics.on('click', function(e) {
                if ( ! jQuery('#topics').hasClass('visible') ) {
                    jQuery('#news').toggleClass('visible');
                    jQuery('#topics').toggleClass('visible');
                    jQuery('.news-trigger').toggleClass('off');
                    jQuery('.topics-trigger').toggleClass('off');
                }
            });


        });
    </script>
<div class="article-hero"><figure style="background-image: linear-gradient(transparent 50%, rgba(71,69,93,0.50)), url('https://s27394.pcdn.co/wp-content/uploads/2018/09/GettyImages-1030001020.jpg');"><figcaption title="Photo: Luc Claessen/Getty Images">Photo: Luc Claessen/Getty Images</figcaption></figure></div>
<article itemscope itemtype="http://schema.org/Article">

	<header>

		<span class="rubric">News</span>		
		<h1>GP Montreal: Matthews conquers Canada</h1>
		<div class="byline"><img src="https://s27394.pcdn.co/wp-content/themes/velonews/images/author.png""><span>VeloNews.com</span><time pubdate datetime="2018-09-09T19:23:54+00:00">September 9, 2018</time></div>

	</header>

		<div class="article-body">

			<p class="deck">Following up his win Friday in Quebec, Michael Matthews sprints to another WorldTour win at Grand Prix de Montreal.</p>
			<nav class="social"><a id="facebook" href="http://www.facebook.com/sharer.php?u=https://www.velonews.com/2018/09/race-report/gp-montreal-matthews-conquers-canada_478366" title="Share on Facebook" target="_blank"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span></a><a id="twitter" href="https://twitter.com/share?url=https://www.velonews.com/2018/09/race-report/gp-montreal-matthews-conquers-canada_478366" title="Share on Twitter" target="_blank"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span></a><a id="reddit" href="http://reddit.com/submit?url=https://www.velonews.com/2018/09/race-report/gp-montreal-matthews-conquers-canada_478366" title="Share on Reddit" target="_blank"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-reddit-alien fa-stack-1x fa-inverse"></i></span></a><a id="mailto" href="mailto:?subject=VeloNews.com%20-%20GP%20Montreal:%20Matthews%20conquers%20Canada&#038;body=From%20VeloNews.com%0A%0AGP%20Montreal:%20Matthews%20conquers%20Canada%0A%0AFollowing%20up%20his%20win%20Friday%20in%20Quebec,%20Michael%20Matthews%20sprints%20to%20another%20WorldTour%20win%20at%20Grand%20Prix%20de%20Montreal.%0A%0Ahttps://www.velonews.com/2018/09/race-report/gp-montreal-matthews-conquers-canada_478366?utm_source=share%26utm_medium=email" title="Share via Email" target="_blank"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-envelope fa-stack-1x fa-inverse"></i></span></a></nav>
			<p>Australian <a href="http://www.velonews.com/tag/michael-matthews">Michael Matthews</a> leaves Canada with two WorldTour victories in hand after following up his <a href="https://www.velonews.com/2018/09/news/matthews-sprints-to-quebec-win-ahead-of-van-avermaet_478221">Grand Prix de Quebec</a> win with a victory in Grand Prix de Montreal Sunday.
<p>&#8220;I just can’t thank the team enough for believing in me throughout this really hard year, and again the boys today were amazing,&#8221; Matthews said. &#8220;It wouldn’t have been possible without such a strong team around me, so I can’t thank them enough.&#8221;
<p>Again, the Sunweb sprinter got the better of Olympic champion Greg Van Avermaet (BMC), although this time the Belgian had to settle for third.
<p>“The team did great work so I’m just a bit frustrated that I had to stop my sprint with 100 meters to go because Matthews came from the right side to the left to get into the slipstream of [Sonny] Colbrelli, where I was, so I had to stop my sprint,&#8221; Van Avermaet said, adding that he thought he would have won if he&#8217;d had a clean sprint.
<p>Bahrain-Merida&#8217;s Sonny Colbrelli sprinted to second at the end of the 195.2km race around Montreal.
<p>&#8220;Too bad that Matthews overcame me with only 20 meters to go,&#8221; the Italian said. &#8220;I speeded up from far away. Let me thank to all guys of my team, the boys were very strong today. Anyway, it’s a good second place.&#8221;
<p>As is often the case in this one-day race, the finish came down to a sprint between the fast finishers who can survive short climbs.
<p>A five-man breakaway rode off the front by nearly six minutes at times before the peloton began to reel them in.
<p>Tim Wellens (Lotto-Soudal), winner of the 2015 edition of the race, tried to bridge up as the break grew near. Matej Mohoric (Bahrain Merida) and Jan Polanc (UAE Team Emirates) also tried to ride across the gap. None were successful and the break was caught.
<p>On the final lap, Wellens, Jacob Fulgsang (Astana Pro Team), and James Knox (Quick-Step Floors) attacked on the Côte Camillien-Houde climb.<div id="iad-rectangle" class="iad-rectangle"><script>googletag.cmd.push(function() { googletag.display('iad-rectangle'); });</script></div>
<p>Though they accrued a small lead, a breakaway wasn&#8217;t meant to survive this time.
<p>The trio was caught and Colbrelli opened up the sprint early, as he usually does. Matthews jumped on the wheel and took the win.
<p>It was Matthews&#8217;s fourth victory of the waning 2018 season.

		</div>

		
		<aside class="sidebar">

			<div id="ad-halfpage" class="ad-rectangle">
				<script>googletag.cmd.push(function() { googletag.display('ad-halfpage'); });</script>
			</div>

			<script>jQuery(document).ready( function() { jQuery('.sidebar').fixTo('article', { useNativeSticky:false,top:20 }) });</script>

		</aside>	

		
	<footer>

		<nav class="social"><a id="facebook" href="http://www.facebook.com/sharer.php?u=https://www.velonews.com/2018/09/race-report/gp-montreal-matthews-conquers-canada_478366" title="Share on Facebook" target="_blank"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-facebook fa-stack-1x fa-inverse"></i></span></a><a id="twitter" href="https://twitter.com/share?url=https://www.velonews.com/2018/09/race-report/gp-montreal-matthews-conquers-canada_478366" title="Share on Twitter" target="_blank"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-twitter fa-stack-1x fa-inverse"></i></span></a><a id="reddit" href="http://reddit.com/submit?url=https://www.velonews.com/2018/09/race-report/gp-montreal-matthews-conquers-canada_478366" title="Share on Reddit" target="_blank"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-reddit-alien fa-stack-1x fa-inverse"></i></span></a><a id="mailto" href="mailto:?subject=VeloNews.com%20-%20GP%20Montreal:%20Matthews%20conquers%20Canada&#038;body=From%20VeloNews.com%0A%0AGP%20Montreal:%20Matthews%20conquers%20Canada%0A%0AFollowing%20up%20his%20win%20Friday%20in%20Quebec,%20Michael%20Matthews%20sprints%20to%20another%20WorldTour%20win%20at%20Grand%20Prix%20de%20Montreal.%0A%0Ahttps://www.velonews.com/2018/09/race-report/gp-montreal-matthews-conquers-canada_478366?utm_source=share%26utm_medium=email" title="Share via Email" target="_blank"><span class="fa-stack"><i class="fa fa-circle fa-stack-2x"></i><i class="fa fa-envelope fa-stack-1x fa-inverse"></i></span></a></nav><script>			dataLayer.push({
				'event': 'eventTracking',
				'category': 'News',
				'action': 'View',
				'label': 'GP Montreal: Matthews conquers Canada'
			});
						dataLayer.push({
				'event': 'eventTracking',
				'category': 'Race Report',
				'action': 'View',
				'label': 'GP Montreal: Matthews conquers Canada'
			});
						dataLayer.push({
				'event': 'eventTracking',
				'category': 'Road',
				'action': 'View',
				'label': 'GP Montreal: Matthews conquers Canada'
			});
			</script>
	</footer>

</article>	 	<div id="ad-footer" class="ad-leaderboard">
			<script>googletag.cmd.push(function() { googletag.display('ad-footer'); });</script>
		</div>

		<section class="stay-on-topic">
			<h2>Latest News</h2>
			<article><figure><a href="https://www.velonews.com/2018/09/race-report/rochette-and-hyde-take-victory-in-rochester-cyclocross-day-1_478347" title="Rochette and Hyde take victory in Rochester cyclocross day 1"><img src="https://s27394.pcdn.co/wp-content/uploads/2018/09/E56I5345-by-Bruce-Buckley-300x300.jpg" alt="Rochette and Hyde take victory in Rochester cyclocross day 1"></a></figure><header><h1><a href="https://www.velonews.com/2018/09/race-report/rochette-and-hyde-take-victory-in-rochester-cyclocross-day-1_478347" title="Rochette and Hyde take victory in Rochester cyclocross day 1">Rochette and Hyde take victory in Rochester cyclocross day 1</a></h1></header></article><article><figure><a href="https://www.velonews.com/2018/09/vuelta-a-espana/a-wiser-simon-yates-going-for-first-grand-tour-win_478356" title="A wiser Simon Yates going for first grand tour win"><img src="https://s27394.pcdn.co/wp-content/uploads/2018/09/GettyImages-1029881910-300x300.jpg" alt="A wiser Simon Yates going for first grand tour win"></a></figure><header><h1><a href="https://www.velonews.com/2018/09/vuelta-a-espana/a-wiser-simon-yates-going-for-first-grand-tour-win_478356" title="A wiser Simon Yates going for first grand tour win">A wiser Simon Yates going for first grand tour win</a></h1></header></article><article><figure><a href="https://www.velonews.com/2018/09/vuelta-a-espana/gc-stalemate-testing-favorites-nerves_478352" title="GC stalemate testing favorites&#8217; nerves"><img src="https://s27394.pcdn.co/wp-content/uploads/2018/09/GettyImages-1029881930-300x300.jpg" alt="GC stalemate testing favorites&#8217; nerves"></a></figure><header><h1><a href="https://www.velonews.com/2018/09/vuelta-a-espana/gc-stalemate-testing-favorites-nerves_478352" title="GC stalemate testing favorites&#8217; nerves">GC stalemate testing favorites&#8217; nerves</a></h1></header></article>
			
		</section>	

		<footer class="site">

			<figure>
		        <img class="logo" src="https://s27394.pcdn.co/wp-content/themes/velonews/images/velonews.svg">
				<figcaption>Antonio Pesenti reaches the summit of the Col du Galibier during the 1931 Tour de France in this photography courtesy of VeloPress from Goggles and Dust: Images from Cycling's Glory Days from The Horton Collection. <a href="https://www.velopress.com/books/goggles-dust/?utm_source=velonews&utm_medium=footer" target="_blank">Buy this book</a></figcaption>
			</figure>

			<section id="magazine">

				<div>

					<img src="https://www.pocketoutdoormedia.com/palmcoast/velonews.jpg" alt="VeloNews Magazine">

			        <h3>Get The Magazine</h3>

			        <p>VeloNews magazine will bring you inside the sport of bike racing, with exclusive features, analysis, expert training advice, unbiased gear reviews and the absolute best cycling photography.<br><a class="button" href="/subscribe" title="Subscribe to VeloNews Magazine">Subscribe</a></p>

			    </div>

		    </section>

		    <section class="links">

		    	<nav>
		    		<a href="/all" title="All Latest">All</a>
		    		<a href="/category/news" title="Latest News">News</a>
		    		<a href="/category/bikes-and-tech" title="Latest Gear">Gear</a>
		    		<a href="/newsletter" title="Subscribe">Newsletter</a>
		    	</nav>

		    </section>

			<nav class="social">
	<a href="https://facebook.com/velonewsmagazine" target="_blank" title="Like us on Facebook">
		  <i class="fa fa-facebook"></i>
	</a>
	<a href="https://instagram.com/velonews" target="_blank" title="Follow us on Instagram">
		  <i class="fa fa-instagram"></i>
	</a>
	<a href="https://twitter.com/velonews" target="_blank" title="Follow us on Twitter">
		  <i class="fa fa-twitter"></i>
	</a>
</nav>
		    <section class="company">

		    	<nav>
		    		<a href="https://pocketoutdoormedia.com/privacy-policy/" target="_blank">Privacy Policy</a>
		    		<a href="/contact">Contact Us</a>
		    	</nav>

		    	<p class="copyright" style="text-align: center;">&copy; 2018 Pocket Outdoor Media, LLC. All Rights Reserved</p>

		    </section>

			<div id="feedback">
				<span id="close" style="position:absolute;top:50px;left:50%;transform:translateX(-50%);cursor:pointer;"><i class="fa fa-times-circle fa-lg"></i> CLOSE</span>
				<noscript class="ninja-forms-noscript-message">
    Notice: JavaScript is required for this content.</noscript><div id="nf-form-8-cont" class="nf-form-cont" aria-live="polite" aria-labelledby="nf-form-title-8" aria-describedby="nf-form-errors-8" role="form">

    <div class="nf-loading-spinner"></div>

</div>
        <!-- TODO: Move to Template File. -->
        <script>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</script>
        <script id="tmpl-nf-mp-form-content" type="text/template">
	<div class="nf-mp-header"></div>
	<div class="nf-mp-body"></div>
	<div class="nf-mp-footer"></div>
</script>


<script id="tmpl-nf-mp-header" type="text/template">
	{{{ data.renderProgressBar() }}}
	{{{ data.renderBreadcrumbs() }}}
	{{{ data.renderPartTitle() }}}
</script>
<script id="tmpl-nf-mp-part-title" type="text/template">
	<h3>
		{{{ data.title }}}
	</h3>
</script>

<script id="tmpl-nf-mp-footer" type="text/template">
	{{{ data.renderNextPrevious() }}}
</script>

<script id="tmpl-nf-mp-next-previous" type="text/template">
	<ul class="nf-next-previous">
		<# if ( data.showPrevious ) { #>
		<li class="nf-previous-item">
			<input type="button" class="nf-previous" value="{{{ data.prevLabel }}}" />
		</li>
		<# } #>

		<# if ( data.showNext ) { #>
		<li class="nf-next-item">
			<input type="button" class="nf-next" value="{{{ data.nextLabel }}}" />
		</li>
		<# } #>
	</ul>
</script>

<script id="tmpl-nf-mp-breadcrumbs" type="text/template">
	<ul class="nf-breadcrumbs">
		<# _.each( data.parts, function( part, index ) { #>
		<li class="{{{ ( data.currentIndex == index ) ? 'active' : '' }}} {{{ ( part.errors ) ? 'errors' : '' }}}">
			<a href="#" class="nf-breadcrumb" data-index="{{{ index }}}">{{{ ( part.errors ) ? '' : '' }}} {{{ part.title }}}</a>
		</li>
		<# } ); #>
	</ul>
</script>

<script id="tmpl-nf-mp-progress-bar" type="text/template">
    <div class="nf-progress-container">
        <div class="nf-progress" style="width: {{{ data.percent }}}%;"></div>
    </div>
</script>        <script id="nf-tmpl-cell" type="text/template">
            <nf-fields></nf-fields>
        </script>

        <script id="nf-tmpl-row" type="text/template">
            <nf-cells></nf-cells>
        </script>

        				<script>
				    jQuery(document).ready(function() {

				        jQuery('#feedback-trigger').click(function() {
				            jQuery('#feedback').toggleClass('open');
				            jQuery('#menu-trigger').toggleClass('visible');
				            jQuery('#search-trigger').toggleClass('visible');
				        });

				      	jQuery('#feedback #close').click(function() {
				            jQuery('#feedback').toggleClass('open');
				            jQuery('#menu-trigger').toggleClass('visible');
				            jQuery('#search-trigger').toggleClass('visible');
				        });

				    });
				</script>
			</div>

		</footer>

		<link rel='stylesheet' id='dashicons-css'  href='https://s27394.pcdn.co/wp-includes/css/dashicons.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='nf-display-css'  href='https://s27394.pcdn.co/wp-content/plugins/ninja-forms/assets/css/display-structure.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='nf-mp-display-css'  href='https://s27394.pcdn.co/wp-content/plugins/ninja-forms-multi-part/assets/css/display-structure.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='nf-layout-front-end-css'  href='https://s27394.pcdn.co/wp-content/plugins/ninja-forms-style/layouts/assets/css/display-structure.css?ver=3.0.25' type='text/css' media='all' />
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/plugins/fitvids-for-wordpress/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/themes/velonews/js/velo.min.js?ver=6.2.7'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-includes/js/backbone.min.js?ver=1.2.3'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/plugins/ninja-forms/assets/js/min/front-end-deps.js?ver=3.3.7'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/plugins/ninja-forms/assets/js/min/front-end.js?ver=3.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nfua = {"ajax_url":"https:\/\/www.velonews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/plugins/ninja-forms-user-analytics/assets/js/user-analytics.js?ver=3.0.020180910045906'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=en&#038;onload=nfRenderRecaptcha&#038;render=explicit&#038;ver=3.3.7'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/plugins/ninja-forms-conditionals/assets/js/min/front-end.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var nfMPSettings = {"prevLabel":"Previous","nextLabel":"Next"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/plugins/ninja-forms-multi-part/assets/js/min/front-end.js?ver=3.0.22'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/plugins/ninja-forms-style/layouts/assets/js/min/front-end.js?ver=3.0.25'></script>
		<script type="text/javascript">
		jQuery(document).ready(function () {
			jQuery('body').fitVids();
		});
		</script>
<!-- This website is powered by Piklist. Learn more at https://piklist.com/ -->
<script id="tmpl-nf-layout" type="text/template">
	<span id="nf-form-title-{{{ data.id }}}" class="nf-form-title">
		{{{ ( 1 == data.settings.show_title ) ? '<h3>' + data.settings.title + '</h3>' : '' }}}
	</span>
	<div class="nf-form-wrap ninja-forms-form-wrap">
		<div class="nf-response-msg"></div>
		<div class="nf-debug-msg"></div>
		<div class="nf-before-form"></div>
		<div class="nf-form-layout"></div>
		<div class="nf-after-form"></div>
	</div>
</script>

<script id="tmpl-nf-empty" type="text/template">

</script>
<script id="tmpl-nf-before-form" type="text/template">
	{{{ data.beforeForm }}}
</script><script id="tmpl-nf-after-form" type="text/template">
	{{{ data.afterForm }}}
</script><script id="tmpl-nf-before-fields" type="text/template">
    <div class="nf-form-fields-required">{{{ data.renderFieldsMarkedRequired() }}}</div>
    {{{ data.beforeFields }}}
</script><script id="tmpl-nf-after-fields" type="text/template">
    {{{ data.afterFields }}}
    <div id="nf-form-errors-{{{ data.id }}}" class="nf-form-errors" role="alert"></div>
    <div class="nf-form-hp"></div>
</script>
<script id="tmpl-nf-before-field" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-after-field" type="text/template">
    {{{ data.afterField }}}
</script><script id="tmpl-nf-form-layout" type="text/template">
	<form>
		<div>
			<div class="nf-before-form-content"></div>
			<div class="nf-form-content {{{ data.element_class }}}"></div>
			<div class="nf-after-form-content"></div>
		</div>
	</form>
</script><script id="tmpl-nf-form-hp" type="text/template">
	<label for="nf-field-hp-{{{ data.id }}}" aria-hidden="true">
		{{{ nfi18n.formHoneypot }}}
		<input id="nf-field-hp-{{{ data.id }}}" name="nf-field-hp" class="nf-element nf-field-hp" type="text" value=""/>
	</label>
</script>
<script id="tmpl-nf-field-layout" type="text/template">
    <div id="nf-field-{{{ data.id }}}-container" class="nf-field-container {{{ data.type }}}-container {{{ data.renderContainerClass() }}}">
        <div class="nf-before-field"></div>
        <div class="nf-field"></div>
        <div class="nf-after-field"></div>
    </div>
</script>
<script id="tmpl-nf-field-before" type="text/template">
    {{{ data.beforeField }}}
</script><script id="tmpl-nf-field-after" type="text/template">
    <#
    /*
     * Render our input limit section if that setting exists.
     */
    #>
    <div class="nf-input-limit"></div>
    <#
    /*
     * Render our error section if we have an error.
     */
    #>
    <div id="nf-error-{{{ data.id }}}" class="nf-error-wrap nf-error" role="alert"></div>
    <#
    /*
     * Render any custom HTML after our field.
     */
    #>
    {{{ data.afterField }}}
</script>
<script id="tmpl-nf-field-wrap" type="text/template">
	<div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
		<#
		/*
		 * This is our main field template. It's called for every field type.
		 * Note that must have ONE top-level, wrapping element. i.e. a div/span/etc that wraps all of the template.
		 *
		 * <div>
		 * 	 <div>
		 *   	Cool Stuff
		 * 	 </div>
		 *   <span>
		 * 		Hello World!
		 *   </span>
		 * </div>
		 *
		 * is OK.
		 *
		 * <div>
		 * 		Cool Stuff
		 * </div>
		 * <span>
		 * 		Hello World!
		 * </span>
		 *
		 * is NOT ok because each of those items is on the top-level.
		 */
        #>
		<#
		/*
		 * Render our label.
		 */
        #>
		{{{ data.renderLabel() }}}
		<#
		/*
		 * Render our field element. Uses the template for the field being rendered.
		 */
        #>
		<div class="nf-field-element">{{{ data.renderElement() }}}</div>
		<#
		/*
		 * Render our Description Text.
		 */
        #>
		{{{ data.renderDescText() }}}
	</div>
</script>
<script id="tmpl-nf-field-wrap-no-label" type="text/template">
    <div id="nf-field-{{{ data.id }}}-wrap" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
        <div class="nf-field-label"></div>
        <div class="nf-field-element">{{{ data.renderElement() }}}</div>
        <div class="nf-error-wrap"></div>
    </div>
</script>
<script id="tmpl-nf-field-wrap-no-container" type="text/template">

        {{{ data.renderElement() }}}

        <div class="nf-error-wrap"></div>
</script>
<script id="tmpl-nf-field-label" type="text/template">
	<div class="nf-field-label"><label for="nf-field-{{{ data.id }}}"
	                                   id="nf-label-field-{{{ data.id }}}"
	                                   class="{{{ data.renderLabelClasses() }}}">{{{ data.label }}} {{{ ( 'undefined' != typeof data.required && 1 == data.required ) ? '<span class="ninja-forms-req-symbol">*</span>' : '' }}} {{{ data.maybeRenderHelp() }}}</label></div>
</script>
<script id="tmpl-nf-field-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-form-error" type="text/template">
	<div class="nf-error-msg nf-error-{{{ data.id }}}">{{{ data.msg }}}</div>
</script><script id="tmpl-nf-field-input-limit" type="text/template">
    {{{ data.currentCount() }}} {{{ nfi18n.of }}} {{{ data.input_limit }}} {{{ data.input_limit_msg }}}
</script><script id="tmpl-nf-field-null" type="text/template">
</script><script id="tmpl-nf-field-listcheckbox" type="text/template">
    <ul aria-describedby="nf-error-{{{ data.id }}}">
        {{{ data.renderOptions() }}}
    </ul>
</script>

<script id='tmpl-nf-field-listcheckbox-option' type='text/template'>
    <# if ( ! data.visible ) { return '' } #>
    <li>
        <input type="checkbox" id="nf-field-{{{ data.fieldID }}}-{{{ data.index }}}" name="nf-field-{{{ data.fieldID }}}" class="{{{ data.classes }}} nf-element {{{ ( data.isSelected ) ? ' nf-checked' : '' }}}" value="{{{ data.value }}}" {{{ ( data.isSelected ) ? 'checked="checked"' : '' }}}
            aria-labelledby="nf-label-field-{{{ data.fieldID }}}-{{{ data.index }}}"
            <# if( data.required ) { #>
			required
			<# } #>
        >
        <label for="nf-field-{{{ data.fieldID }}}-{{{ data.index }}}"
               id="nf-label-field-{{{ data.fieldID }}}-{{{ data.index }}}"
               class="{{{ ( data.isSelected ) ? 'nf-checked-label' : '' }}}">{{{ data.label }}}</label>
    </li>
</script>

<script id='tmpl-nf-field-listcheckbox-other' type='text/template'>
    <li {{{ ( ! data.visible ) ? 'style="display:none"' : '' }}}>
        <input type="checkbox"
               id="nf-field-{{{ data.fieldID }}}-other"
               name="nf-field-{{{ data.fieldID }}}" class="{{{ data.classes }}} nf-element" value="nf-other" {{{ ( ! data.valueFound ) ? 'checked="checked"' : '' }}}
            aria-labelledby="nf-label-field-{{{ data.fieldID }}}-other"
            <# if( data.required ) { #>
			required
			<# } #>
        >
         <label id="nf-label-field-{{{ data.fieldID }}}-other">Other
            {{{ data.renderOtherText() }}}
        </label>
    </li>
</script>

<script id='tmpl-nf-field-listcheckbox-other-text' type='text/template'>
    <input type="text" name="nf-field-{{{ data.fieldID }}}" class="nf-element" value="{{{ data.currentValue }}}">
</script>
<script id='tmpl-nf-field-input' type='text/template'>
    <input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" aria-invalid="false" aria-describedby="nf-error-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}} {{{ data.maybeDisabled() }}}
           aria-labelledby="nf-label-field-{{{ data.id }}}"

            {{{ data.maybeRequired() }}}
    >
</script>
<script id="tmpl-nf-field-textbox" type="text/template">
	<input
			type="text"
			value="{{{ data.value }}}"
			class="{{{ data.renderClasses() }}} nf-element"
			{{{ data.renderPlaceholder() }}}
			{{{ data.maybeDisabled() }}}
			{{{ data.maybeInputLimit() }}}

			id="nf-field-{{{ data.id }}}"
			<# if( ! data.disable_browser_autocomplete && -1 < [ 'city', 'zip' ].indexOf( data.type ) ){ #>
				name="{{ data.custom_name_attribute || 'nf-field-' + data.id + '-' + data.type }}"
				autocomplete="on"
			<# } else { #>
				name="{{ data.custom_name_attribute || 'nf-field-' + data.id }}"
				{{{ data.maybeDisableAutocomplete() }}}
			<# } #>

			aria-invalid="false"
			aria-describedby="nf-error-{{{ data.id }}}"
			aria-labelledby="nf-label-field-{{{ data.id }}}"

			{{{ data.maybeRequired() }}}
	>
</script>
<script id="tmpl-nf-field-hidden" type="text/template">
    <input type="hidden" id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="text" value="{{{ data.value }}}" {{{ data.renderPlaceholder() }}}>
</script>
<script id="tmpl-nf-field-wrap-user-analytics" type="text/template">
    <div id="nf-field-{{{ data.id }}}-wrap" style="display: none;" class="{{{ data.renderWrapClass() }}}" data-field-id="{{{ data.id }}}">
        <div class="nf-field-element">{{{ data.renderElement() }}}</div>
    </div>
    <div class="nf-error-wrap"></div>
</script>
<script id="tmpl-nf-field-recaptcha" type="text/template">
	<input id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element" type="hidden" value="{{{ data.value }}}" />

	<div class="g-recaptcha" data-callback="nf_recaptcha_response_{{{ data.id }}}" data-theme="{{{ data.theme }}}" data-sitekey="{{{ data.site_key }}}" data-fieldid="{{{ data.id }}}" {{{ ( "invisible" == data.size ) ? 'data-size="invisible"' : '' }}}></div>
</script><script id="tmpl-nf-field-submit" type="text/template">
	<input id="nf-field-{{{ data.id }}}" class="{{{ data.renderClasses() }}} nf-element " type="button" value="{{{ data.label }}}" {{{ ( data.disabled ) ? 'disabled' : '' }}}>
</script><script id='tmpl-nf-field-button' type='text/template'>
    <button id="nf-field-{{{ data.id }}}" name="nf-field-{{{ data.id }}}" class="{{{ data.classes }}} nf-element">
        {{{ data.label }}}
    </button>
</script>        <script>
            var post_max_size = '100';
            var upload_max_filesize = '100';
            var wp_memory_limit = '512';
        </script>
        
	</body>

</html>