<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
	<head>
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-TH9LSB6');</script>
		<!-- End Google Tag Manager -->
		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
		<script>
			WebFontConfig = {
				classes: false,
				events: false,
				google: {
					families: ['Open+Sans+Condensed:300,700', 'Open+Sans:300,400,600,400italic', 'Crimson+Text']
				},
				custom: {
					families: ['FontAwesome'],
					// urls: ['https://use.fontawesome.com/releases/v5.2.0/css/all.css']
					urls: ['https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css']					
				}
			};

			(function(d) {
				var wf = document.createElement('script');
				wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
					'://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js';
				wf.type = 'text/javascript';
				wf.async = 'true';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(wf, s);
			})(document);
		</script>

		<title>Week in Tech: Carbon Strider, Fox Live Valve, new Niners | VeloNews.com</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v7.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.velonews.com/2018/08/bikes-and-tech/week-in-tech-carbon-strider-fox-live-valve-new-niners_477388" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Week in Tech: Carbon Strider, Fox Live Valve, new Niners | VeloNews.com" />
<meta property="og:description" content="Here’s the Week in Tech — all the gear news, tips, and announcements you need and none of the marketing gibberish you don’t." />
<meta property="og:url" content="https://www.velonews.com/2018/08/bikes-and-tech/week-in-tech-carbon-strider-fox-live-valve-new-niners_477388" />
<meta property="og:site_name" content="VeloNews.com" />
<meta property="article:publisher" content="https://facebook.com/velonewsmagazine" />
<meta property="article:tag" content="The Week in Tech" />
<meta property="article:section" content="Bikes and Tech" />
<meta property="article:published_time" content="2018-08-31T06:00:57-06:00" />
<meta property="article:modified_time" content="2018-08-30T15:44:55-06:00" />
<meta property="og:updated_time" content="2018-08-30T15:44:55-06:00" />
<meta property="og:image" content="https://s27394.pcdn.co/wp-content/uploads/2018/08/Strider-ST-R-in-garage-with-Hot-Rod.low-res.jpg" />
<meta property="og:image:secure_url" content="https://s27394.pcdn.co/wp-content/uploads/2018/08/Strider-ST-R-in-garage-with-Hot-Rod.low-res.jpg" />
<meta property="og:image:width" content="1279" />
<meta property="og:image:height" content="853" />
<meta property="og:image:alt" content="Strider" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Here’s the Week in Tech — all the gear news, tips, and announcements you need and none of the marketing gibberish you don’t." />
<meta name="twitter:title" content="Week in Tech: Carbon Strider, Fox Live Valve, new Niners | VeloNews.com" />
<meta name="twitter:site" content="@velonews" />
<meta name="twitter:image" content="https://s27394.pcdn.co/wp-content/uploads/2018/08/Strider-ST-R-in-garage-with-Hot-Rod.low-res.jpg" />
<meta name="twitter:creator" content="@spino_powerlegs" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/www.velonews.com\/","name":"VeloNews"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/www.velonews.com\/category\/bikes-and-tech","name":"Bikes and Tech"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/www.velonews.com\/2018\/08\/bikes-and-tech\/week-in-tech-carbon-strider-fox-live-valve-new-niners_477388","name":"Week in Tech: Carbon Strider, Fox Live Valve, new Niners"}}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.velonews.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VeloNews.com &raquo; Feed" href="https://www.velonews.com/feed" />
<link rel="alternate" type="application/rss+xml" title="VeloNews.com &raquo; Comments Feed" href="https://www.velonews.com/comments/feed" />
<link rel='stylesheet' id='velonews-style-css'  href='https://s27394.pcdn.co/wp-content/themes/velonews/style.min.css?ver=6.2.7' type='text/css' media='all' />
<script type='text/javascript' src='https://s27394.pcdn.co/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/themes/velonews/js/fixto.min.js?ver=0.5.0'></script>
<link rel='https://api.w.org/' href='https://www.velonews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.velonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s27394.pcdn.co/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.velonews.com/?p=477388' />
<link rel="alternate" type="application/json+oembed" href="https://www.velonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.velonews.com%2F2018%2F08%2Fbikes-and-tech%2Fweek-in-tech-carbon-strider-fox-live-valve-new-niners_477388" />
<link rel="alternate" type="text/xml+oembed" href="https://www.velonews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.velonews.com%2F2018%2F08%2Fbikes-and-tech%2Fweek-in-tech-carbon-strider-fox-live-valve-new-niners_477388&#038;format=xml" />
<meta name="generator" content="Piklist " />
<!-- Google Ad Manager -->
<script>
(function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script>
var mapping_leader = googletag.sizeMapping().addSize([0, 0], [[300, 50],[320, 50]]).addSize([768, 200], [728, 90]).addSize([1024, 200], [[728, 90],[970, 90],[970, 250]]).build();
var mapping_300x250 = googletag.sizeMapping().addSize([0, 0], [300, 250]).addSize([768, 200], [300, 250]).build();
var mapping_300x600 = googletag.sizeMapping().addSize([0, 0], [300, 250]).addSize([768, 200], [[300, 600]]).build();	
var mapping_300xANY = googletag.sizeMapping().addSize([0, 0], [300, 250]).addSize([768, 200], [[300, 250],[300, 600]]).build();	

googletag.cmd.push(function() {
    googletag.defineSlot('8221/velonews', [[300, 50], [320, 50], [728, 90], [970, 90], [970, 250]], 'ad-topleader').defineSizeMapping(mapping_leader).addService(googletag.pubads());
    googletag.defineSlot('8221/velonews', [300, 250], 'ad-toprec').defineSizeMapping(mapping_300x250).addService(googletag.pubads());
    googletag.defineSlot('8221/velonews', [[300, 250],[300, 600]], 'ad-halfpage').defineSizeMapping(mapping_300xANY).addService(googletag.pubads());
    googletag.defineSlot('8221/velonews', [300, 250], 'ad-botrec').defineSizeMapping(mapping_300x250).addService(googletag.pubads());
    googletag.defineSlot('8221/velonews', [[300, 50], [320, 50], [728, 90], [970, 90], [970, 250]], 'ad-botleader').defineSizeMapping(mapping_leader).addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
	googletag.cmd.push(function() { googletag.pubads().setTargeting('ID',['477388']).setTargeting('Type',['Post']).setTargeting('Title',['Week in Tech: Carbon Strider, Fox Live Valve, new Niners']).setTargeting('Category',['bikes-and-tech','news']).setTargeting('Tag',['the-week-in-tech']); } );
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
});
</script>
<style>
.ad-spot { text-align:center; }
.rectangle { margin: 1.875em auto; }
.header-leaderboard { margin: 1em auto; }
.mid-leaderboard { margin: 1em auto; }
.footer-leaderboard { margin: 1em auto; }
</style>
<!-- End Google Ad Manager --><link rel="icon" href="https://s27394.pcdn.co/wp-content/uploads/2016/06/cropped-Velonews_favicon-2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://s27394.pcdn.co/wp-content/uploads/2016/06/cropped-Velonews_favicon-2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://s27394.pcdn.co/wp-content/uploads/2016/06/cropped-Velonews_favicon-2-180x180.png" />
<meta name="msapplication-TileImage" content="https://s27394.pcdn.co/wp-content/uploads/2016/06/cropped-Velonews_favicon-2-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			li.giro a {color:#EC8AAC;}
li.giro a:hover {background-color: #EC8AAC;color:black;}
		</style>
		</head>
	<body class="post-template-default single single-post postid-477388 single-format-standard wp-custom-logo">
		<!-- Google Tag Manager (noscript) -->
		<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TH9LSB6"
		height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
		<!-- End Google Tag Manager (noscript) -->

		<header class="header" id="header">

			
			<div class="container header__container">
				<div class="row">
					<div class="col-xs-6 col-sm-2 header__left">
						<h1 class="screen-reader-text">Velo News</h1>
						<div class="header__logo">
							<a href="https://www.velonews.com/">
																<img alt="VeloNews.com | Competitive Cycling News, Race Results and Bike Reviews" src="https://s27394.pcdn.co/wp-content/themes/velonews/images/velonews-logo.svg">
							</a>
						</div>
					</div>
					<div class="col-xs-6 col-sm-10 header__right">

						
							<nav id="main-nav" class="clearfix main-nav">
								<ul class="clearfix main-nav__menu" role="menubar">

									<li id="menu-item-408225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-408225 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="https://www.velonews.com/category/news">News</a>
</li> <!-- .menu-item -->
<li id="menu-item-408226" class="dropdown-nav mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-408226 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="#">Races</a>
<div class="mega-menu__container">
<div class="mega-menu__row">
<ul class="main-nav__sub-menu" role="menu" aria-hidden="true" data-depth=0>
<li id="menu-item-470742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470742 main-nav__sub-menu-item active" role="menuitem" aria-haspopup="true">
<a href="https://www.velonews.com/category/vuelta-a-espana" data-target="#mn-470742">Vuelta a España</a>
</li> <!-- .menu-item -->
<li id="menu-item-470741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-470741 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="https://www.velonews.com/category/tour-de-france" data-target="#mn-470741">Tour de France</a>
</li> <!-- .menu-item -->
<li id="menu-item-452710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452710 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="https://www.velonews.com/category/giro-ditalia" data-target="#mn-452710">Giro d&#8217;Italia</a>
</li> <!-- .menu-item -->
<li id="menu-item-456526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-456526 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="https://www.velonews.com/all-races" data-target="#mn-456526">All races</a>
</li> <!-- .menu-item -->
</ul> <!-- .main-nav__sub-menu -->
<ul id="mn-470742" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-477522" class="mega-menu__menu-item"><a href="https://www.velonews.com/2018/08/vuelta-a-espana/really-really-bad-roads-cause-chaos-in-vuelta-stage-7_477522">
<figure><img data-original="https://s27394.pcdn.co/wp-content/uploads/2018/08/1025521822-1-200x150.jpg" alt="" class="lazyload"></figure><p>&#8216;Really, really bad roads&#8217; cause chaos in Vuelta stage 7</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-477511" class="mega-menu__menu-item"><a href="https://www.velonews.com/2018/08/vuelta-a-espana/woods-lives-up-to-promise-to-attack_477511">
<figure><img data-original="https://s27394.pcdn.co/wp-content/uploads/2018/08/WoodsFile-200x150.jpg" alt="Michael Woods" class="lazyload"></figure><p>Woods lives up to promise to attack</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-477479" class="mega-menu__menu-item"><a href="https://www.velonews.com/2018/08/news/vuelta-gc-blows-away-in-crosswinds-for-kelderman-and-pinot_477479">
<figure><img data-original="https://s27394.pcdn.co/wp-content/uploads/2018/08/GettyImages-1025313968-200x150.jpg" alt="" class="lazyload"></figure><p>Vuelta GC blows away in crosswinds for Kelderman and Pinot</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-477362" class="mega-menu__menu-item"><a href="https://www.velonews.com/2018/08/video/velonews-show-golden-opportunities-at-la-vuelta_477362">
<figure><img data-original="https://s27394.pcdn.co/wp-content/uploads/2018/08/1024820306-200x150.jpg" alt="" class="lazyload"></figure><p>VeloNews Show: Golden opportunities at La Vuelta</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-470741" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-474624" class="mega-menu__menu-item"><a href="https://www.velonews.com/2018/08/commentary/commentary-the-french-resolution_474624">
<figure><img data-original="https://s27394.pcdn.co/wp-content/uploads/2018/07/996063778-200x150.jpg" alt="" class="lazyload"></figure><p>Commentary: The French resolution</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-474037" class="mega-menu__menu-item"><a href="https://www.velonews.com/2018/08/tour-de-france/skys-bernal-castroviejo-discuss-tour-drama_474037">
<figure><img data-original="https://s27394.pcdn.co/wp-content/uploads/2018/08/Team-Sky-200x150.jpg" alt="" class="lazyload"></figure><p>Sky&#8217;s Bernal, Castroviejo discuss Tour de France drama</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-473956" class="mega-menu__menu-item"><a href="https://www.velonews.com/2018/08/news/ten-dam-even-with-smaller-budgets-we-can-be-there_473956">
<figure><img data-original="https://s27394.pcdn.co/wp-content/uploads/2018/08/TenDamDumoulin-200x150.jpg" alt="Laurens ten Dam" class="lazyload"></figure><p>Ten Dam: ‘Even with smaller budgets we can be there’</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-473900" class="mega-menu__menu-item"><a href="https://www.velonews.com/2018/08/gallery/photo-essay/photo-essay-behind-the-scenes-with-sagan-at-the-tour-de-france_473900">
<figure><img data-original="https://s27394.pcdn.co/wp-content/uploads/2018/08/LA39878-200x150.jpg" alt="Peter Sagan" class="lazyload"></figure><p>Photo Essay: Behind the scenes with Sagan at the Tour de France</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-452710" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-471309" class="mega-menu__menu-item"><a href="https://www.velonews.com/2018/07/news/team-sky-releases-inside-chris-froome-data-giro-ditalia-victory_471309">
<figure><img data-original="https://s27394.pcdn.co/wp-content/uploads/2018/05/24_20180525_©BrakeThrough-Media_A22Y6408-200x150.jpg" alt="" class="lazyload"></figure><p>Team Sky releases Chris Froome&#8217;s data from key points of Giro d&#8217;Italia victory</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-467848" class="mega-menu__menu-item"><a href="https://www.velonews.com/2018/05/gallery/photo-essay/giro-photo-essay-a-final-week-a-final-dramatic-twist_467848">
<figure><img data-original="https://s27394.pcdn.co/wp-content/uploads/2018/05/23_20180525_©BrakeThrough-Media_E22V6975-1-200x150.jpg" alt="" class="lazyload"></figure><p>Giro Photo Essay: A final week, a final dramatic twist</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-467825" class="mega-menu__menu-item"><a href="https://www.velonews.com/2018/05/podcast/vn-podcast-ep-96-making-sense-froomes-giro-win_467825">
<figure><img data-original="https://s27394.pcdn.co/wp-content/uploads/2018/05/20180527_©BrakeThrough-Media_AX7O5440-200x150.jpg" alt="Chris Froome" class="lazyload"></figure><p>VN podcast, ep. 96: Making sense of Froome&#8217;s Giro win</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-467787" class="mega-menu__menu-item"><a href="https://www.velonews.com/2018/05/giro-ditalia/dumoulin-happy-giro-second-doesnt-want-court-assisted-win_467787">
<figure><img data-original="https://s27394.pcdn.co/wp-content/uploads/2018/05/Tom-Dumoulin-200x150.jpg" alt="" class="lazyload"></figure><p>Dumoulin happy with Giro second, doesn&#8217;t want court-assisted win</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-456526" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-456418" class="mega-menu__menu-item"><a href="http://www.velonews.com/tag/uci-world-championships">
<figure><img data-original="https://s27394.pcdn.co/wp-content/uploads/2017/09/17_20170924_©BrakeThrough-Media_A10O5207-200x150.jpg" alt="Peter Sagan" class="lazyload"></figure><p>UCI World Championships &#8211; Men&#8217;s road race</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-477083" class="mega-menu__menu-item"><a href="https://www.velonews.com/tag/epic-rides">
<figure><img data-original="https://s27394.pcdn.co/wp-content/uploads/2018/06/carson-128-200x150.jpg" alt="" class="lazyload"></figure><p>Epic Rides MTB series</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-456414" class="mega-menu__menu-item"><a href="http://www.velonews.com/tag/il-lombardia">
<figure><img data-original="https://s27394.pcdn.co/wp-content/uploads/2017/10/SPTDW90155-200x150.jpg" alt="" class="lazyload"></figure><p>Il Lombardia</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-473620" class="mega-menu__menu-item"><a href="https://www.velonews.com/tag/breck-epic">
<figure><img data-original="https://s27394.pcdn.co/wp-content/uploads/2018/08/EClark_180809_7348-200x150.jpg" alt="" class="lazyload"></figure><p>Breck Epic</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
</div> <!-- .mega-menu__row -->
</div> <!-- .mega-menu__container -->
</li> <!-- .menu-item -->
<li id="menu-item-408229" class="dropdown-nav mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-408229 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/bikes-and-tech">Gear</a>
<div class="mega-menu__container">
<div class="mega-menu__row">
<ul class="main-nav__sub-menu" role="menu" aria-hidden="true" data-depth=0>
<li id="menu-item-416045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-416045 main-nav__sub-menu-item active" role="menuitem" aria-haspopup="true">
<a href="https://www.velonews.com/bike-reviews-rankings" data-target="#mn-416045">Bike reviews &#038; rankings</a>
</li> <!-- .menu-item -->
<li id="menu-item-416046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-416046 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="https://www.velonews.com/apparel-search" data-target="#mn-416046">Gear and apparel reviews</a>
</li> <!-- .menu-item -->
<li id="menu-item-201260" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-201260 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="https://www.velonews.com/category/bikes-and-tech" data-target="#mn-201260">Gear news</a>
</li> <!-- .menu-item -->
<li id="menu-item-201289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201289 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a title="Technical FAQ with Lennard Zinn" href="https://www.velonews.com/category/bikes-and-tech/technical-faq" data-target="#mn-201289">Technical FAQ</a>
</li> <!-- .menu-item -->
</ul> <!-- .main-nav__sub-menu -->
<ul id="mn-416045" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-462265" class="mega-menu__menu-item"><a href="https://www.velonews.com/bike-review/2018/04/chapter-2-tere_462265">
<figure><img data-original="https://s27394.pcdn.co/wp-content/uploads/2018/04/chapter2bk-200x150.png" alt="" class="lazyload"></figure><p>Chapter 2 Tere</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-460222" class="mega-menu__menu-item"><a href="https://www.velonews.com/bike-review/2018/03/pivot-mach-5-5_460222">
<figure><img data-original="https://s27394.pcdn.co/wp-content/uploads/2018/03/Pivot2017_MACH_55_CARBON_275_PRO-200x150.jpg" alt="Pivot Mach 5.5" class="lazyload"></figure><p>Pivot Mach 5.5</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-462191" class="mega-menu__menu-item"><a href="https://www.velonews.com/bike-review/2018/04/wilier-triestina-cento10ndr_462191">
<figure><img data-original="https://s27394.pcdn.co/wp-content/uploads/2018/04/5P5A9091-200x150.jpg" alt="" class="lazyload"></figure><p>Wilier-Triestina Cento10NDR</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-468646" class="mega-menu__menu-item"><a href="https://www.velonews.com/bike-review/2018/06/review-lauf-true-grit_468646">
<figure><img data-original="https://s27394.pcdn.co/wp-content/uploads/2018/06/Lauf-200x150.jpg" alt="Lauf True Grit" class="lazyload"></figure><p>Lauf True Grit</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-416046" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-469853" class="mega-menu__menu-item"><a href="https://www.velonews.com/apparel-review/2018/06/100-s2-sunglasses_469853">
<figure><img data-original="https://s27394.pcdn.co/wp-content/uploads/2018/06/5P5A9874-200x150.jpg" alt="" class="lazyload"></figure><p>100% S2 Sunglasses</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-460313" class="mega-menu__menu-item"><a href="https://www.velonews.com/apparel-review/2018/03/shimano-s-phyre-jersey_460313">
<figure><img data-original="https://s27394.pcdn.co/wp-content/uploads/2018/03/Shimano-200x150.jpg" alt="Shimano S-Phyre Jersey" class="lazyload"></figure><p>Shimano S-Phyre Jersey</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-468403" class="mega-menu__menu-item"><a href="https://www.velonews.com/apparel-review/2018/06/bontrager-chi-town-backpack_468403">
<figure><img data-original="https://s27394.pcdn.co/wp-content/uploads/2018/06/5P5A0301-200x150.jpg" alt="" class="lazyload"></figure><p>Bontrager Chi Town Backpack</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-460322" class="mega-menu__menu-item"><a href="https://www.velonews.com/apparel-review/2018/03/endura-pro-sl-bibshort-ii_460322">
<figure><img data-original="https://s27394.pcdn.co/wp-content/uploads/2018/03/Endura-200x150.jpg" alt="Endura Pro SL Bibshort II" class="lazyload"></figure><p>Endura Pro SL Bibshort II</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-201260" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-477388" class="mega-menu__menu-item"><a href="https://www.velonews.com/2018/08/bikes-and-tech/week-in-tech-carbon-strider-fox-live-valve-new-niners_477388">
<figure><img data-original="https://s27394.pcdn.co/wp-content/uploads/2018/08/Strider-ST-R-in-garage-with-Hot-Rod.low-res-200x150.jpg" alt="Strider" class="lazyload"></figure><p>Week in Tech: Carbon Strider, Fox Live Valve, new Niners</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-477031" class="mega-menu__menu-item"><a href="https://www.velonews.com/2018/08/bikes-and-tech/technical-faq/technical-faq-the-ideal-way-to-apply-chain-lube_477031">
<figure><img data-original="https://s27394.pcdn.co/wp-content/uploads/2018/08/ChainGaps-200x150.jpg" alt="" class="lazyload"></figure><p>Technical FAQ: The ideal way to apply chain lube</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-476147" class="mega-menu__menu-item"><a href="https://www.velonews.com/2018/08/bikes-and-tech/week-in-tech-aluminum-gravel-amy-d-foundation-donnelly-new-enve-wheels-ceramicspeeds-high-zoot-pulleys_476147">
<figure><img data-original="https://s27394.pcdn.co/wp-content/uploads/2018/08/bike_CC_blue_34__rear_drive-200x150.jpg" alt="" class="lazyload"></figure><p>Week in Tech: Aluminum gravel, Amy D. Foundation Donnelly, new Enve wheels, CeramicSpeed&#8217;s high-zoot pulleys</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-476085" class="mega-menu__menu-item"><a href="https://www.velonews.com/2018/08/bikes-and-tech/technical-faq-wheel-flop-and-patching-inner-tubes_476085">
<figure><img data-original="https://s27394.pcdn.co/wp-content/uploads/2017/04/Roubaix-50-200x150.jpg" alt="" class="lazyload"></figure><p>Technical FAQ: Wheel flop and patching inner tubes</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-201289" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-477031" class="mega-menu__menu-item"><a href="https://www.velonews.com/2018/08/bikes-and-tech/technical-faq/technical-faq-the-ideal-way-to-apply-chain-lube_477031">
<figure><img data-original="https://s27394.pcdn.co/wp-content/uploads/2018/08/ChainGaps-200x150.jpg" alt="" class="lazyload"></figure><p>Technical FAQ: The ideal way to apply chain lube</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-476085" class="mega-menu__menu-item"><a href="https://www.velonews.com/2018/08/bikes-and-tech/technical-faq-wheel-flop-and-patching-inner-tubes_476085">
<figure><img data-original="https://s27394.pcdn.co/wp-content/uploads/2017/04/Roubaix-50-200x150.jpg" alt="" class="lazyload"></figure><p>Technical FAQ: Wheel flop and patching inner tubes</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-474641" class="mega-menu__menu-item"><a href="https://www.velonews.com/2018/08/bikes-and-tech/technical-faq-brakes-tubes-and-dutch-bikes_474641">
<figure><img data-original="https://s27394.pcdn.co/wp-content/uploads/2017/06/IMG_7748-200x150.jpg" alt="Trek Émonda SLR" class="lazyload"></figure><p>Technical FAQ: Brakes, tubes, and Dutch bikes</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-472427" class="mega-menu__menu-item"><a href="https://www.velonews.com/2018/07/bikes-and-tech/technical-faq/technical-faq-could-aero-brakes-win-a-tour-stage_472427">
<figure><img data-original="https://s27394.pcdn.co/wp-content/uploads/2018/07/Stage4Sprint-200x150.jpg" alt="Tour de France" class="lazyload"></figure><p>Technical FAQ: Could aero brakes win a Tour sprint?</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
</div> <!-- .mega-menu__row -->
</div> <!-- .mega-menu__container -->
</li> <!-- .menu-item -->
<li id="menu-item-413355" class="dropdown-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-413355 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="https://www.velonews.com/category/video">Videos | Podcasts</a>
<ul class="main-nav__sub-menu" role="menu" aria-hidden="true">
<li id="menu-item-413356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413356 main-nav__sub-menu-item active" role="menuitem" aria-haspopup="true">
<a href="https://www.velonews.com/category/video/the-velonews-show">The VeloNews Show</a>
</li> <!-- .menu-item -->
<li id="menu-item-453958" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-453958 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="https://www.velonews.com/tag/fast-talk-podcast">Fast Talk Podcast</a>
</li> <!-- .menu-item -->
<li id="menu-item-423883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423883 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="https://www.velonews.com/category/podcast">All Podcasts</a>
</li> <!-- .menu-item -->
</ul> <!-- .main-nav__sub-menu -->
</li> <!-- .menu-item -->
<li id="menu-item-411734" class="dropdown-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-411734 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a target="_blank" href="https://ssl.palmcoastd.com/23802/apps/PRINT?ikey=I**PRT&#038;_ga=1.145057522.738597496.1439225220">Subscribe</a>
<ul class="main-nav__sub-menu" role="menu" aria-hidden="true">
<li id="menu-item-465096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-465096 main-nav__sub-menu-item active" role="menuitem" aria-haspopup="true">
<a title="Subscribe to VeloNews Magazine" target="_blank" href="https://vln.pcdfusion.com/pcd/Order?iKey=I**PRT">Magazine</a>
</li> <!-- .menu-item -->
<li id="menu-item-459272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459272 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a title="Join our free newsletter" href="https://www.velonews.com/newsletter">Newsletter</a>
</li> <!-- .menu-item -->
</ul> <!-- .main-nav__sub-menu -->
</li> <!-- .menu-item -->

									<li class="main-nav__menu-item header__search" role="menuitem" aria-haspopup="true">
										<a href="#" target="_self"><i class="fa fa-search"></i></a>
										<ul class="main-nav__sub-menu" role="menu" aria-hidden="true">
											<li class="main-nav__sub-menu-item" role="menuitem">
												
<form role="search" action="https://www.velonews.com/" method="GET" class="clearfix site-search__form">

	<div class="site-search__form__wrap">
		<label for="search-field" class="screen-reader-text">Search VeloNews.com</label>
				<input type="text" name="q" id="search-field" class="site-search__form__field" value="">
	</div>
	<button type="submit" id="search-submit" class="site-search__form__btn">
		<span class="screen-reader-text">Search</span>
		<span>Search</span>

	</button>
</form>

											</li>
										</ul>
									</li>

								</ul>
							</nav>

						
						<nav id="social-nav" class="clearfix social-nav">
							<ul class="clearfix social-nav__menu">
								<li class="social-nav__menu-item">
									<a href="https://www.twitter.com/velonews">
										<span class="screen-reader-text">VeloNews Twitter</span>
										<span class="fa fa-twitter"></span>
									</a>
								</li>
								<li class="social-nav__menu-item">
									<a href=https://www.facebook.com/velonewsmagazine">
										<span class="screen-reader-text">VeloNews Facebook</span>
										<span class="fa fa-facebook"></span>
									</a>
								</li>
								<li class="social-nav__menu-item">
									<a href="https://www.instagram.com/velonews">
										<span class="screen-reader-text">VeloNews Instagram</span>
										<span class="fa fa-instagram"></span>
									</a>
								</li>
							</ul>
						</nav>

					</div>
				</div>
			</div>
		</header>

			

		<div id="ad-topleader" class="ad-spot header-leaderboard">
			<script>googletag.cmd.push(function() { googletag.display('ad-topleader'); });</script>
		</div>

<section id="content" class="content">
	<div class="container content__container">
		<div class="row">

			
<article id="article" class="col-xs-12 col-sm-7 col-md-8 article post-477388 post type-post status-publish format-standard has-post-thumbnail hentry category-bikes-and-tech category-news tag-the-week-in-tech odd">

	<ol class="article__bread-crumb"><li><span><span><a href="https://www.velonews.com/" >VeloNews</a> / <span><a href="https://www.velonews.com/category/bikes-and-tech" >Bikes and Tech</a> / <strong class="breadcrumb_last">Week in Tech: Carbon Strider, Fox Live Valve, new Niners</strong></span></span></span></li></ol>
	<header class="article__header">
		<h1 style="margin: .5em 0 .25em 0;">Week in Tech: Carbon Strider, Fox Live Valve, new Niners</h1><div style="font-style:italic;"><span><a href="https://www.velonews.com/author/spowlison">Spencer Powlison</a></span> / <time datetime="2018-08-31T06:00:57+00:00">August 31, 2018</time></div>	</header>

	<section class="article__body row">
		<div class="col-xs-12"><figure class="img_sidebar_align">
				<img style="max-width:100%;width:100%;" src="https://s27394.pcdn.co/wp-content/uploads/2018/08/Strider-ST-R-in-garage-with-Hot-Rod.low-res-800x534.jpg" height="853" width="1279">
				<figcaption style="font-size: 12px; font-style: italic; border-bottom: 1px solid lightgray; padding: 9px 0 6px 0;;margin:0 0 6px 0;">
					<span>Yes, that is a $899 carbon fiber Strider bike. Photo courtesy Strider</span>
				</figcaption>
			</figure><h2>An $899 Strider bike for super-fast toddlers</h2>
<p>Since it started making its simple scooter-style kids bikes in 2007, Strider has become the preferred way for parents to teach kids how to balance on and ride a bike. Sorry, training wheels, your time has passed. Yet like any company in the bike industry, Strider couldn&#8217;t resist the impulse to push its technology to the furthest reaches of necessity and pricing. There are now Strider bike races worldwide — even a world championship — so why not make a true race bike?</p>
<p>That brings us to the Strider 12 ST-R, a full-carbon superbike for your toddler. It is a bit over the top. Fortunately, Strider founder Ryan McFarland is realistic about how this particular model is not his bread and butter.</p>
<p>“At $899, this is not your conventional Strider Bike,” noted Strider Founder and Chief Enthusiast Ryan McFarland. “While the vast majority of our bikes focus on durability, function, and value for families with young children learning to ride, the ST-R is an over-the-top, no-expense-spared, limited edition race bike for the obsessed, super-enthusiast. And, man, is it cool!”</p>
<p><a href="https://www.striderbikes.com/st-r">Read more &gt;&gt;</a></p>
<h2>It&#8217;s ALIVE! Fox&#8217;s Live Valve electronically controls suspension</h2>
<figure id="attachment_477413" style="width: 1080px" class="wp-caption aligncenter"><a href="https://s27394.pcdn.co/wp-content/uploads/2018/08/Pivot-8-9-18-9.png"><img class="size-large wp-image-477413" src="https://s27394.pcdn.co/wp-content/uploads/2018/08/Pivot-8-9-18-9-1080x720.png" alt="Fox" width="1080" height="720" srcset="https://s27394.pcdn.co/wp-content/uploads/2018/08/Pivot-8-9-18-9-1080x720.png 1080w, https://s27394.pcdn.co/wp-content/uploads/2018/08/Pivot-8-9-18-9-608x405.png 608w, https://s27394.pcdn.co/wp-content/uploads/2018/08/Pivot-8-9-18-9-150x100.png 150w, https://s27394.pcdn.co/wp-content/uploads/2018/08/Pivot-8-9-18-9-300x200.png 300w, https://s27394.pcdn.co/wp-content/uploads/2018/08/Pivot-8-9-18-9-470x313.png 470w, https://s27394.pcdn.co/wp-content/uploads/2018/08/Pivot-8-9-18-9-800x533.png 800w, https://s27394.pcdn.co/wp-content/uploads/2018/08/Pivot-8-9-18-9-987x658.png 987w" sizes="(max-width: 1080px) 100vw, 1080px" /></a><figcaption class="wp-caption-text">Fox&#8217;s Live Valve electronically controls mountain bike suspension settings. Photo courtesy Fox</figcaption></figure>
<p>If you&#8217;ve fallen in love with electronic shifting, maybe it&#8217;s time to wire up your mountain bike&#8217;s suspension. Fox&#8217;s Live Valve is a new system that monitors the terrain at a rate of one thousand times per second and makes suspension adjustments on the fly — and fast, in just three milliseconds, Fox says. To do this, Fox employs accelerometer sensors on the fork and rear axle. It&#8217;s powered by a lithium-ion battery with a run time of 16 to 20 hours, so maybe don&#8217;t ride this set-up at 24 Hours in the Old Pueblo if you&#8217;re going solo. For starters, Live Valve will be available on three models of Rocky Mountain Bicycles, two Giants, two Scott bikes, and one model from Pivot Cycles.</p>
<p><a href="https://www.ridefox.com/content.php?c=livevalve-bike">Read more &gt;&gt;</a></p>
<h2>Niner&#8217;s 2019 line-up includes affordable options</h2>
<figure id="attachment_477415" style="width: 1228px" class="wp-caption aligncenter"><a href="https://s27394.pcdn.co/wp-content/uploads/2018/08/19_JET9_Alloy_2400x800.jpg"><img class="size-large wp-image-477415" src="https://s27394.pcdn.co/wp-content/uploads/2018/08/19_JET9_Alloy_2400x800-1228x720.jpg" alt="Niner" width="1228" height="720" srcset="https://s27394.pcdn.co/wp-content/uploads/2018/08/19_JET9_Alloy_2400x800-1228x720.jpg 1228w, https://s27394.pcdn.co/wp-content/uploads/2018/08/19_JET9_Alloy_2400x800-691x405.jpg 691w, https://s27394.pcdn.co/wp-content/uploads/2018/08/19_JET9_Alloy_2400x800-150x88.jpg 150w, https://s27394.pcdn.co/wp-content/uploads/2018/08/19_JET9_Alloy_2400x800-534x313.jpg 534w, https://s27394.pcdn.co/wp-content/uploads/2018/08/19_JET9_Alloy_2400x800-800x469.jpg 800w, https://s27394.pcdn.co/wp-content/uploads/2018/08/19_JET9_Alloy_2400x800-1122x658.jpg 1122w, https://s27394.pcdn.co/wp-content/uploads/2018/08/19_JET9_Alloy_2400x800.jpg 1364w" sizes="(max-width: 1228px) 100vw, 1228px" /></a><figcaption class="wp-caption-text">Niner&#8217;s Jet 9 Alloy is an affordable full-suspension option new for 2019. Photo courtesy Niner Bikes</figcaption></figure>
<p>New bikes are coming from Niner for 2019, and the good news is that they hit affordable price points. The RLT 9 Apex will be an aluminum-framed flat-bar gravel bike with SRAM Apex components. At $1,650 it&#8217;s about as inexpensive as it gets for a gravel bike. Also, Niner is introducing a Jet 9 with an alloy frame and SRAM NX Eagle for $3,200. This 120mm-travel bike uses the same CVA full-suspension platform as Niner&#8217;s other models.</p>
<p><a href="http://www.ninerbikes.com/">Read more &gt;&gt;</a></p>
<h2>Bosch&#8217;s new Kiox e-bike computer</h2>
<figure id="attachment_477412" style="width: 1080px" class="wp-caption aligncenter"><a href="https://s27394.pcdn.co/wp-content/uploads/2018/08/Bosch_eBike_Kiox.jpg"><img class="size-large wp-image-477412" src="https://s27394.pcdn.co/wp-content/uploads/2018/08/Bosch_eBike_Kiox-1080x720.jpg" alt="Bosch" width="1080" height="720" srcset="https://s27394.pcdn.co/wp-content/uploads/2018/08/Bosch_eBike_Kiox-1080x720.jpg 1080w, https://s27394.pcdn.co/wp-content/uploads/2018/08/Bosch_eBike_Kiox-608x405.jpg 608w, https://s27394.pcdn.co/wp-content/uploads/2018/08/Bosch_eBike_Kiox-150x100.jpg 150w, https://s27394.pcdn.co/wp-content/uploads/2018/08/Bosch_eBike_Kiox-300x200.jpg 300w, https://s27394.pcdn.co/wp-content/uploads/2018/08/Bosch_eBike_Kiox-470x313.jpg 470w, https://s27394.pcdn.co/wp-content/uploads/2018/08/Bosch_eBike_Kiox-800x533.jpg 800w, https://s27394.pcdn.co/wp-content/uploads/2018/08/Bosch_eBike_Kiox-987x658.jpg 987w" sizes="(max-width: 1080px) 100vw, 1080px" /></a><figcaption class="wp-caption-text">Bosch&#8217;s e-bikes get an upgrade with the new Kiox head unit. Photo courtesy Bosch</figcaption></figure>
<p>Speaking of electronics, Bosch has a new handlebar computer to monitor all your essential e-bike data like speed, battery life, motor setting, cadence, and more. The Bluetooth-enabled device is outfitted with &#8220;Gorilla Glass&#8221; for durability. Bosch also gave this computer a high-resolution 1.9&#8243; display that automatically adjusts brightness based on ambient light. The new head units will be available on 2019 e-bikes equipped with Bosch drivetrains.</p>
<p><a href="https://www.bosch-ebike.com/us/products/kiox/">Read more &gt;&gt;</a></p>
</div>	</section>

	
</article><section class="hidden-xs col-sm-5 col-md-4 sidebar">
	<section id="ad-toprec" class="ad-spot rectangle">
		<script>googletag.cmd.push(function() { googletag.display('ad-toprec'); });</script>
	</section>

	<section class="news-feed">
		<div class="news-feed__wrap">
				<ul id="news-feed-nav" class="nav nav-pills news-feed__nav" role="tablist" style="display:flex;">
					<li role="presentation" class="active" style="flex-grow:1;">
						<a href="#latest" aria-controls="latest" role="tab" data-toggle="tab">Latest</a>
					</li>
					<!--
					<li role="presentation" style="flex-grow:1;">
						<a href="#popular" aria-controls="popular" role="tab" data-toggle="tab">MOST READ</a>
					</li>
					-->
					<li role="presentation" style="flex-grow:1;">
						<a href="#gear" aria-controls="gear" role="tab" data-toggle="tab">Gear</a>
					</li>
					<li role="presentation" style="flex-grow:1;">
						<a href="#race-reports" aria-controls="race-reports" role="tab" data-toggle="tab">Race Reports</a>
					</li>
				</ul>


				<div class="tab-content">
					<div role="tabpanel" class="tab-pane news-feed__pane active" id="latest">
						<ul class="news-feed__feed"><li class="news-feed__item">
									<a href="https://www.velonews.com/2018/08/news/brailsford-scoffs-at-roster-cuts-budget-caps-i-am-pro-growth_477525">Brailsford scoffs at roster cuts, budget caps: ‘I am pro-growth’</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">18 mins ago</div>
										<div class="news-feed__item-footer__category">NEWS</div>
									</div>
								</li><li class="news-feed__item">
									<a href="https://www.velonews.com/2018/08/vuelta-a-espana/really-really-bad-roads-cause-chaos-in-vuelta-stage-7_477522">&#8216;Really, really bad roads&#8217; cause chaos in Vuelta stage 7</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">46 mins ago</div>
										<div class="news-feed__item-footer__category">VUELTA A ESPAñA</div>
									</div>
								</li><li class="news-feed__item">
									<a href="https://www.velonews.com/2018/08/vuelta-a-espana/woods-lives-up-to-promise-to-attack_477511">Woods lives up to promise to attack</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">1 hour ago</div>
										<div class="news-feed__item-footer__category">VUELTA A ESPAñA</div>
									</div>
								</li><li class="news-feed__item">
									<a href="https://www.velonews.com/2018/08/news/gravel/up-next-rebeccas-private-idaho_477243">Up next: Rebecca&#8217;s Private Idaho</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">4 hours ago</div>
										<div class="news-feed__item-footer__category">GRAVEL</div>
									</div>
								</li><li class="news-feed__item">
									<a href="https://www.velonews.com/2018/08/video/livestream-usa-crits-finals-at-gateway-cup_477486">Livestream: USA Crits finals at Gateway Cup</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">4 hours ago</div>
										<div class="news-feed__item-footer__category">VIDEO</div>
									</div>
								</li></ul>
						<div class="news-feed__more">
							<a href="/all">More Articles<span class="fa fa-caret-right"></span></a>
						</div>
					</div>

					<!--
					<div role="tabpanel" class="tab-pane news-feed__pane" id="most-read">
						<ul class="news-feed__feed"></ul>
					</div>
					-->

					<div role="tabpanel" class="tab-pane news-feed__pane" id="gear">
						<ul class="news-feed__feed"><li class="news-feed__item">
										<a href="https://www.velonews.com/2018/08/bikes-and-tech/week-in-tech-carbon-strider-fox-live-valve-new-niners_477388">Week in Tech: Carbon Strider, Fox Live Valve, new Niners</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">6 hours ago</div>
											<div class="news-feed__item-footer__category">BIKES AND TECH</div>
										</div>
									</li><li class="news-feed__item">
										<a href="https://www.velonews.com/2018/08/bikes-and-tech/technical-faq/technical-faq-the-ideal-way-to-apply-chain-lube_477031">Technical FAQ: The ideal way to apply chain lube</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">3 days ago</div>
											<div class="news-feed__item-footer__category">TECHNICAL FAQ</div>
										</div>
									</li><li class="news-feed__item">
										<a href="https://www.velonews.com/2018/08/bikes-and-tech/week-in-tech-aluminum-gravel-amy-d-foundation-donnelly-new-enve-wheels-ceramicspeeds-high-zoot-pulleys_476147">Week in Tech: Aluminum gravel, Amy D. Foundation Donnelly, new Enve wheels, CeramicSpeed&#8217;s high-zoot pulleys</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">1 week ago</div>
											<div class="news-feed__item-footer__category">BIKES AND TECH</div>
										</div>
									</li><li class="news-feed__item">
										<a href="https://www.velonews.com/bike-review/2018/08/review-3t-strada_476089">Review: 3T Strada</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">1 week ago</div>
											<div class="news-feed__item-footer__category">BIKE REVIEW</div>
										</div>
									</li><li class="news-feed__item">
										<a href="https://www.velonews.com/2018/08/bikes-and-tech/technical-faq-wheel-flop-and-patching-inner-tubes_476085">Technical FAQ: Wheel flop and patching inner tubes</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">1 week ago</div>
											<div class="news-feed__item-footer__category">BIKES AND TECH</div>
										</div>
									</li></ul>
						<div class="news-feed__more">
							<a href="https://www.velonews.com/category/bikes-and-tech">More Gear Articles<span class="fa fa-caret-right"></span></a>
						</div>
					</div>


					<div role="tabpanel" class="tab-pane news-feed__pane" id="race-reports">
						<ul class="news-feed__feed"><li class="news-feed__item">
										<a href="https://www.velonews.com/stages/2018-vuelta-a-espana-stage-7">Vuelta stage 7: Gallopin gets it right; Kwiatkowski crashes</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">3 hours ago</div>
											<div class="news-feed__item-footer__category">VUELTA A ESPAñA</div>
										</div>
									</li><li class="news-feed__item">
										<a href="https://www.velonews.com/stages/2018-vuelta-a-espana-stage-6">Vuelta stage 6: Bouhanni spoils Quick-Step's party</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">1 day ago</div>
											<div class="news-feed__item-footer__category">VUELTA A ESPAñA</div>
										</div>
									</li><li class="news-feed__item">
										<a href="https://www.velonews.com/stages/2018-vuelta-a-espana-stage-5">Vuelta stage 5: Clarke breaks drought</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">2 days ago</div>
											<div class="news-feed__item-footer__category">VUELTA A ESPAñA</div>
										</div>
									</li><li class="news-feed__item">
										<a href="https://www.velonews.com/stages/2018-vuelta-a-espana-stage-4">Vuelta stage 4: King conquers first summit finish</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">3 days ago</div>
											<div class="news-feed__item-footer__category">VUELTA A ESPAñA</div>
										</div>
									</li><li class="news-feed__item">
										<a href="https://www.velonews.com/stages/2018-vuelta-a-espana-stage-3">Vuelta: Viviani powers to stage 3 victory</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">4 days ago</div>
											<div class="news-feed__item-footer__category">VUELTA A ESPAñA</div>
										</div>
									</li></ul>
						<div class="news-feed__more">
							<a href="https://www.velonews.com/category/race-report">More Race Reports<span class="fa fa-caret-right"></span></a>
						</div>
					</div>

				</div>
			</div>	</section>

	<div id="sidebar-ads" style="margin-top: 2em;">

		<section id="ad-halfpage" class="ad-spot rectangle">
			<script>googletag.cmd.push(function() { googletag.display('ad-halfpage'); });</script>
		</section>

	</div>

	<script>jQuery(document).ready( function() { jQuery('#sidebar-ads').fixTo('#content', { useNativeSticky:false,top:100 }) });</script>

</section>
		</div>
	</div>
</section>


					<section class="content__section" style="margin-bottom: 1em;">
						<div class="container">
						<header class="col-xs-12 content__section__header">
							<h2>Related Articles</h2>
						</header>

						
							<article class="article article_type_latest col-xs-12 col-sm-3 article_category_news post-477525 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-road tag-david-brailsford tag-team-sky even">

								
								<a href="https://www.velonews.com/2018/08/news/brailsford-scoffs-at-roster-cuts-budget-caps-i-am-pro-growth_477525" target="_self" class="article__permalink ad_fallback" title="Brailsford scoffs at roster cuts, budget caps: ‘I am pro-growth’">
									<div class="article__thumbnail__wrap">
										<img data-original="https://s27394.pcdn.co/wp-content/uploads/2018/08/GettyImages-1007242178-560x315.jpg" alt="Brailsford scoffs at roster cuts, budget caps: ‘I am pro-growth’" class="article__thumbnail lazyload">										<div class="article__thumbnail__overlay"></div>
									</div>
									<div class="article__category">NEWS</div>
									<p class="article__title">Brailsford scoffs at roster cuts, budget caps: ‘I am pro-growth’</p>
								</a>
							</article>

						
							<article class="article article_type_latest col-xs-12 col-sm-3 article_category_vuelta-a-espana post-477522 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-road category-vuelta-a-espana tag-michal-kwiatkowski tag-vuelta-a-espana odd">

								
								<a href="https://www.velonews.com/2018/08/vuelta-a-espana/really-really-bad-roads-cause-chaos-in-vuelta-stage-7_477522" target="_self" class="article__permalink" title="&#8216;Really, really bad roads&#8217; cause chaos in Vuelta stage 7">
									<div class="article__thumbnail__wrap">
										<img data-original="https://s27394.pcdn.co/wp-content/uploads/2018/08/1025521822-1-560x315.jpg" alt="&#8216;Really, really bad roads&#8217; cause chaos in Vuelta stage 7" class="article__thumbnail lazyload">										<div class="article__thumbnail__overlay"></div>
									</div>
									<div class="article__category">VUELTA A ESPAñA</div>
									<p class="article__title">&#8216;Really, really bad roads&#8217; cause chaos in Vuelta stage 7</p>
								</a>
							</article>

						
							<article class="article article_type_latest col-xs-12 col-sm-3 hidden-xs article_category_vuelta-a-espana post-477511 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-road category-vuelta-a-espana tag-mike-woods tag-vuelta-a-espana even">

								
								<a href="https://www.velonews.com/2018/08/vuelta-a-espana/woods-lives-up-to-promise-to-attack_477511" target="_self" class="article__permalink" title="Woods lives up to promise to attack">
									<div class="article__thumbnail__wrap">
										<img data-original="https://s27394.pcdn.co/wp-content/uploads/2018/08/WoodsFile-560x315.jpg" alt="Woods lives up to promise to attack" class="article__thumbnail lazyload">										<div class="article__thumbnail__overlay"></div>
									</div>
									<div class="article__category">VUELTA A ESPAñA</div>
									<p class="article__title">Woods lives up to promise to attack</p>
								</a>
							</article>

						
							<article class="article article_type_latest col-xs-12 col-sm-3 hidden-xs article_category_vuelta-a-espana post-473987 stage type-stage status-publish has-post-thumbnail hentry category-gallery category-news category-race-report category-road category-vuelta-a-espana stagecat-vuelta-a-espana-race stageyear-78830 odd">

								
								<a href="https://www.velonews.com/stages/2018-vuelta-a-espana-stage-7" target="_self" class="article__permalink" title="2018 Vuelta a España, stage 7">
									<div class="article__thumbnail__wrap">
										<img data-original="https://s27394.pcdn.co/wp-content/uploads/2018/08/GettyImages-1025514904-560x315.jpg" alt="2018 Vuelta a España, stage 7" class="article__thumbnail lazyload">										<div class="article__thumbnail__overlay"></div>
									</div>
									<div class="article__category">VUELTA A ESPAñA</div>
									<p class="article__title">2018 Vuelta a España, stage 7</p>
								</a>
							</article>

												</div>
					</section>
					
	 	<div id="ad-botleader" class="ad-spot footer-leaderboard">
			<script>googletag.cmd.push(function() { googletag.display('ad-botleader'); });</script>
		</div>

		<footer class="container" style="border-top: 1px solid gray; margin: 1em auto; padding: 1em 0; text-align: center; clear: both;">
			<div class="row">
				<div class="col-xs-12">
					<a href="/"><img src="https://s27394.pcdn.co/wp-content/themes/velonews/images/velonews-logo.svg" style="width: 240px;left: 5px;position: relative;/></a>
				</div>
			</div>
			<div class="row">
				<section class="col-xs-12">
					<ul style="margin:1em 0;font-size:1.5em;padding:0;">
						<li style="width: auto; display: inline;">
							<a href="https://www.twitter.com/velonews">
								<span class="fa-stack">
								  <i class="fa fa-circle fa-stack-2x"></i>
								  <i class="fa fa-twitter fa-stack-1x fa-inverse"></i>
								</span>								
							</a>
						</li>
						<li style="width: auto; display: inline;">
							<a href="https://www.facebook.com/velonewsmagazine">
								<span class="fa-stack">
								  <i class="fa fa-circle fa-stack-2x"></i>
								  <i class="fa fa-facebook fa-stack-1x fa-inverse"></i>
								</span>								
							</a>
						</li>
						<li style="width: auto; display: inline;">
							<a href="https://www.instagram.com/velonews">
								<span class="fa-stack">
								  <i class="fa fa-circle fa-stack-2x"></i>
								  <i class="fa fa-instagram fa-stack-1x fa-inverse"></i>
								</span>								
							</a>
						</li>
					</ul>
				</section>
			</div>
			<div class="row">
				<section class="col-xs-12"">
					<p><a href="https://vln.pcdfusion.com/pcd/Order?iKey=I**PRT" class="btn btn--red btn_type_magazine">Get the Magazine</a></p>
				</section>
			</div>
			<div class="row">
				<div class="col-xs-12 ">
					<p class="copyright" style="text-align: center;">&copy; 2018 Pocket Outdoor Media, LLC. All Rights Reserved<br>
					<a href="https://pocketoutdoormedia.com/privacy-policy/" target="_blank">Privacy Policy</a> | <a href="/contact">Contact Us</a></p>
				</div>
			</div>
		</footer>

		<nav id="mobile-footer-nav" class="container mobile-nav">
			<div class="row">
				<div class="col-xs-12">
					<ul id="menu-footer-mobile" class="mobile-nav__menu"><li id="menu-item-408243"  class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent mobile-nav__menu-item" aria-haspopup="true"><a href="https://www.velonews.com/all"><span class="fa fa-clock-o"></span>Latest</a></li>
<li id="menu-item-408246"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mobile-nav__menu-item" aria-haspopup="true"><a href="https://www.velonews.com/category/bikes-and-tech"><span class="fa fa-bicycle"></span>Gear</a></li>
<li id="mobile-nav-toggle"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mobile-nav__menu-item dropdown-nav" aria-haspopup="true"><a href="#"><span class="fa fa-bars"></span>Menu</a><ul class="mobile-nav__sub-menu" aria-haspopup="true">	<li id="menu-item-408248"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mobile-nav__sub-menu-item dropdown-nav" aria-haspopup="true"><a href="#">Races<span class="fa fa-caret-down"></span></a><ul>		<li id="menu-item-477088"  class="menu-item menu-item-type-taxonomy menu-item-object-stagecat" aria-haspopup="true"><a href="https://www.velonews.com/stagecat/vuelta-a-espana-race">Vuelta a España</a></li>
		<li id="menu-item-469022"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="https://www.velonews.com/category/tour-de-france">Tour de France</a></li>
		<li id="menu-item-452709"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="https://www.velonews.com/category/giro-ditalia">Giro d&#8217;Italia</a></li>
		<li id="menu-item-456527"  class="menu-item menu-item-type-post_type menu-item-object-page" aria-haspopup="true"><a href="https://www.velonews.com/all-races">All races</a></li>
</ul></li>
	<li id="menu-item-408992"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mobile-nav__sub-menu-item dropdown-nav" aria-haspopup="true"><a href="#">Gear<span class="fa fa-caret-down"></span></a><ul>		<li id="menu-item-408993"  class="menu-item menu-item-type-post_type menu-item-object-page" aria-haspopup="true"><a href="https://www.velonews.com/bike-reviews-rankings">Bike reviews &#038; rankings</a></li>
		<li id="menu-item-408994"  class="menu-item menu-item-type-post_type menu-item-object-page" aria-haspopup="true"><a href="https://www.velonews.com/apparel-search">Apparel Reviews</a></li>
		<li id="menu-item-408995"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" aria-haspopup="true"><a href="https://www.velonews.com/category/bikes-and-tech">Gear news</a></li>
		<li id="menu-item-408251"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="https://www.velonews.com/category/bikes-and-tech/technical-faq">Technical FAQ</a></li>
</ul></li>
	<li id="menu-item-413361"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mobile-nav__sub-menu-item dropdown-nav" aria-haspopup="true"><a href="https://www.velonews.com/category/video">Videos | Podcasts<span class="fa fa-caret-down"></span></a><ul>		<li id="menu-item-413362"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="https://www.velonews.com/category/video/the-velonews-show">The VeloNews Show</a></li>
		<li id="menu-item-423884"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="https://www.velonews.com/category/podcast">Podcasts</a></li>
</ul></li>
</ul></li>
<li id="menu-item-465118"  class="menu-item menu-item-type-custom menu-item-object-custom mobile-nav__menu-item" aria-haspopup="true"><a href="https://ssl.palmcoastd.com/23802/apps/PRINT?ikey=I**PRT&amp;_ga=2.9734902.2102905892.1525205361-1520710311.1519663816"><span class="fa fa-file"></span>Magazine</a></li>
<li id="menu-item-465122"  class="menu-item menu-item-type-post_type menu-item-object-page mobile-nav__menu-item" aria-haspopup="true"><a href="https://www.velonews.com/newsletter"><span class="fa fa-envelope-o"></span>Newsletter</a></li>
</ul>				</div>
			</div>
		</nav>
		<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/plugins/fitvids-for-wordpress/jquery.fitvids.js?ver=1.1'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-content/themes/velonews/js/velo.min.js?ver=6.2.7'></script>
<script type='text/javascript' src='https://s27394.pcdn.co/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
		<script type="text/javascript">
		jQuery(document).ready(function () {
			jQuery('body').fitVids();
		});
		</script>
<!-- This website is powered by Piklist. Learn more at https://piklist.com/ -->
	</body>
</html>