<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
	<head>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KVBRDD');</script>
<!-- End Google Tag Manager -->
		<meta charset="UTF-8">
		<meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
		<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.velonews.com/xmlrpc.php">

			<link rel="apple-touch-icon" sizes="57x57" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-57x57.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="60x60" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-60x60.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="72x72" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-72x72.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="76x76" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-76x76.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="114x114" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-114x114.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="120x120" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-120x120.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="144x144" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-144x144.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="152x152" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-152x152.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="180x180" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-180x180.png?v=pggmqzkkz5">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/favicon-32x32.png?v=pggmqzkkz5" sizes="32x32">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/favicon-194x194.png?v=pggmqzkkz5" sizes="194x194">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/favicon-96x96.png?v=pggmqzkkz5" sizes="96x96">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/android-chrome-192x192.png?v=pggmqzkkz5" sizes="192x192">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/favicon-16x16.png?v=pggmqzkkz5" sizes="16x16">
	<link rel="manifest" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/manifest.json?v=pggmqzkkz5">
	<link rel="mask-icon" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/safari-pinned-tab.svg?v=pggmqzkkz5" color="#5bbad5">
	<meta name="apple-mobile-web-app-title" content="VeloNews.com">
	<meta name="application-name" content="VeloNews.com">
	<meta name="msapplication-TileColor" content="#2d89ef">
	<meta name="msapplication-TileImage" content="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/mstile-144x144.png?v=pggmqzkkz5">
	<meta name="theme-color" content="#ffffff">

	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({
			'pageType': 'post',
			'wpAuthor': 'ahood',
			'guestAuthor': 'none',
			'hasVideo': 'no',
			'partnerConnectName': '',
			'category': '2018-giro-ditalia,giro-ditalia,news,road',
			'tags': 'giro-ditalia,tom-dumoulin',
			'hasGallery': 'no'
					});
	</script>


		<script type="text/javascript">
			var _gaq = _gaq || [];
			var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
			_gaq.push(
				['_require', 'inpage_linkid', pluginUrl],
				['_setAccount', 'UA-185467-10'],
				['_setDomainName', 'velonews.com'],
				['_setAllowLinker', true],
				['_setCustomVar',1,'wp_author','ahood',3],
				['_trackPageview']
			 );

			( function() {
					var ga = document.createElement( 'script' ); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ( 'https:' == document.location.protocol ? 'https://' : 'http://' ) + 'stats.g.doubleclick.net/dc.js';
					var s = document.getElementsByTagName( 'script' )[0]; s.parentNode.insertBefore( ga, s );
			} )();
		</script>
	
		<script>
			WebFontConfig = {
				classes: false,
				events: false,
				google: {
					families: ['Open+Sans+Condensed:300,700', 'Open+Sans:300,400,600,400italic', 'Crimson+Text']
				},
				custom: {
					families: ['FontAwesome'],
					urls: ['https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css']
				}
			};

			(function(d) {
				var wf = document.createElement('script');
				wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
					'://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js';
				wf.type = 'text/javascript';
				wf.async = 'true';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(wf, s);
			})(document);
		</script>

		<title>Dumoulin blasts dangerous Giro finale | VeloNews.com</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v3.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.velonews.com/2018/05/giro-ditalia/dumoulin-blasts-dangerous-giro-finale_465348" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dumoulin blasts dangerous Giro finale | VeloNews.com" />
<meta property="og:description" content="Tom Dumoulin and other riders felt the high-speeds and tight roads in the finale of Sunday&#039;s sprint stage were too dangerous." />
<meta property="og:url" content="http://www.velonews.com/2018/05/giro-ditalia/dumoulin-blasts-dangerous-giro-finale_465348" />
<meta property="og:site_name" content="VeloNews.com" />
<meta property="article:publisher" content="http://velonewsmagazine" />
<meta property="article:tag" content="Giro d&#039;Italia" />
<meta property="article:tag" content="Tom Dumoulin" />
<meta property="article:section" content="2018 Giro d&#039;Italia" />
<meta property="article:published_time" content="2018-05-06T11:28:15-06:00" />
<meta property="article:modified_time" content="2018-05-06T13:58:44-06:00" />
<meta property="og:updated_time" content="2018-05-06T13:58:44-06:00" />
<meta property="fb:app_id" content="242073105914120" />
<meta property="og:image" content="http://cdn.velonews.com/wp-content/uploads/2018/05/954609148.jpg" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="780" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Tom Dumoulin and other riders felt the high-speeds and tight roads in the finale of Sunday&#039;s sprint stage were too dangerous. " />
<meta name="twitter:title" content="Dumoulin blasts dangerous Giro finale | VeloNews.com" />
<meta name="twitter:site" content="@velonews" />
<meta name="twitter:image" content="http://cdn.velonews.com/wp-content/uploads/2018/05/954609148.jpg" />
<meta name="twitter:creator" content="@velonews" />
<meta property="DC.date.issued" content="2018-05-06T11:28:15-06:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VeloNews.com &raquo; Feed" href="http://www.velonews.com/feed" />
<link rel="alternate" type="application/rss+xml" title="VeloNews.com &raquo; Comments Feed" href="http://www.velonews.com/comments/feed" />
<link rel='stylesheet' id='velonews-style-css'  href='http://cdn.velonews.com/wp-content/themes/velonews/style.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='brightcoveStyleSheets-css'  href='http://cdn.velonews.com/wp-content/plugins/brightcove-video-cloud/brightcove.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.velonews.com/wp-content/plugins/brightcove-video-cloud/brightcove-experience.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://cdn.velonews.com/wp-content/plugins/brightcove-video-cloud/jquery.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://cdn.velonews.com/wp-content/plugins/brightcove-video-cloud/jquery-ui.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://cdn.velonews.com/wp-content/plugins/brightcove-video-cloud/jQueryPlaceholder/jQueryPlaceholder.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://cdn.velonews.com/wp-content/plugins/brightcove-video-cloud/jQueryValidation/jquery.validate.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://cdn.velonews.com/wp-content/plugins/brightcove-video-cloud/jQueryValidation/additional-methods.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://cdn.velonews.com/wp-content/plugins/brightcove-video-cloud/dynamic_brightcove.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.velonews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.velonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.velonews.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.velonews.com/?p=465348' />
<link rel="alternate" type="application/json+oembed" href="http://www.velonews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.velonews.com%2F2018%2F05%2Fgiro-ditalia%2Fdumoulin-blasts-dangerous-giro-finale_465348" />
<link rel="alternate" type="text/xml+oembed" href="http://www.velonews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.velonews.com%2F2018%2F05%2Fgiro-ditalia%2Fdumoulin-blasts-dangerous-giro-finale_465348&#038;format=xml" />
<!-- cgi-debug: ads_meta from cache -->
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
								</script>
					<script>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</script>
					<script>
					(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
			googletag.cmd.push( function() {
				var inarticleAdMap = googletag.sizeMapping().addSize([0, 0], [[300,250],[1,1]]).addSize([992, 0], [[728,90],[1,1]]).build();
				var bottomLeaderboard = googletag.sizeMapping().addSize([0, 0], [300,250]).addSize([768, 0], [728,90]).build();
				var SidebarTop = googletag.sizeMapping().addSize([0, 0], []).addSize([768, 0], [300,600]).build();
				var topLeaderBoard = googletag.sizeMapping().addSize([0, 0], [300,250]).addSize([768, 0], [728,90]).addSize([992, 0], [[970,250],[728,90]]).build();
				
				slot_fluid_recommended_roll = googletag.defineSlot( '/8221/velonews/giro_ditalia/news/road/2018_giro_ditalia', 'fluid', 'div_fluid_recommended_roll' ).addService( googletag.pubads() ).setTargeting( 'pos', 'recommended' );
				slot_fluid_widget = googletag.defineSlot( '/8221/velonews/giro_ditalia/news/road/2018_giro_ditalia', 'fluid', 'div_fluid_widget' ).addService( googletag.pubads() ).setTargeting( 'pos', 'widget' );
				slot_300_600_bottom_side = googletag.defineSlot( '/8221/velonews/giro_ditalia/news/road/2018_giro_ditalia', [300,600], 'div_300_600_bottom_side' ).addService( googletag.pubads() ).setTargeting( 'pos', 'bottom' );
				slot_300_250_side_bottom = googletag.defineSlot( '/8221/velonews/giro_ditalia/news/road/2018_giro_ditalia', [300,250], 'div_300_250_side_bottom' ).addService( googletag.pubads() ).setTargeting( 'pos', 'side' );
				slot_728_90_inarticle_1_1 = googletag.defineSlot( '/8221/velonews/giro_ditalia/news/road/2018_giro_ditalia', [[728,90],[1,1]], 'div_728_90_inarticle_1_1' ).defineSizeMapping( inarticleAdMap ).addService( googletag.pubads() ).setTargeting( 'pos', 'inarticle' );
				slot_728_90_bottom = googletag.defineSlot( '/8221/velonews/giro_ditalia/news/road/2018_giro_ditalia', [728,90], 'div_728_90_bottom' ).defineSizeMapping( bottomLeaderboard ).addService( googletag.pubads() ).setTargeting( 'pos', 'bottom' );
				slot_300_600_side_top = googletag.defineSlot( '/8221/velonews/giro_ditalia/news/road/2018_giro_ditalia', [300,600], 'div_300_600_side_top' ).defineSizeMapping( SidebarTop ).addService( googletag.pubads() ).setTargeting( 'pos', 'side' );
				slot_970_250_top_728_90 = googletag.defineSlot( '/8221/velonews/giro_ditalia/news/road/2018_giro_ditalia', [[970,250],[728,90]], 'div_970_250_top_728_90' ).defineSizeMapping( topLeaderBoard ).addService( googletag.pubads() ).setTargeting( 'pos', 'top' );
				
				googletag.pubads().addEventListener('slotRenderEnded', function(event) {
					var slotId  = event.slot.getSlotElementId();
					var slot    = document.getElementById(slotId);
					if ( slot !== null && !event.isEmpty ) {
						slot.classList.add("advert-loaded");var parentDiv  = slot.parentNode;
						var fallbacks  = parentDiv.getElementsByClassName('ad_fallback');
						for ( var i = 0; i < fallbacks.length; i++ ) {
							fallbacks[i].style.display = 'none';
						}
					}
				});
				googletag.pubads().enableAsyncRendering();
				googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableSingleRequest();
				googletag.pubads().setCentering(true);
				googletag.enableServices();
			} );
		</script>

		<style type="text/css" id="wp-custom-css">
			li.giro a {color:#EC8AAC;}
li.giro a:hover {background-color: #EC8AAC;color:black;}
		</style>
			<script type="text/javascript">
			(function () {
				var s = document.createElement('script'),
					x = document.getElementsByTagName('script')[0];
				s.type = 'text/javascript';
				s.async = true;
				s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
					+ '.po.st/static/v4/post-widget.js#publisherKey=o46nio5cr50726grti5u';
				x.parentNode.insertBefore(s, x);

				window.pwidget_config = {
					shareQuote: false,
					onshare:bk_addSocialChannel,
					defaults: {
						gaTrackSocialInteractions: true,
						retina: true,
						mobileOverlay: true,
						afterShare: false,
						sharePopups: true,
						copypaste: false
					}
				};

				/*Populate BlueKai social sharer
				function bk_addSocialChannel(channelName) {
					bk_addPageCtx('share', channelName);
					BKTAG.doTag(39226,1);
				}*/

			})();
		</script>


		<style>#sovrn_beacon{position:absolute;}
.template--long-form .article__body .velopress-book__content__cover img {max-width: 100%;}
</style>

<!-- AvantLink Code -->
<script type="text/javascript" src="http://www.avantlink.com/ale/ale.php?ti=8053&ctc=VN ALE Brands"></script>
<!-- AvantLink Code End -->	</head>


	<body class="post-template-default single single-post postid-465348 single-format-standard">
		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBRDD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>


				<header class="header" id="header">

			
		<section class="cookie-popup-bar" id="cookie-popup-bar">
			<a href="#" class="close-cookie-bar"></a>
			<p>We've updated our policy regarding how we treat and protect data that is collected and used from our websites. This site also uses cookies which are necessary to its functioning and required to achieve the purposes illustrated in the policy. By using this site you agree to our use of cookies. Please read our <a href="http://pocketoutdoormedia.com/privacy-policy/" target="_blank">Privacy Policy</a> and <a href="http://pocketoutdoormedia.com/privacy-policy/" target="_blank">Cookie Policy</a> anytime for more information and your related choices.</p>		</section>

		<script>
			// Make absolutely sure to display or not display the cookie bar (there might be no recognition due to cache)
			(function() {

				// Check for both localStorage data and cookie
				var cookieStatus	= document.cookie.indexOf( 'vn_eu_regulation' ) !== -1 ? true : false;
				var storageStatus	= localStorage.getItem( 'vn_eu_regulation' ) ? true : false;

				if ( cookieStatus || storageStatus ) {
					var regulations_bar	= document.getElementById('cookie-popup-bar');

					regulations_bar.style.display	= 'none';
				}
			} )();
		</script>

	
			<div class="container header__container">
				<div class="row">
					<div class="col-xs-6 col-sm-2 header__left">
						<h1 class="screen-reader-text">Velo News</h1>
						<div class="header__logo">
							<a href="http://www.velonews.com/">
																<img alt="VeloNews.com | Competitive Cycling News, Race Results and Bike Reviews" src="http://cdn.velonews.com/wp-content/themes/velonews/images/velonews-logo.svg">
							</a>
						</div>
					</div>
					<div class="col-xs-6 col-sm-10 header__right">

						
							<nav id="main-nav" class="clearfix main-nav">
								<ul class="clearfix main-nav__menu" role="menubar">

									<li id="menu-item-408225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-408225 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/news">News</a>
</li> <!-- .menu-item -->
<li id="menu-item-465101" class="giro menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-465101 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/giro-ditalia">Giro d&#8217;Italia</a>
</li> <!-- .menu-item -->
<li id="menu-item-408226" class="dropdown-nav mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-408226 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="#">Races</a>
<div class="mega-menu__container">
<div class="mega-menu__row">
<ul class="main-nav__sub-menu" role="menu" aria-hidden="true" data-depth=0>
<li id="menu-item-452710" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-452710 main-nav__sub-menu-item active" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/giro-ditalia" data-target="#mn-452710">Giro d&#8217;Italia</a>
</li> <!-- .menu-item -->
<li id="menu-item-464924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464924 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/amgen-tour-of-california" data-target="#mn-464924">Amgen Tour of California</a>
</li> <!-- .menu-item -->
<li id="menu-item-441207" class="menu-item menu-item-type-taxonomy menu-item-object-stagecat menu-item-441207 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/races_event/2017-tour-de-france" data-target="#mn-441207">Tour de France</a>
</li> <!-- .menu-item -->
<li id="menu-item-456526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-456526 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/all-races" data-target="#mn-456526">All races</a>
</li> <!-- .menu-item -->
</ul> <!-- .main-nav__sub-menu -->
<ul id="mn-452710" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-465348" class="mega-menu__menu-item"><a href="http://www.velonews.com/2018/05/giro-ditalia/dumoulin-blasts-dangerous-giro-finale_465348">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2018/05/954609148-200x150.jpg" alt="" class="lazyload"></figure><p>Dumoulin blasts dangerous Giro finale</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-465344" class="mega-menu__menu-item"><a href="http://www.velonews.com/2018/05/giro-ditalia/operation-jerusalem-giro-went-israel-back_465344">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2018/01/GiroStage2Gallery-4-200x150.jpg" alt="" class="lazyload"></figure><p>Operation Jerusalem: How the Giro went to Israel and back</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-465339" class="mega-menu__menu-item"><a href="http://www.velonews.com/2018/05/giro-ditalia/dennis-bmc-racing-still-waiting-sponsor_465339">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2018/01/955012354-200x150.jpg" alt="Rohan Dennis Giro" class="lazyload"></figure><p>Dennis: BMC Racing &#8216;still waiting on sponsor’</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-465328" class="mega-menu__menu-item"><a href="http://www.velonews.com/2018/05/giro-ditalia/dumoulins-giro-squad-relies-teamwork-raw-strength_465328">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2018/01/954954148-200x150.jpg" alt="" class="lazyload"></figure><p>Dumoulin&#8217;s Giro squad relies on teamwork over raw strength</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-464924" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-464284" class="mega-menu__menu-item"><a href="http://www.velonews.com/2018/04/amgen-tour-of-california/guarnier-compton-wear-stars-stripes-tour-california-womens-race_464284">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2018/04/GuarnierwinsATOCW1_051117-008-200x150.jpg" alt="" class="lazyload"></figure><p>Guarnier, Compton to wear stars and stripes at Tour of California Women&#8217;s Race</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-462323" class="mega-menu__menu-item"><a href="http://www.velonews.com/2018/04/news/tour-california-confirms-13-worldtour-teams-2018_462323">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/05/SantaBarbaraStartATOC4_051717-090-200x150.jpg" alt="Amgen Tour of California" class="lazyload"></figure><p>Tour of California confirms 13 WorldTour teams for 2018</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-456712" class="mega-menu__menu-item"><a href="http://www.velonews.com/2018/02/amgen-tour-of-california/2018-womens-tour-california_456712">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/05/HallRiveraVanDerBreggenATOCW2_051217-038-200x150.jpg" alt="Women's Tour of California" class="lazyload"></figure><p>South Lake Tahoe stage remains key to 2018 women&#8217;s Tour of California</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-456705" class="mega-menu__menu-item"><a href="http://www.velonews.com/2018/02/amgen-tour-of-california/2018-tour-california-route_456705">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/05/StetinaMortonPowlessATOC3_051716-197.jpg" alt="Amgen Tour of California" class="lazyload"></figure><p>2018 Tour of California route hinges on Gibraltar and Morgan Hill TT</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-441207" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-464519" class="mega-menu__menu-item"><a href="http://www.velonews.com/2018/04/tour-de-france/whos-the-tdf-boss-at-movistar_464519">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2018/04/LandaValverdeQuintana.CM_-200x150.jpg" alt="Movistar" class="lazyload"></figure><p>Who&#8217;s the TDF boss at Movistar?</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-460725" class="mega-menu__menu-item"><a href="http://www.velonews.com/2018/03/news/aso-denies-report-exclude-froome-tour_460725">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/12/Chris-Froome-1-200x150.jpg" alt="Chris Froome" class="lazyload"></figure><p>ASO denies report that it would exclude Froome from Tour</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-460575" class="mega-menu__menu-item"><a href="http://www.velonews.com/2018/03/news/report-tour-may-deny-froome-entry-case-unresolved_460575">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2018/03/1_20180306_©BrakeThrough_Media_A10O7184-200x150.jpg" alt="" class="lazyload"></figure><p>Report: Tour may deny Froome entry if case unresolved</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-459944" class="mega-menu__menu-item"><a href="http://www.velonews.com/2018/03/news/landa-maintains-status-second-gc-option-tour-de-france_459944">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2018/03/Mikel-Landa-200x150.jpg" alt="" class="lazyload"></figure><p>Landa maintains status as second GC option at Tour de France</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-456526" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-456391" class="mega-menu__menu-item"><a href="http://www.velonews.com/category/criterium-du-dauphine-libere">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/06/Chris-Froome-2-200x150.jpg" alt="" class="lazyload"></figure><p>Critérium du Dauphiné</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-456387" class="mega-menu__menu-item"><a href="http://www.velonews.com/tag/tour-de-suisse">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/06/TejayCheese-200x150.jpg" alt="" class="lazyload"></figure><p>Tour de Suisse</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-456422" class="mega-menu__menu-item"><a href="http://www.velonews.com/tag/giro-rosa">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/07/20160709-152358-2-200x150.jpg" alt="" class="lazyload"></figure><p>Giro Rosa</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
</div> <!-- .mega-menu__row -->
</div> <!-- .mega-menu__container -->
</li> <!-- .menu-item -->
<li id="menu-item-408229" class="dropdown-nav mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-408229 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/bikes-and-tech">Gear</a>
<div class="mega-menu__container">
<div class="mega-menu__row">
<ul class="main-nav__sub-menu" role="menu" aria-hidden="true" data-depth=0>
<li id="menu-item-416045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-416045 main-nav__sub-menu-item active" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/bike-reviews-rankings" data-target="#mn-416045">Bike reviews &#038; rankings</a>
</li> <!-- .menu-item -->
<li id="menu-item-416046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-416046 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/apparel-search" data-target="#mn-416046">Gear and apparel reviews</a>
</li> <!-- .menu-item -->
<li id="menu-item-201260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201260 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/bikes-and-tech" data-target="#mn-201260">Gear news</a>
</li> <!-- .menu-item -->
<li id="menu-item-201289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201289 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a title="Technical FAQ with Lennard Zinn" href="http://www.velonews.com/category/bikes-and-tech/technical-faq" data-target="#mn-201289">Technical FAQ</a>
</li> <!-- .menu-item -->
</ul> <!-- .main-nav__sub-menu -->
<ul id="mn-416045" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-459907" class="mega-menu__menu-item"><a href="http://www.velonews.com/bike-review/2018/03/canyon-ultimate-cf-sl-disc-8-0_459907">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2018/03/CanyonUltimate-200x150.jpg" alt="Canyon Ultimate CF SL Disc 8.0" class="lazyload"></figure><p>Canyon Ultimate CF SL Disc 8.0</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-459909" class="mega-menu__menu-item"><a href="http://www.velonews.com/bike-review/2018/03/giant-propel-advanced-sl-disc_459909">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2018/03/GiantPropel-Advanced-SL-0-Disc-200x150.jpg" alt="Giant Propel Advanced SL Disc" class="lazyload"></figure><p>Giant Propel Advanced SL Disc</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-460219" class="mega-menu__menu-item"><a href="http://www.velonews.com/bike-review/2018/03/specialized-s-works-diverge_460219">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2018/03/SpecializedDiverge-200x150.jpg" alt="Specialized S-Works Diverge" class="lazyload"></figure><p>Specialized S-Works Diverge</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-460223" class="mega-menu__menu-item"><a href="http://www.velonews.com/bike-review/2018/03/trek-fuel-ex-9-9_460223">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2018/03/TrekFuel_EX-200x150.jpg" alt="Trek Fuel EX 9.9" class="lazyload"></figure><p>Trek Fuel EX 9.9</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-416046" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-460298" class="mega-menu__menu-item"><a href="http://www.velonews.com/apparel-review/2018/03/gaerne-carbon-g-stilo_460298">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2018/03/Gaerne-200x150.jpg" alt="Gaerne Carbon G.Stilo+" class="lazyload"></figure><p>Gaerne Carbon G.Stilo+</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-460301" class="mega-menu__menu-item"><a href="http://www.velonews.com/apparel-review/2018/03/ashmei-croix-de-fer_460301">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2018/03/Ashmei-200x150.jpg" alt="" class="lazyload"></figure><p>Ashmei Croix de Fer</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-460336" class="mega-menu__menu-item"><a href="http://www.velonews.com/apparel-review/2018/03/rapha-pro-team-arenberg_460336">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2018/03/Rapha-200x150.jpg" alt="Rapha Pro Team Arenberg" class="lazyload"></figure><p>Rapha Pro Team Arenberg</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-460415" class="mega-menu__menu-item"><a href="http://www.velonews.com/apparel-review/2018/03/velocio-womens-ultralight-link-jersey_460415">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2018/03/VelocioJersey-200x150.jpg" alt="Velocio Women's Ultralight Link" class="lazyload"></figure><p>Velocio Women&#8217;s Ultralight Link Jersey</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-201260" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-465167" class="mega-menu__menu-item"><a href="http://www.velonews.com/2018/05/podcast/vn-tech-podcast-ep-1-chris-yu-explains-how-cfd-makes-bikes-more-aero_465167">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2018/05/20141014_sFabioAru-0181-200x150.jpg" alt="Aerodynamics" class="lazyload"></figure><p>VN Tech podcast ep.1: Chris Yu explains how CFD makes bikes more aero</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-463646" class="mega-menu__menu-item"><a href="http://www.velonews.com/2018/05/bikes-and-tech/patents-tell-us-whats-next-bicycle-technology-not-necessarily_463646">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2018/05/bike-patent-200x150.jpg" alt="" class="lazyload"></figure><p>Do patents tell us what&#8217;s next for bicycle technology? Not necessarily.</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-464760" class="mega-menu__menu-item"><a href="http://www.velonews.com/2018/05/bikes-and-tech/technical-faq-aero-synchro-shifting-wheels-frames_464760">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2018/05/Descent-200x150.jpg" alt="" class="lazyload"></figure><p>Technical FAQ: Aero, synchro shifting, wheels, and frames</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-463271" class="mega-menu__menu-item"><a href="http://www.velonews.com/2018/04/bikes-and-tech/buyers-guide-wheres-the-aero_463271">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2018/04/Aero-200x150.png" alt="" class="lazyload"></figure><p>Buyer&#8217;s Guide: Where’s the aero?</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-201289" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-464760" class="mega-menu__menu-item"><a href="http://www.velonews.com/2018/05/bikes-and-tech/technical-faq-aero-synchro-shifting-wheels-frames_464760">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2018/05/Descent-200x150.jpg" alt="" class="lazyload"></figure><p>Technical FAQ: Aero, synchro shifting, wheels, and frames</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-464319" class="mega-menu__menu-item"><a href="http://www.velonews.com/2018/04/news/tech-faq-lennards-perspective-roubaix-heart-failure_464319">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2018/04/GoolaertsArmband-200x150.jpg" alt="Michael Goolaerts" class="lazyload"></figure><p>Tech FAQ: Lennard&#8217;s perspective on Roubaix heart failure</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-462875" class="mega-menu__menu-item"><a href="http://www.velonews.com/2018/04/bikes-and-tech/technical-faq/technical-faq-sagan-wrenches-on-his-bike-during-paris-roubaix_462875">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2018/04/Peter-Sagan-stem-adjustment-200x150.jpg" alt="" class="lazyload"></figure><p>Technical FAQ: Sagan wrenches on his bike during Paris-Roubaix</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-462101" class="mega-menu__menu-item"><a href="http://www.velonews.com/2018/04/bikes-and-tech/technical-faq/technical-faq-gravel-riding-rim-brakes_462101">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2018/04/DSC_0009-200x150.jpg" alt="" class="lazyload"></figure><p>Technical FAQ: Gravel riding with rim brakes</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
</div> <!-- .mega-menu__row -->
</div> <!-- .mega-menu__container -->
</li> <!-- .menu-item -->
<li id="menu-item-413355" class="dropdown-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-413355 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/video">Videos | Podcasts</a>
<ul class="main-nav__sub-menu" role="menu" aria-hidden="true">
<li id="menu-item-413356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413356 main-nav__sub-menu-item active" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/video/the-velonews-show">The VeloNews Show</a>
</li> <!-- .menu-item -->
<li id="menu-item-453958" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-453958 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/tag/fast-talk-podcast">Fast Talk Podcast</a>
</li> <!-- .menu-item -->
<li id="menu-item-423883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423883 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/podcast">All Podcasts</a>
</li> <!-- .menu-item -->
</ul> <!-- .main-nav__sub-menu -->
</li> <!-- .menu-item -->
<li id="menu-item-411734" class="dropdown-nav menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-411734 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a target="_blank" href="https://ssl.palmcoastd.com/23802/apps/PRINT?ikey=I**PRT&#038;_ga=1.145057522.738597496.1439225220">Subscribe</a>
<ul class="main-nav__sub-menu" role="menu" aria-hidden="true">
<li id="menu-item-465096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-465096 main-nav__sub-menu-item active" role="menuitem" aria-haspopup="true">
<a title="Subscribe to VeloNews Magazine" target="_blank" href="https://ssl.palmcoastd.com/23802/apps/PRINT?ikey=I**PRT&#038;_ga=1.145057522.738597496.1439225220">Magazine</a>
</li> <!-- .menu-item -->
<li id="menu-item-459272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459272 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a title="Join our free newsletter" href="http://www.velonews.com/newsletters">Newsletter</a>
</li> <!-- .menu-item -->
</ul> <!-- .main-nav__sub-menu -->
</li> <!-- .menu-item -->

									<li class="main-nav__menu-item header__search" role="menuitem" aria-haspopup="true">
										<a href="#" target="_self"><i class="fa fa-search"></i></a>
										<ul class="main-nav__sub-menu" role="menu" aria-hidden="true">
											<li class="main-nav__sub-menu-item" role="menuitem">
												
<form role="search" action="http://www.velonews.com/" method="GET" class="clearfix site-search__form">

	<div class="site-search__form__wrap">
		<label for="search-field" class="screen-reader-text">Search VeloNews.com</label>
				<input type="text" name="q" id="search-field" class="site-search__form__field" value="">
	</div>
	<button type="submit" id="search-submit" class="site-search__form__btn">
		<span class="screen-reader-text">Search</span>
		<span>Search</span>

	</button>
</form>

											</li>
										</ul>
									</li>

								</ul>
							</nav>

						
						<nav id="social-nav" class="clearfix social-nav">
							<ul class="clearfix social-nav__menu">
								<li class="social-nav__menu-item">
									<a href="https://twitter.com/velonews" target="_blank">
										<span class="screen-reader-text">VeloNews Twitter</span>
										<span class="fa fa-twitter"></span>
									</a>
								</li>
								<li class="social-nav__menu-item">
									<a href="https://www.facebook.com/velonewsmagazine" target="_blank">
										<span class="screen-reader-text">VeloNews Facebook</span>
										<span class="fa fa-facebook"></span>
									</a>
								</li>
								<li class="social-nav__menu-item">
									<a href="https://www.instagram.com/velonews/" target="_blank">
										<span class="screen-reader-text">VeloNews Instagram</span>
										<span class="fa fa-instagram"></span>
									</a>
								</li>
								<li class="social-nav__menu-item">
									<a href="https://www.youtube.com/user/velonews" target="_blank">
										<span class="screen-reader-text">VeloNews YouTube</span>
										<span class="fa fa-youtube-play"></span>
									</a>
								</li>
							</ul>
						</nav>

					</div>
				</div>
			</div>
		</header>

		

		<section class="advert advert_xs_300x250 advert_sm_728x90 advert_md_970x250 advert_location_top">
			<div class="advert__wrap" id="leaderboard">
				<div id="div_970_250_top_728_90"><script>googletag.cmd.push(function() { googletag.display( "div_970_250_top_728_90" ); });</script></div>			</div>
		</section>

<section id="content" class="content template--single">
	<div class="container content__container">
		<div class="row">

			

<article id="article" class="col-xs-12 col-sm-7 col-md-8 article post-465348 post type-post status-publish format-standard has-post-thumbnail hentry category-2018-giro-ditalia category-giro-ditalia category-news category-road tag-giro-ditalia tag-tom-dumoulin">

	<ol class="article__bread-crumb"><li><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.velonews.com/" rel="v:url" property="v:title">Home</a> / <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.velonews.com/category/giro-ditalia" rel="v:url" property="v:title">Giro d&#039;Italia</a> / <span class="breadcrumb_last">Dumoulin blasts dangerous Giro finale</span></span></span></span></li></ol>
	<header class="article__header">

		<h1 class="article__header__title">Dumoulin blasts dangerous Giro finale</h1><p class="article__header__byline"><span class="article__header__author">By <span class="author vcard"><a class="url fn n" href="http://www.velonews.com/author/ahood"><strong>Andrew Hood</strong></a></span></span>
				<span class="article__header__published">Published <strong><time class="entry-date published updated" datetime="2018-05-06T11:28:15+00:00">May. 6, 2018</time></strong></span>
			</p>	</header>


	

	<section class="article__body row">
		<div id="article-left" class="social-bar social-bar_location_left col-md-1 visible-md visible-lg">
				<section id="social-bar-left" class="social-widget__wrap">
					<div class="pw-widget" data-url="" data-title="" data-via="velonews" data-layout="vertical" data-size="48" data-counter="false">
						<a class="pw-button-facebook"></a>
						<a class="pw-button-twitter"></a>
						<a class="pw-button-email"></a>
					</div>
				</section>
			</div><div id="article-right" class="col-xs-12 col-md-11"><div id="social-bar-top" class="social-bar social-bar_location_top visible-xs visible-sm">
				<div class="social-bar__wrap">
					<div class="pw-widget" data-url="" data-title="" data-via="velonews" data-layout="horizontal" data-size="32" data-counter="false">
						<a class="pw-button-facebook" data-label="Share"></a>
						<a class="pw-button-twitter" data-label="Tweet"></a>
						<a class="pw-button-email" data-label="Email"></a>
					</div>
				</div>
			</div><figure class="img_sidebar_align">
					<img class="aligncenter" src="http://cdn.velonews.com/wp-content/uploads/2018/05/954609148-800x533.jpg" height="780" width="1170">
					<figcaption class="wp-caption-text gallery-caption">
						<span>Dumoulin rode to the stage 1 victory by beating Rohan Dennis by two seconds. Photo: Tim de Waele/Getty Images</span>
					</figcaption>
				</figure><p>EILAT, Israel (VN) — If that was <a href="http://www.velonews.com/tag/tom-dumoulin">Tom Dumoulin</a> you saw riding a few laps around this seaside resort town after Sunday’s stage 3, you were right.</p> 
<p>The defending <a href="http://Giro d’Italia">Giro d’Italia</a> champ was spinning out his legs and cooling himself down in more ways than one.</p> 
<p>The Sunweb captain angrily criticized Sunday’s wind-blasted finale at the end of the 229km stage that was buffeted by strong desert winds and sand.</p> 
<p>“That was the worst, most hazardous sprint I’ve ever done,” Dumoulin told reporters at the line. “It was really dangerous. I am glad I survived that one.”</p> 
<p>If the peloton was hoping for a gentle jaunt through the Israeli desert Sunday, they were mistaken.</p> 
<p>The final hour of racing turned into a high-speed gauntlet as high winds funneled down a narrow desert valley. Gusting winds kicked up desert sand and propelled the peloton up to 70kph into the closing kilometers. A string of round-abouts, speed bumps and rough roads made for a harrowing finale to three days of racing in Israel.</p> 
<p>“I am glad it’s over,” Dumoulin said. “The desert? Boring. The first day was OK in Jerusalem, and it’s nice because I won the time trial. But the past two days haven’t been so nice. It was too dangerous. It was not safe anywhere in the peloton.”</p> 
<p>Sunday’s finish-line nerves underscored some sketchy race conditions over the past few days in Israel. In Saturday’s opening road stage, fans ran alongside attacking riders on the King of the Mountains sprint, and others leaned in to take “selfies” in the high-speed dash to the finish line in Tel-Aviv.</p><aside class="advert advert_location_inline">
				<div class="advert__wrap"><div id="div_728_90_inarticle_1_1"><script>googletag.cmd.push(function() { googletag.display( "div_728_90_inarticle_1_1" ); });</script></div></div>
			</aside> 
<p>On Sunday, there were more camels and goats than fans along the long stretch of barren roads as the stage pushed across the barren Negev Desert. Traffic signs warned of camel herds and tank crossings in the thin strip of land sandwiched between Egypt and Jordan.</p> 
<p>“It was like the moon,” said FDJ’s Thibaut Pinot. “We just had to endure it.”</p> 
<p>Other riders criticized course conditions in the last part of Sunday’s stage. There were a string of rough speed bumps that were treacherous as the pack swept in for the frenetic sprint in the beach resort packed with fans.</p> 
<p>“It was stressful, very stressful,” said Rohan Dennis (BMC Racing), who defended pink. “It was a little bit scary, but I got through unscathed. With about 5km to go, I thought that I wouldn’t hold the jersey. It took a maximum effort to move up through the round-abouts to get to that headwind section. There was a narrow section and we got swarmed a bit. The bunch was going 60-70kph, and I was going 35kph.”</p> 
<p>Riders seemed relieved to finish the Giro’s three-day Israeli adventure. The peloton will sleep in posh, five-star beach hotels overnight and fly early Monday morning to Italy. The Giro kicks back into gear Tuesday with the first of three stages on Sicily.</p> 
</div>	</section>


	
</article><!-- #article -->

<section class="hidden-xs col-sm-5 col-md-4 sidebar">	<section class="news-feed">
		<div class="news-feed__wrap">
				<ul id="news-feed-nav" class="nav nav-pills news-feed__nav" role="tablist">
					<li role="presentation" class="active">
						<a href="#latest" aria-controls="latest" role="tab" data-toggle="tab">LATEST</a>
					</li>
					<li role="presentation">
						<a href="#most-read" aria-controls="latest" role="tab" data-toggle="tab">MOST READ</a>
					</li>
					<li role="presentation">
						<a href="#gear" aria-controls="gear" role="tab" data-toggle="tab">GEAR</a>
					</li>
					<li role="presentation">
						<a href="#race-reports" aria-controls="race-reports" role="tab" data-toggle="tab">RACE REPORTS</a>
					</li>
				</ul>


				<div class="tab-content">
					<div role="tabpanel" class="tab-pane news-feed__pane active" id="latest">
						<ul class="news-feed__feed"><li class="news-feed__item">
									<a href="http://www.velonews.com/2018/05/giro-ditalia/dumoulin-blasts-dangerous-giro-finale_465348">Dumoulin blasts dangerous Giro finale</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">6 hours ago</div>
										<div class="news-feed__item-footer__category">GIRO D&#039;ITALIA</div>
									</div>
								</li><li class="news-feed__item">
									<a href="http://www.velonews.com/2018/05/giro-ditalia/operation-jerusalem-giro-went-israel-back_465344">Operation Jerusalem: How the Giro went to Israel and back</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">6 hours ago</div>
										<div class="news-feed__item-footer__category">GIRO D&#039;ITALIA</div>
									</div>
								</li><li class="news-feed__item">
									<a href="http://www.velonews.com/2018/05/giro-ditalia/dennis-bmc-racing-still-waiting-sponsor_465339">Dennis: BMC Racing &#8216;still waiting on sponsor’</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">6 hours ago</div>
										<div class="news-feed__item-footer__category">GIRO D&#039;ITALIA</div>
									</div>
								</li><div id="div_fluid_widget"><script>googletag.cmd.push(function() { googletag.display( "div_fluid_widget" ); });</script></div><li class="news-feed__item ad_fallback">
									<a href="http://www.velonews.com/2018/05/giro-ditalia/dumoulins-giro-squad-relies-teamwork-raw-strength_465328">Dumoulin&#8217;s Giro squad relies on teamwork over raw strength</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">7 hours ago</div>
										<div class="news-feed__item-footer__category">GIRO D&#039;ITALIA</div>
									</div>
								</li><li class="news-feed__item">
									<a href="http://www.velonews.com/2018/05/race-report/redlands-elevate-khs-finish-1-2-downtown-criterium-cerra-doubles-stage-win-sprint-lead_465321">Redlands: Elevate-KHS finish 1-2 in downtown criterium, Cerra doubles for stage win and sprint lead</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">9 hours ago</div>
										<div class="news-feed__item-footer__category">RACE REPORT</div>
									</div>
								</li></ul>
						<div class="news-feed__more">
							<a href="http://www.velonews.com/all/" target="_self">VIEW ALL NEWS <span class="fa fa-caret-right"></span></a>
						</div>
					</div>

					<div role="tabpanel" class="tab-pane news-feed__pane" id="most-read">
						<ul class="news-feed__feed"><!--start google analytics --><!-- from cache --><li class="news-feed__item">
									<a href="http://www.velonews.com/2018/05/giro-ditalia/froomes-giro-just-got-much-harder_465164">Froome’s Giro just got that much harder</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">2 days ago</div>
										<div class="news-feed__item-footer__category">GIRO D'ITALIA</div>
									</div>
								</li><li class="news-feed__item">
									<a href="http://www.velonews.com/2018/05/giro-ditalia/giro-director-uci-assured-us-froome-wouldnt-stripped-giro-win_464992">Giro director: UCI assured us Froome wouldn&#8217;t be stripped of Giro win</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">3 days ago</div>
										<div class="news-feed__item-footer__category">GIRO D'ITALIA</div>
									</div>
								</li><li class="news-feed__item">
									<a href="http://www.velonews.com/2018/05/from-the-mag/building-giro-contender-rohan-dennis-project_464881">Building a Giro contender: The Rohan Dennis project</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">3 days ago</div>
										<div class="news-feed__item-footer__category">FROM THE MAG</div>
									</div>
								</li><li class="news-feed__item">
									<a href="http://www.velonews.com/2018/05/news/straight-shooter-woods-takes-issue-with-westra-over-tue-abuses_464989">Straight-shooter Woods takes issue with Westra over TUE abuses</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">3 days ago</div>
										<div class="news-feed__item-footer__category">NEWS</div>
									</div>
								</li><li class="news-feed__item">
									<a href="http://www.velonews.com/2018/05/giro-ditalia/froome-remains-unflappable-amid-giro-media-storm_464934">Froome remains unflappable amid Giro media storm</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">3 days ago</div>
										<div class="news-feed__item-footer__category">GIRO D'ITALIA</div>
									</div>
								</li><!-- end google analytics --></ul>
					</div>

					<div role="tabpanel" class="tab-pane news-feed__pane" id="gear">
						<ul class="news-feed__feed"><li class="news-feed__item">
										<a href="http://www.velonews.com/2018/05/podcast/vn-tech-podcast-ep-1-chris-yu-explains-how-cfd-makes-bikes-more-aero_465167">Tech podcast: How CFD makes bikes more aero</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">2 days ago</div>
											<div class="news-feed__item-footer__category">PODCAST</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2018/05/bikes-and-tech/patents-tell-us-whats-next-bicycle-technology-not-necessarily_463646">Do patents tell us what's next for bicycle technology? Not necessarily.</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">3 days ago</div>
											<div class="news-feed__item-footer__category">BIKES AND TECH</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2018/05/bikes-and-tech/technical-faq-aero-synchro-shifting-wheels-frames_464760">Tech FAQ: Coasting vs. pedaling downhill</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">5 days ago</div>
											<div class="news-feed__item-footer__category">BIKES AND TECH</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/apparel-review/2018/04/velocio-mens-wind-vest_464518">Velocio Men&#8217;s Wind Vest</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">6 days ago</div>
											<div class="news-feed__item-footer__category">GEAR &amp; APPAREL REVIEW</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2018/04/bikes-and-tech/buyers-guide-wheres-the-aero_463271">Buyer's Guide: Where’s the aero?</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">6 days ago</div>
											<div class="news-feed__item-footer__category">2018 BUYER&#039;S GUIDE</div>
										</div>
									</li></ul>
						<div class="news-feed__more">
							<a href="http://www.velonews.com/category/bikes-and-tech" target="_self">VIEW ALL GEAR <span class="fa fa-caret-right"></span></a>
						</div>
					</div>


					<div role="tabpanel" class="tab-pane news-feed__pane" id="race-reports">
						<ul class="news-feed__feed"><li class="news-feed__item">
										<a href="http://www.velonews.com/2018/05/race-report/redlands-elevate-khs-finish-1-2-downtown-criterium-cerra-doubles-stage-win-sprint-lead_465321">Redlands: Elevate-KHS finish 1-2 in downtown criterium, Cerra doubles for stage win and sprint lead</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">9 hours ago</div>
											<div class="news-feed__item-footer__category">RACE REPORT</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2018/05/race-report/redlands-haedo-duehring-take-stage-3-wins-highlands-circuit-race_465267">Redlands: Haedo and Duehring take stage 3 wins at Highlands Circuit Race</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">1 day ago</div>
											<div class="news-feed__item-footer__category">RACE REPORT</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2018/05/race-report/redlands-revard-hall-win-opening-oak-glen-stage_465157">Redlands: Revard and Hall win opening Oak Glen stage</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">2 days ago</div>
											<div class="news-feed__item-footer__category">RACE REPORT</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/stages/2018-giro-ditalia-stage-1">Giro stage 1: Dumoulin delivers TT win; Froome falters</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">2 days ago</div>
											<div class="news-feed__item-footer__category">GIRO D&#039;ITALIA</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2018/05/race-report/kristoff-outsprints-matthews-defend-eschborn-frankfurt-title_464770">Kristoff outsprints Matthews to defend Eschborn-Frankfurt title</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">5 days ago</div>
											<div class="news-feed__item-footer__category">RACE REPORT</div>
										</div>
									</li></ul>
						<div class="news-feed__more">
							<a href="http://www.velonews.com/category/race-report" target="_self">VIEW ALL RACE REPORTS <span class="fa fa-caret-right"></span></a>
						</div>
					</div>

				</div>
			</div>	</section>


		<section class="advert advert_sm_300x600 advert_location_side">
		<div class="advert__wrap">
			<div id="div_300_600_side_top"><script>googletag.cmd.push(function() { googletag.display( "div_300_600_side_top" ); });</script></div>		</div>
	</section>


				<section class="advert advert_xs_300x250 advert_location_side">
				<div class="advert__wrap">
					<div id="div_300_250_side_bottom"><script>googletag.cmd.push(function() { googletag.display( "div_300_250_side_bottom" ); });</script></div>				</div>
			</section>
		
</section><!-- .sidebar -->

		</div>
	</div>
</section>



					<section class="content__section">
						<div class="container">
						<header class="col-xs-12 content__section__header">
							<h2>Related Articles</h2>
						</header>

						
							<article class="article article_type_latest col-xs-12 col-sm-3 article_category_giro-ditalia post-465344 post type-post status-publish format-standard has-post-thumbnail hentry category-2018-giro-ditalia category-giro-ditalia category-news category-road tag-giro-ditalia tag-igor-anton tag-jacques-janse-van-rensburg">

								
								<a href="http://www.velonews.com/2018/05/giro-ditalia/operation-jerusalem-giro-went-israel-back_465344" target="_self" class="article__permalink ad_fallback" title="Operation Jerusalem: How the Giro went to Israel and back">
									<div class="article__thumbnail__wrap">
										<img data-original="http://cdn.velonews.com/wp-content/uploads/2018/01/GiroStage2Gallery-4-560x315.jpg" alt="Operation Jerusalem: How the Giro went to Israel and back" class="article__thumbnail lazyload">										<div class="article__thumbnail__overlay"></div>
									</div>
									<div class="article__category">GIRO D'ITALIA</div>
									<p class="article__title">Operation Jerusalem: How the Giro went to Israel and back</p>
								</a>
							</article>

						
							<article class="article article_type_latest col-xs-12 col-sm-3 article_category_giro-ditalia post-465339 post type-post status-publish format-standard has-post-thumbnail hentry category-2018-giro-ditalia category-giro-ditalia category-news category-road tag-andy-rihs tag-bmc-racing tag-rohan-dennis">

								
								<a href="http://www.velonews.com/2018/05/giro-ditalia/dennis-bmc-racing-still-waiting-sponsor_465339" target="_self" class="article__permalink" title="Dennis: BMC Racing &#8216;still waiting on sponsor’">
									<div class="article__thumbnail__wrap">
										<img data-original="http://cdn.velonews.com/wp-content/uploads/2018/01/955012354-560x315.jpg" alt="Dennis: BMC Racing &#8216;still waiting on sponsor’" class="article__thumbnail lazyload">										<div class="article__thumbnail__overlay"></div>
									</div>
									<div class="article__category">GIRO D'ITALIA</div>
									<p class="article__title">Dennis: BMC Racing &#8216;still waiting on sponsor’</p>
								</a>
							</article>

						
							<article class="article article_type_latest col-xs-12 col-sm-3 hidden-xs article_category_giro-ditalia post-465328 post type-post status-publish format-standard has-post-thumbnail hentry category-2018-giro-ditalia category-giro-ditalia category-news category-road tag-giro-ditalia tag-sunweb tag-tom-dumoulin">

								
								<a href="http://www.velonews.com/2018/05/giro-ditalia/dumoulins-giro-squad-relies-teamwork-raw-strength_465328" target="_self" class="article__permalink" title="Dumoulin&#8217;s Giro squad relies on teamwork over raw strength">
									<div class="article__thumbnail__wrap">
										<img data-original="http://cdn.velonews.com/wp-content/uploads/2018/01/954954148-560x315.jpg" alt="Dumoulin&#8217;s Giro squad relies on teamwork over raw strength" class="article__thumbnail lazyload">										<div class="article__thumbnail__overlay"></div>
									</div>
									<div class="article__category">GIRO D'ITALIA</div>
									<p class="article__title">Dumoulin&#8217;s Giro squad relies on teamwork over raw strength</p>
								</a>
							</article>

						
							<article class="article article_type_latest col-xs-12 col-sm-3 hidden-xs article_category_race-report post-465321 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-race-report category-road tag-jessica-cerra tag-redlands-bicycle-classic tag-sam-bassetti">

								
								<a href="http://www.velonews.com/2018/05/race-report/redlands-elevate-khs-finish-1-2-downtown-criterium-cerra-doubles-stage-win-sprint-lead_465321" target="_self" class="article__permalink" title="Redlands: Elevate-KHS finish 1-2 in downtown criterium, Cerra doubles for stage win and sprint lead">
									<div class="article__thumbnail__wrap">
										<img data-original="http://cdn.velonews.com/wp-content/uploads/2018/05/BassettiRedlandsCrit-560x315.jpg" alt="Redlands: Elevate-KHS finish 1-2 in downtown criterium, Cerra doubles for stage win and sprint lead" class="article__thumbnail lazyload">										<div class="article__thumbnail__overlay"></div>
									</div>
									<div class="article__category">RACE REPORT</div>
									<p class="article__title">Redlands: Elevate-KHS finish 1-2 in downtown criterium, Cerra doubles for stage win and sprint lead</p>
								</a>
							</article>

												</div>
					</section>
					<section class="related-content">
			<div class="container">					<div class="OUTBRAIN" data-src="http://www.velonews.com/2018/05/giro-ditalia/dumoulin-blasts-dangerous-giro-finale_465348" data-widget-id="AR_12" data-ob-template="cgi" ></div>
					<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
				</div>
		</section><section class="advert advert_xs_300x250 advert_sm_728x90 advert_location_bottom ">
	<div class="advert__wrap">
		<div id="div_728_90_bottom"><script>googletag.cmd.push(function() { googletag.display( "div_728_90_bottom" ); });</script></div>	</div>
</section>


		<footer class="footer" style="margin-top:1em;">
			<div class="container">
				<div class="row">
					<div class="col-xs-12">
						<span class="footer__logo" style="width: 180px;display: inline-block;margin: 0 auto 1em auto;"></span>
					</div>
				</div>
				<div class="row">
					<section class="footer__section col-xs-12 col-sm-6 col-md-4" style="border-right: none;">
						<h2>SEARCH VELONEWS</h2>
						<form role="search" action="http://www.velonews.com/" method="GET" class="clearfix footer__search-form" style="margin-top: .5em;">
							<label for="footer-search-field" class="screen-reader-text">Search Velo News</label>
							<input type="text" name="q" id="footer-search-field" placeholder="SEARCH" class="footer__search-field">
							<span class="fa fa-search footer__search-icon"></span>
						</form>
					</section>
					<section class="footer__section col-xs-12 col-sm-6 col-md-4" style="border-right: none;">
						<h2>GET THE MAGAZINE</h2>
						<p><a href="https://ssl.palmcoastd.com/23802/apps/PRINT?ikey=I**PRT&_ga=1.145057522.738597496.1439225220" class="btn btn--red btn_type_magazine">SUBSCRIBE NOW</a></p>
					</section>
					<section class="footer__section col-xs-12 col-sm-6 col-md-4" style="border-right: none;">
												<h2>CONNECT</h2>
						<ul class="clearfix footer__social-menu" style="margin-top: .5em">
							<li><a href="https://twitter.com/velonews" target="_self" class="fa fa-twitter" style="margin-right: .75em;"><span class="screen-reader-text">VeloNews on Twitter</span></a></li>
							<li><a href="https://www.facebook.com/velonewsmagazine" target="_self" class="fa fa-facebook" style="margin-right: .75em;"><span class="screen-reader-text">VeloNews on facebook</span></a></li>
							<li><a href="https://www.instagram.com/velonews/" target="_self" class="fa fa-instagram" style="margin-right: .75em;"><span class="screen-reader-text">VeloNews on Instagram</span></a></li>
							<li><a href="https://www.youtube.com/user/velonews" target="_self" class="fa fa-youtube-play" style="margin-right: .75em;"><span class="screen-reader-text">VeloNews on YouTube</span></a></li>
						</ul>
					</section>
				</div>
			</div>
			<div class="footer__copyright">
				<div class="container">
					<div class="row">
						<div class="col-xs-12 ">
							<p>&copy; 2018 Pocket Outdoor Media, LLC. All Rights Reserved.</p>
						</div>
					</div>
				</div>
			</div>
		</footer>


		<nav id="mobile-footer-nav" class="container mobile-nav">
			<div class="row">
				<div class="col-xs-12">

					<ul id="menu-footer-mobile" class="mobile-nav__menu"><li id="menu-item-408243"  class="menu-item menu-item-type-post_type menu-item-object-page mobile-nav__menu-item" aria-haspopup="true"><a href="http://www.velonews.com/all"><span class="fa fa-clock-o"></span>Latest</a></li>
<li id="menu-item-408242"  class="menu-item menu-item-type-post_type menu-item-object-page mobile-nav__menu-item" aria-haspopup="true"><a href="http://www.velonews.com/most-popular-articles"><span class="fa fa-star-o"></span>Most Read</a></li>
<li id="mobile-nav-toggle"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mobile-nav__menu-item dropdown-nav" aria-haspopup="true"><a href="#"><span class="fa fa-bars"></span>Menu</a><ul class="mobile-nav__sub-menu" aria-haspopup="true">	<li id="menu-item-409139"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mobile-nav__sub-menu-item" aria-haspopup="true"><a href="http://www.velonews.com/category/news">News</a></li>
	<li id="menu-item-408248"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mobile-nav__sub-menu-item dropdown-nav" aria-haspopup="true"><a href="#">Races<span class="fa fa-caret-down"></span></a><ul>		<li id="menu-item-452709"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" aria-haspopup="true"><a href="http://www.velonews.com/category/giro-ditalia">Giro d&#8217;Italia</a></li>
		<li id="menu-item-441564"  class="menu-item menu-item-type-custom menu-item-object-custom" aria-haspopup="true"><a href="http://www.velonews.com/races_event/2017-tour-de-france">Tour de France</a></li>
		<li id="menu-item-456527"  class="menu-item menu-item-type-post_type menu-item-object-page" aria-haspopup="true"><a href="http://www.velonews.com/all-races">All races</a></li>
</ul></li>
	<li id="menu-item-408992"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mobile-nav__sub-menu-item dropdown-nav" aria-haspopup="true"><a href="#">Gear<span class="fa fa-caret-down"></span></a><ul>		<li id="menu-item-408993"  class="menu-item menu-item-type-post_type menu-item-object-page" aria-haspopup="true"><a href="http://www.velonews.com/bike-reviews-rankings">Bike reviews &#038; rankings</a></li>
		<li id="menu-item-408994"  class="menu-item menu-item-type-post_type menu-item-object-page" aria-haspopup="true"><a href="http://www.velonews.com/apparel-search">Reviews</a></li>
		<li id="menu-item-408995"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/bikes-and-tech">Gear news</a></li>
		<li id="menu-item-408251"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/bikes-and-tech/technical-faq">Technical FAQ</a></li>
</ul></li>
	<li id="menu-item-413361"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mobile-nav__sub-menu-item dropdown-nav" aria-haspopup="true"><a href="http://www.velonews.com/category/video">Videos | Podcasts<span class="fa fa-caret-down"></span></a><ul>		<li id="menu-item-413362"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/video/the-velonews-show">The VeloNews Show</a></li>
		<li id="menu-item-423884"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/podcast">Podcasts</a></li>
</ul></li>
	<li id="menu-item-465117"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mobile-nav__sub-menu-item dropdown-nav" aria-haspopup="true"><a href="#">Subscribe<span class="fa fa-caret-down"></span></a><ul>		<li id="menu-item-465118"  class="menu-item menu-item-type-custom menu-item-object-custom" aria-haspopup="true"><a href="https://ssl.palmcoastd.com/23802/apps/PRINT?ikey=I**PRT&amp;_ga=2.9734902.2102905892.1525205361-1520710311.1519663816">Magazine</a></li>
		<li id="menu-item-465122"  class="menu-item menu-item-type-post_type menu-item-object-page" aria-haspopup="true"><a href="http://www.velonews.com/newsletters">Newsletter</a></li>
</ul></li>
</ul></li>
<li id="menu-item-408246"  class="menu-item menu-item-type-taxonomy menu-item-object-category mobile-nav__menu-item" aria-haspopup="true"><a href="http://www.velonews.com/category/bikes-and-tech"><span class="fa fa-bicycle"></span>Gear</a></li>
<li id="menu-item-465107"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mobile-nav__menu-item" aria-haspopup="true"><a href="http://www.velonews.com/category/giro-ditalia"><span class="fa fa-flag-checkered"></span>Giro</a></li>
</ul>
				</div>
			</div>
		</nav>


				<div id="fb-root"></div>
		<script type="text/javascript">
			// load the facebook javascript on all pages if there's an app id
			
					window.fbAsyncInit = function() {
						FB.init( {
							appId:	'242073105914120', // App ID
							status:	true, // check login status
							cookie:	true, // enable cookies to allow the server to access the session
							xfbml:	true  // parse XFBML
						} );

						// Additional initialization code here
					};
					// Load the SDK Asynchronously
					( function( d ) {
						 var js, id = 'facebook-jssdk', ref = d.getElementsByTagName( 'script' )[0];
						 if( d.getElementById( id ) ) {return;}
						 js = d.createElement( 'script' ); js.id = id; js.async = true;
						 js.src = "//connect.facebook.net/en_US/all.js";
						 ref.parentNode.insertBefore( js, ref );
					 } ( document ) );

						</script>
	<script type='text/javascript' src='//code.jquery.com/jquery-1.11.2.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.11.4/jquery-ui.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://cdn.velonews.com/wp-content/themes/velonews/js/velo.min.js?ver=5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.velonews.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.velonews.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://cdn.velonews.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://cdn.velonews.com/wp-includes/js/shortcode.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.velonews.com/wp-admin/js/media-upload.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://cdn.velonews.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

			<script>

				$( function () {
					var $img	= $('<img />');

					// Build the image src
					var $window_width	= $(window).width(),
						ad_width		= '250',
						ad_height		= '208',
						d				= new Date(),
						time			= d.getHours() + d.getMinutes() + d.getSeconds() + d.getMilliseconds();

					if ( $window_width > 650 ) {
						ad_width	= '640';
						ad_height	= '480';
					}

					// d.strftime('%H%M%S')

					var img_src	= 'http://pubads.g.doubleclick.net/gampad/ad?iu=';

					img_src	+= '/8221/velonews/giro_ditalia/news/road/2018_giro_ditalia';
					img_src	+= '&sz'+ ad_width +'x'+ ad_height;
					img_src	+= '&c='+ time;

					$img
						.attr( 'src', img_src )
						.css( 'display', 'none' );

					$('body').append( $img );
				} );

			</script>

			<!-- Rakuten Automate starts here -->
<script type="text/javascript">
    var _auto = { accountKey: "47053873e63379f26054dc88c3035280f2848b14a63d66ce9c11fee6f7178ff6", u1: "", apiURL: "https://www.popshops.com", snippetURL: "https://automate-prod.s3.amazonaws.com/minified_logic.js", automateURL: "https://automate.linksynergy.com", widgetKey: "hx86h3k1ytyzoypzkttmaece7p40qtx3", aelJS: null, useDefaultAEL: false, loaded: false, events: [] };var ael=window.addEventListener;window.addEventListener=function(a,b,c,d){"click"!==a&&_auto.useDefaultAEL?ael(a,b,c):_auto.events.push({type:a,handler:b,capture:c,rakuten:d})};_auto.links={};var httpRequest=new XMLHttpRequest;httpRequest.open("GET",_auto.snippetURL,!0);httpRequest.timeout=5E3;httpRequest.ontimeout=function(){if(!_auto.loaded){for(i=0;i<_auto.events.length;i++){var a=_auto.events[i];ael(a.type,a.handler,a.capture)}_auto.useDefaultAEL=!0}};httpRequest.onreadystatechange=function(){httpRequest.readyState===XMLHttpRequest.DONE&&200===httpRequest.status&&(eval(httpRequest.responseText),_auto.run(ael))};httpRequest.send(null);
</script>
<!-- Rakuten Automate ends here -->
		<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us16.list-manage.com","uuid":"269a075c681ee2e3d2765f9d7","lid":"7cbc7e57b1"}) })</script>
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"dacf684a4a","applicationID":"96163282","transactionName":"bwZVMBBWDEFQAkAIV1ZMYhYLGAtcVQRMT0hQEw==","queueTime":0,"applicationTime":2,"atts":"Q0FWRlhMH08=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>