<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
	<head>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KVBRDD');</script>
<!-- End Google Tag Manager -->
		<meta charset="UTF-8">
		<meta http-equiv="x-ua-compatible" content="ie=edge">
		<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.velonews.com/xmlrpc.php">

			<link rel="apple-touch-icon" sizes="57x57" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-57x57.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="60x60" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-60x60.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="72x72" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-72x72.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="76x76" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-76x76.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="114x114" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-114x114.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="120x120" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-120x120.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="144x144" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-144x144.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="152x152" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-152x152.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="180x180" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-180x180.png?v=pggmqzkkz5">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/favicon-32x32.png?v=pggmqzkkz5" sizes="32x32">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/favicon-194x194.png?v=pggmqzkkz5" sizes="194x194">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/favicon-96x96.png?v=pggmqzkkz5" sizes="96x96">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/android-chrome-192x192.png?v=pggmqzkkz5" sizes="192x192">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/favicon-16x16.png?v=pggmqzkkz5" sizes="16x16">
	<link rel="manifest" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/manifest.json?v=pggmqzkkz5">
	<link rel="mask-icon" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/safari-pinned-tab.svg?v=pggmqzkkz5" color="#5bbad5">
	<meta name="apple-mobile-web-app-title" content="VeloNews.com">
	<meta name="application-name" content="VeloNews.com">
	<meta name="msapplication-TileColor" content="#2d89ef">
	<meta name="msapplication-TileImage" content="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/mstile-144x144.png?v=pggmqzkkz5">
	<meta name="theme-color" content="#ffffff">

	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({
			'pageType': 'post',
			'wpAuthor': 'gbrown',
			'guestAuthor': 'none',
			'hasVideo': 'no',
			'partnerConnectName': '',
			'category': 'news,road',
			'tags': 'doping',
			'hasGallery': 'no'
					});
	</script>


		<script type="text/javascript">
			var _gaq = _gaq || [];
			var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
			_gaq.push(
				['_require', 'inpage_linkid', pluginUrl],
				['_setAccount', 'UA-185467-10'],
				['_setDomainName', 'velonews.com'],
				['_setAllowLinker', true],
				['_setCustomVar',1,'wp_author','gbrown',3],
				['_trackPageview']
			 );

			( function() {
					var ga = document.createElement( 'script' ); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ( 'https:' == document.location.protocol ? 'https://' : 'http://' ) + 'stats.g.doubleclick.net/dc.js';
					var s = document.getElementsByTagName( 'script' )[0]; s.parentNode.insertBefore( ga, s );
			} )();
		</script>
	
		<script>
			WebFontConfig = {
				classes: false,
				events: false,
				google: {
					families: ['Open+Sans+Condensed:300,700', 'Open+Sans:300,400,600,400italic', 'Crimson+Text']
				},
				custom: {
					families: ['FontAwesome'],
					urls: ['https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css']
				}
			};

			(function(d) {
				var wf = document.createElement('script');
				wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
					'://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js';
				wf.type = 'text/javascript';
				wf.async = 'true';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(wf, s);
			})(document);
		</script>

		<title>Police work, not anti-doping tests, blow open Italian doping ring | VeloNews.com</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v3.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.velonews.com/2018/02/news/police-work-not-anti-doping-tests-blow-open-italian-doping-ring_456874" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Police work, not anti-doping tests, blow open Italian doping ring | VeloNews.com" />
<meta property="og:description" content="A police sting, not anti-doping tests at the races, busts up a doping ring in Italy that saw a development team doping systematically." />
<meta property="og:url" content="http://www.velonews.com/2018/02/news/police-work-not-anti-doping-tests-blow-open-italian-doping-ring_456874" />
<meta property="og:site_name" content="VeloNews.com" />
<meta property="article:tag" content="Doping" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2018-02-09T14:00:13-05:00" />
<meta property="article:modified_time" content="2018-02-09T14:00:32-05:00" />
<meta property="og:updated_time" content="2018-02-09T14:00:32-05:00" />
<meta property="fb:app_id" content="242073105914120" />
<meta property="og:image" content="http://cdn.velonews.com/wp-content/uploads/2018/02/PoliziaFile.jpg" />
<meta property="og:image:width" content="1103" />
<meta property="og:image:height" content="726" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A police sting, not anti-doping tests at the races, busts up a doping ring in Italy that saw a development team doping systematically." />
<meta name="twitter:title" content="Police work, not anti-doping tests, blow open Italian doping ring | VeloNews.com" />
<meta name="twitter:site" content="@velonews" />
<meta name="twitter:image" content="http://cdn.velonews.com/wp-content/uploads/2018/02/PoliziaFile.jpg" />
<meta name="twitter:creator" content="@gregorbrown" />
<meta property="DC.date.issued" content="2018-02-09T14:00:13-05:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VeloNews.com &raquo; Feed" href="http://www.velonews.com/feed" />
<link rel="alternate" type="application/rss+xml" title="VeloNews.com &raquo; Comments Feed" href="http://www.velonews.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="VeloNews.com &raquo; Police work, not anti-doping tests, blow open Italian doping ring Comments Feed" href="http://www.velonews.com/2018/02/news/police-work-not-anti-doping-tests-blow-open-italian-doping-ring_456874/feed" />
<link rel='stylesheet' id='velonews-style-css'  href='http://cdn.velonews.com/wp-content/themes/velonews/style.min.css?ver=5.5' type='text/css' media='all' />
<link rel='stylesheet' id='brightcoveStyleSheets-css'  href='http://cdn.velonews.com/wp-content/plugins/brightcove-video-cloud/brightcove.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://cdn.velonews.com/wp-content/plugins/brightcove-video-cloud/brightcove-experience.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://cdn.velonews.com/wp-content/plugins/brightcove-video-cloud/jquery.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://cdn.velonews.com/wp-content/plugins/brightcove-video-cloud/jquery-ui.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://cdn.velonews.com/wp-content/plugins/brightcove-video-cloud/jQueryPlaceholder/jQueryPlaceholder.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://cdn.velonews.com/wp-content/plugins/brightcove-video-cloud/jQueryValidation/jquery.validate.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://cdn.velonews.com/wp-content/plugins/brightcove-video-cloud/jQueryValidation/additional-methods.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://cdn.velonews.com/wp-content/plugins/brightcove-video-cloud/dynamic_brightcove.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.velonews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.velonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.velonews.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.velonews.com/?p=456874' />
<link rel="alternate" type="application/json+oembed" href="http://www.velonews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.velonews.com%2F2018%2F02%2Fnews%2Fpolice-work-not-anti-doping-tests-blow-open-italian-doping-ring_456874" />
<link rel="alternate" type="text/xml+oembed" href="http://www.velonews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.velonews.com%2F2018%2F02%2Fnews%2Fpolice-work-not-anti-doping-tests-blow-open-italian-doping-ring_456874&#038;format=xml" />
<link rel="amphtml" href="http://www.velonews.com/2018/02/news/police-work-not-anti-doping-tests-blow-open-italian-doping-ring_456874/amp" /><!-- cgi-debug: ads_meta from cache -->
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
								</script>
					<script>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</script>
					<script>
					(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
			googletag.cmd.push( function() {
				var inarticleAdMap2 = googletag.sizeMapping().addSize([0, 0], [[300,250],[1,1]]).addSize([992, 0], [[728,90],[1,1]]).build();
				var inarticleAdMap = googletag.sizeMapping().addSize([0, 0], [[300,250],[1,1]]).addSize([992, 0], [[728,90],[1,1]]).build();
				var bottomLeaderboard = googletag.sizeMapping().addSize([0, 0], [300,250]).addSize([768, 0], [728,90]).build();
				var SidebarTop = googletag.sizeMapping().addSize([0, 0], []).addSize([768, 0], [300,600]).build();
				var topLeaderBoard = googletag.sizeMapping().addSize([0, 0], [300,250]).addSize([768, 0], [728,90]).addSize([992, 0], [[970,250],[728,90]]).build();
				
				slot_728_90_inarticle2_1_1 = googletag.defineSlot( '/8221/velonews/news/road', [[728,90],[1,1]], 'div_728_90_inarticle2_1_1' ).defineSizeMapping( inarticleAdMap2 ).addService( googletag.pubads() ).setTargeting( 'pos', 'inarticle' );
				slot_fluid_recommended_roll = googletag.defineSlot( '/8221/velonews/news/road', 'fluid', 'div_fluid_recommended_roll' ).addService( googletag.pubads() ).setTargeting( 'pos', 'recommended' );
				slot_fluid_widget = googletag.defineSlot( '/8221/velonews/news/road', 'fluid', 'div_fluid_widget' ).addService( googletag.pubads() ).setTargeting( 'pos', 'widget' );
				slot_300_250_side_bottom = googletag.defineSlot( '/8221/velonews/news/road', [300,250], 'div_300_250_side_bottom' ).addService( googletag.pubads() ).setTargeting( 'pos', 'side' );
				slot_728_90_inarticle_1_1 = googletag.defineSlot( '/8221/velonews/news/road', [[728,90],[1,1]], 'div_728_90_inarticle_1_1' ).defineSizeMapping( inarticleAdMap ).addService( googletag.pubads() ).setTargeting( 'pos', 'inarticle' );
				slot_728_90_bottom = googletag.defineSlot( '/8221/velonews/news/road', [728,90], 'div_728_90_bottom' ).defineSizeMapping( bottomLeaderboard ).addService( googletag.pubads() ).setTargeting( 'pos', 'bottom' );
				slot_300_600_side_top = googletag.defineSlot( '/8221/velonews/news/road', [300,600], 'div_300_600_side_top' ).defineSizeMapping( SidebarTop ).addService( googletag.pubads() ).setTargeting( 'pos', 'side' );
				slot_970_250_top_728_90 = googletag.defineSlot( '/8221/velonews/news/road', [[970,250],[728,90]], 'div_970_250_top_728_90' ).defineSizeMapping( topLeaderBoard ).addService( googletag.pubads() ).setTargeting( 'pos', 'top' );
				
				googletag.pubads().addEventListener('slotRenderEnded', function(event) {
					var slotId  = event.slot.getSlotElementId();
					var slot    = document.getElementById(slotId);
					if ( slot !== null && !event.isEmpty ) {
						slot.classList.add("advert-loaded");var parentDiv  = slot.parentNode;
						var fallbacks  = parentDiv.getElementsByClassName('ad_fallback');
						for ( var i = 0; i < fallbacks.length; i++ ) {
							fallbacks[i].style.display = 'none';
						}
					}
				});
				googletag.pubads().enableAsyncRendering();
				googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableSingleRequest();
				googletag.pubads().setCentering(true);
				googletag.enableServices();
			} );
		</script>

		<script type="text/javascript">
			(function () {
				var s = document.createElement('script'),
					x = document.getElementsByTagName('script')[0];
				s.type = 'text/javascript';
				s.async = true;
				s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
					+ '.po.st/static/v4/post-widget.js#publisherKey=o46nio5cr50726grti5u';
				x.parentNode.insertBefore(s, x);

				window.pwidget_config = {
					shareQuote: false,
					onshare:bk_addSocialChannel,
					defaults: {
						gaTrackSocialInteractions: true,
						retina: true,
						mobileOverlay: true,
						afterShare: false,
						sharePopups: true,
						copypaste: false
					}
				};

				//Populate BlueKai social sharer
				function bk_addSocialChannel(channelName) {
					bk_addPageCtx('share', channelName);
					BKTAG.doTag(39226,1);
				}

			})();
		</script>


		<style>#sovrn_beacon{position:absolute;}
.template--long-form .article__body .velopress-book__content__cover img {max-width: 100%;}
</style>

<!-- AvantLink Code -->
<script type="text/javascript" src="http://www.avantlink.com/ale/ale.php?ti=8053&ctc=VN ALE Brands"></script>
<!-- AvantLink Code End -->	</head>


	<body class="post-template-default single single-post postid-456874 single-format-standard">
		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBRDD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>


				<header class="header" id="header">

			
		<section class="cookie-popup-bar" id="cookie-popup-bar">
			<a href="#" class="close-cookie-bar"></a>
			<p>We've updated our policy regarding how we treat and protect data that is collected and used from our websites. This site also uses cookies which are necessary to its functioning and required to achieve the purposes illustrated in the policy. By using this site you agree to our use of cookies. Please read our <a href="http://pocketoutdoormedia.com/privacy-policy/" target="_blank">Privacy Policy</a> and <a href="http://pocketoutdoormedia.com/privacy-policy/" target="_blank">Cookie Policy</a> anytime for more information and your related choices.</p>		</section>

		<script>
			// Make absolutely sure to display or not display the cookie bar (there might be no recognition due to cache)
			(function() {

				// Check for both localStorage data and cookie
				var cookieStatus	= document.cookie.indexOf( 'vn_eu_regulation' ) !== -1 ? true : false;
				var storageStatus	= localStorage.getItem( 'vn_eu_regulation' ) ? true : false;

				if ( cookieStatus || storageStatus ) {
					var regulations_bar	= document.getElementById('cookie-popup-bar');

					regulations_bar.style.display	= 'none';
				}
			} )();
		</script>

	
			<div class="container header__container">
				<div class="row">
					<div class="col-xs-6 col-sm-2 header__left">
						<h1 class="screen-reader-text">Velo News</h1>
						<div class="header__logo">
							<a href="http://www.velonews.com/">
																<img alt="VeloNews.com | Competitive Cycling News, Race Results and Bike Reviews" src="http://cdn.velonews.com/wp-content/themes/velonews/images/velonews-logo.svg">
							</a>
						</div>
					</div>
					<div class="col-xs-6 col-sm-10 header__right">

						
							<nav id="main-nav" class="clearfix main-nav">
								<ul class="clearfix main-nav__menu" role="menubar">

									<li id="menu-item-408225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-408225 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/news">News</a>
</li> <!-- .menu-item -->
<li id="menu-item-408226" class="dropdown-nav mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-408226 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="#">Races</a>
<div class="mega-menu__container">
<div class="mega-menu__row">
<ul class="main-nav__sub-menu" role="menu" aria-hidden="true" data-depth=0>
<li id="menu-item-449137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449137 main-nav__sub-menu-item active" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/news/cyclocross" data-target="#mn-449137">Cyclocross</a>
</li> <!-- .menu-item -->
<li id="menu-item-452710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452710 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/giro-ditalia" data-target="#mn-452710">Giro d&#8217;Italia</a>
</li> <!-- .menu-item -->
<li id="menu-item-441207" class="menu-item menu-item-type-taxonomy menu-item-object-stagecat menu-item-441207 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/races_event/2017-tour-de-france" data-target="#mn-441207">Tour de France</a>
</li> <!-- .menu-item -->
<li id="menu-item-456526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-456526 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/all-races" data-target="#mn-456526">All races</a>
</li> <!-- .menu-item -->
</ul> <!-- .main-nav__sub-menu -->
<ul id="mn-449137" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-456887" class="mega-menu__menu-item"><a href="http://www.velonews.com/2018/02/video/vn-show-compton-and-cants-muddy-battle-how-did-van-aert-win-worlds_456887">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2018/02/20186446-410525-200x150.jpg" alt="" class="lazyload"></figure><p>VN Show: Compton and Cant&#8217;s muddy battle; how did van Aert win worlds?</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-456378" class="mega-menu__menu-item"><a href="http://www.velonews.com/2018/02/commentary/roundtable-wild-unpredictable-cross-worlds_456378">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2018/02/LimburgValkenburgWorlds2018-200x150.jpg" alt="Valkenburg 2018 cyclocross" class="lazyload"></figure><p>Roundtable: A wild, unpredictable &#8216;cross worlds</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-456315" class="mega-menu__menu-item"><a href="http://www.velonews.com/2018/02/gallery/gallery-hat-trick-valkenburg_456315">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2018/02/TDW942145-200x150.jpg" alt="" class="lazyload"></figure><p>Gallery: A hat-trick in Valkenburg</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-456295" class="mega-menu__menu-item"><a href="http://www.velonews.com/2018/02/race-report/three-peat-van-aert-defies-odds-take-elite-mens-title_456295">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2018/02/20186449-410839-200x150.jpg" alt="" class="lazyload"></figure><p>Three-peat: Van Aert defies the odds to take elite men&#8217;s title</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-452710" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-456066" class="mega-menu__menu-item"><a href="http://www.velonews.com/2018/02/news/giro-director-leans-uci-guidance-froome-case_456066">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/11/Vegni2018GiroRoute-200x150.jpg" alt="Giro d'Italia" class="lazyload"></figure><p>Giro director leans on UCI for guidance in Froome case</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-455931" class="mega-menu__menu-item"><a href="http://www.velonews.com/2018/01/news/giro-tour-double-back-in-fashion-for-2018_455931">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/05/39_20170527_©BrakeThrough-Media_E22V8260-200x150.jpg" alt="Thibaut Pinot" class="lazyload"></figure><p>Giro-Tour double back in fashion for 2018</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-455935" class="mega-menu__menu-item"><a href="http://www.velonews.com/2018/01/news/french-hope-thibaut-pinot-ride-giro_455935">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2018/01/PinotGiroStage20-200x150.jpg" alt="Thibaut Pinot" class="lazyload"></figure><p>French hope Thibaut Pinot to ride Giro</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-455404" class="mega-menu__menu-item"><a href="http://www.velonews.com/2018/01/news/israel-cycling-academy-celebrates-giro-wildcard-invite_455404">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2018/01/20186412-407499-200x150.jpg" alt="" class="lazyload"></figure><p>Israel Cycling Academy celebrates Giro invite</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-441207" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-455848" class="mega-menu__menu-item"><a href="http://www.velonews.com/2018/01/news/bardet-takes-first-peek-at-cobbles-hell_455848">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2018/01/BardetCobbles-200x150.jpg" alt="Romain Bardet" class="lazyload"></figure><p>Bardet takes first peek at TDF cobbles hell</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-454833" class="mega-menu__menu-item"><a href="http://www.velonews.com/2018/01/news/2019-tour-honor-merckx-brussels-start_454833">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2018/01/Merckx-and-Nibali-200x150.jpg" alt="" class="lazyload"></figure><p>2019 Tour to honor Merckx with Brussels start</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-454244" class="mega-menu__menu-item"><a href="http://www.velonews.com/2018/01/news/cofidis-direct-energie-among-tour-wildcard-invites_454244">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2018/01/CofidisFile-200x150.jpg" alt="" class="lazyload"></figure><p>Cofidis, Direct Energie among Tour wildcard invites</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-453978" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/12/news/report-2019-tour-de-france-to-start-in-brussels_453978">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/12/Brussels-200x150.jpg" alt="" class="lazyload"></figure><p>Report: 2019 Tour de France to start in Brussels</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-456526" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-456443" class="mega-menu__menu-item"><a href="http://www.velonews.com/tag/omloop-het-nieuwsblad">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2015/02/2-28-Stannard-Marquee-200x150.jpg" alt="" class="lazyload"></figure><p>Omloop Het Nieuwsblad</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-456402" class="mega-menu__menu-item"><a href="http://www.velonews.com/tag/milano-sanremo">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/03/15_20160319_©BrakeThrough-Media_AX7O2119-200x150.jpg" alt="" class="lazyload"></figure><p>Milano-Sanremo</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-456398" class="mega-menu__menu-item"><a href="http://www.velonews.com/tag/tour-of-flanders">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/04/SPTDW6205-200x150.jpg" alt="" class="lazyload"></figure><p>Ronde van Vlaanderen (Tour of Flanders)</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-456397" class="mega-menu__menu-item"><a href="http://www.velonews.com/tag/paris-roubaix">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/04/17_20160410_©BrakeThrough-Media_E22V0877-200x150.jpg" alt="" class="lazyload"></figure><p>Paris-Roubaix</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
</div> <!-- .mega-menu__row -->
</div> <!-- .mega-menu__container -->
</li> <!-- .menu-item -->
<li id="menu-item-408229" class="dropdown-nav mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-408229 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/bikes-and-tech">Gear</a>
<div class="mega-menu__container">
<div class="mega-menu__row">
<ul class="main-nav__sub-menu" role="menu" aria-hidden="true" data-depth=0>
<li id="menu-item-416045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-416045 main-nav__sub-menu-item active" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/bike-reviews-rankings" data-target="#mn-416045">Bike reviews &#038; rankings</a>
</li> <!-- .menu-item -->
<li id="menu-item-416046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-416046 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/apparel-search" data-target="#mn-416046">Gear and apparel reviews</a>
</li> <!-- .menu-item -->
<li id="menu-item-201260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201260 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/bikes-and-tech" data-target="#mn-201260">Gear news</a>
</li> <!-- .menu-item -->
<li id="menu-item-201289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201289 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a title="Technical FAQ with Lennard Zinn" href="http://www.velonews.com/category/bikes-and-tech/technical-faq" data-target="#mn-201289">Technical FAQ</a>
</li> <!-- .menu-item -->
</ul> <!-- .main-nav__sub-menu -->
<ul id="mn-416045" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-450213" class="mega-menu__menu-item"><a href="http://www.velonews.com/bike-review/2017/10/review-specialized-crux-expert-x1_450213">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/10/5P5A9318-200x150.jpg" alt="Specialized Crux" class="lazyload"></figure><p>Specialized Crux Expert X1</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-451566" class="mega-menu__menu-item"><a href="http://www.velonews.com/bike-review/2017/11/review-trek-emonda-slr-9-disc_451566">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/11/5P5A2551-200x150.jpg" alt="Trek Emonda SLR 9 Disc" class="lazyload"></figure><p>Trek Emonda SLR 9 Disc</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-451108" class="mega-menu__menu-item"><a href="http://www.velonews.com/bike-review/2017/11/canyon-spectral-cf-9-0-ex_451108">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/11/5P5A2596-200x150.jpg" alt="" class="lazyload"></figure><p>Canyon Spectral CF 9.0 EX</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-434698" class="mega-menu__menu-item"><a href="http://www.velonews.com/bike-review/2017/05/buyers-guide-2017-open-u-p_434698">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/04/OpenUP.BK_-200x150.jpg" alt="" class="lazyload"></figure><p>Open U.P.</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-416046" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-450932" class="mega-menu__menu-item"><a href="http://www.velonews.com/apparel-review/2017/10/review-giro-empire-e70-knit-shoe_450932">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/10/5P5A1324-200x150.jpg" alt="Giro Empire E70 Knit" class="lazyload"></figure><p>Giro Empire E70 Knit shoe</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-444656" class="mega-menu__menu-item"><a href="http://www.velonews.com/apparel-review/2017/09/cafe-du-cycliste-lucienne-jersey_444656">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/07/5P5A9227-200x150.jpg" alt="" class="lazyload"></figure><p>Café du Cycliste Lucienne Jersey</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-448137" class="mega-menu__menu-item"><a href="http://www.velonews.com/apparel-review/2017/09/smith-attack-max-sunglasses_448137">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/09/5P5A0942-200x150.jpg" alt="" class="lazyload"></figure><p>Smith Attack Max sunglasses</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-447227" class="mega-menu__menu-item"><a href="http://www.velonews.com/apparel-review/2017/09/review-lezyne-enhanced-super-gps_447227">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/09/5P5A0356-200x150.jpg" alt="" class="lazyload"></figure><p>Lezyne Super GPS</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-201260" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-456629" class="mega-menu__menu-item"><a href="http://www.velonews.com/2018/02/bikes-and-tech/specialized-evade-ii-make-aero-helmets-cool_456629">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2018/02/5P5A6089-200x150.jpg" alt="Specialized Evade II" class="lazyload"></figure><p>Specialized Evade II aims to make aero helmets cool</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-456581" class="mega-menu__menu-item"><a href="http://www.velonews.com/2018/02/bikes-and-tech/first-ride-colnago-c64_456581">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2018/02/Colnago-C64-200x150.jpg" alt="Colnago C64" class="lazyload"></figure><p>First Ride: Colnago C64</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-456807" class="mega-menu__menu-item"><a href="http://www.velonews.com/2018/02/bikes-and-tech/week-tech-chad-young-memorial-kristoffs-met-lid-trek-project-one_456807">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2018/02/Domane_Full-Fade_Profile_edit-200x150.jpg" alt="" class="lazyload"></figure><p>Week in Tech: Chad Young memorial, Kristoff&#8217;s MET lid, Trek Project One</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-456786" class="mega-menu__menu-item"><a href="http://www.velonews.com/2018/02/bikes-and-tech/specialized-reworks-s-works-7-for-comfort_456786">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2018/02/5P5A6088-200x150.jpg" alt="S-Works 7" class="lazyload"></figure><p>Specialized reworks S-Works 7 shoe for comfort</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-201289" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-456565" class="mega-menu__menu-item"><a href="http://www.velonews.com/2018/02/bikes-and-tech/technical-faq/technical-faq-no-burning-haywire-heart_456565">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2018/02/heart-2-200x150.jpg" alt="" class="lazyload"></figure><p>Technical FAQ: No burning of my haywire heart</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-455899" class="mega-menu__menu-item"><a href="http://www.velonews.com/2018/01/bikes-and-tech/technical-faq-switching-derailleur-cages-brake-pads-cranks-and-forks_455899">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2013/07/RD-6870-e1517325938578-200x150.jpg" alt="" class="lazyload"></figure><p>Technical FAQ: Switching derailleur cages, brake pads, cranks, and forks</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-455473" class="mega-menu__menu-item"><a href="http://www.velonews.com/2018/01/bikes-and-tech/technical-faq-tubulars_455473">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2018/01/cyclocross-200x150.jpg" alt="" class="lazyload"></figure><p>Technical FAQ: All about tubulars</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-454849" class="mega-menu__menu-item"><a href="http://www.velonews.com/2018/01/bikes-and-tech/technical-faq-how-much-rest-do-older-cyclists-need_454849">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2015/04/MasterswarmupUSPROTTT415-051-200x150.jpg" alt="" class="lazyload"></figure><p>Technical FAQ: How much rest do older cyclists need?</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
</div> <!-- .mega-menu__row -->
</div> <!-- .mega-menu__container -->
</li> <!-- .menu-item -->
<li id="menu-item-453957" class="dropdown-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-453957 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/training-center">Training center</a>
<ul class="main-nav__sub-menu" role="menu" aria-hidden="true">
<li id="menu-item-453958" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-453958 main-nav__sub-menu-item active" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/tag/fast-talk-podcast">Fast Talk podcast</a>
</li> <!-- .menu-item -->
<li id="menu-item-453959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453959 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/training-center/pro-power-analysis">Pro power analysis</a>
</li> <!-- .menu-item -->
<li id="menu-item-453960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453960 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/training-center/on-the-bike">On the bike</a>
</li> <!-- .menu-item -->
</ul> <!-- .main-nav__sub-menu -->
</li> <!-- .menu-item -->
<li id="menu-item-413355" class="dropdown-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-413355 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/video">Videos | Podcasts</a>
<ul class="main-nav__sub-menu" role="menu" aria-hidden="true">
<li id="menu-item-413356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413356 main-nav__sub-menu-item active" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/video/the-velonews-show">The VeloNews Show</a>
</li> <!-- .menu-item -->
<li id="menu-item-423883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423883 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/podcast">Podcasts</a>
</li> <!-- .menu-item -->
<li id="menu-item-411736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-411736 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/newsletters">Free email newsletter</a>
</li> <!-- .menu-item -->
</ul> <!-- .main-nav__sub-menu -->
</li> <!-- .menu-item -->
<li id="menu-item-411734" class="subscribe menu-item menu-item-type-custom menu-item-object-custom menu-item-411734 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="https://ssl.palmcoastd.com/23802/apps/PRINT?ikey=I**PRT&#038;_ga=1.145057522.738597496.1439225220">SUBSCRIBE</a>
</li> <!-- .menu-item -->

									<li class="main-nav__menu-item header__search" role="menuitem" aria-haspopup="true">
										<a href="#" target="_self"><i class="fa fa-search"></i></a>
										<ul class="main-nav__sub-menu" role="menu" aria-hidden="true">
											<li class="main-nav__sub-menu-item" role="menuitem">
												
<form role="search" action="http://www.velonews.com/" method="GET" class="clearfix site-search__form">

	<div class="site-search__form__wrap">
		<label for="search-field" class="screen-reader-text">Search VeloNews.com</label>
				<input type="text" name="q" id="search-field" class="site-search__form__field" value="">
	</div>
	<button type="submit" id="search-submit" class="site-search__form__btn">
		<span class="screen-reader-text">Search</span>
		<span>Search</span>

	</button>
</form>

											</li>
										</ul>
									</li>

								</ul>
							</nav>

						
						<nav id="social-nav" class="clearfix social-nav">
							<ul class="clearfix social-nav__menu">
								<li class="social-nav__menu-item">
									<a href="https://twitter.com/velonews" target="_blank">
										<span class="screen-reader-text">VeloNews Twitter</span>
										<span class="fa fa-twitter"></span>
									</a>
								</li>
								<li class="social-nav__menu-item">
									<a href="https://www.facebook.com/velonewsmagazine" target="_blank">
										<span class="screen-reader-text">VeloNews Facebook</span>
										<span class="fa fa-facebook"></span>
									</a>
								</li>
								<li class="social-nav__menu-item">
									<a href="https://www.instagram.com/velonews/" target="_blank">
										<span class="screen-reader-text">VeloNews Instagram</span>
										<span class="fa fa-instagram"></span>
									</a>
								</li>
								<li class="social-nav__menu-item">
									<a href="https://www.youtube.com/user/velonews" target="_blank">
										<span class="screen-reader-text">VeloNews YouTube</span>
										<span class="fa fa-youtube-play"></span>
									</a>
								</li>
							</ul>
						</nav>

					</div>
				</div>
			</div>
		</header>

		

		<section class="advert advert_xs_300x250 advert_sm_728x90 advert_md_970x250 advert_location_top">
			<div class="advert__wrap" id="leaderboard">
				<div id="div_970_250_top_728_90"><script>googletag.cmd.push(function() { googletag.display( "div_970_250_top_728_90" ); });</script></div>			</div>
		</section>

<section id="content" class="content template--single">
	<div class="container content__container">
		<div class="row">

			

<article id="article" class="col-xs-12 col-sm-7 col-md-8 article post-456874 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-road tag-doping">

	<ol class="article__bread-crumb"><li><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.velonews.com/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.velonews.com/category/news" rel="v:url" property="v:title">News</a> » <span class="breadcrumb_last">Police work, not anti-doping tests, blow open Italian doping ring</span></span></span></span></li></ol>
	<header class="article__header">

		<h1 class="article__header__title">Police work, not anti-doping tests, blow open Italian doping ring</h1><p class="article__header__byline"><span class="article__header__author">By <span class="author vcard"><a class="url fn n" href="http://www.velonews.com/author/gbrown"><strong>Gregor Brown</strong></a></span></span>
				<span class="article__header__published">Published <strong><time class="entry-date published updated" datetime="2018-02-09T14:00:13+00:00">Feb. 9, 2018</time></strong></span>
			</p>	</header>


	

	<section class="article__body row">
		<div id="article-left" class="social-bar social-bar_location_left col-md-1 visible-md visible-lg">
				<section id="social-bar-left" class="social-widget__wrap">
					<div class="pw-widget" data-url="" data-title="" data-via="velonews" data-layout="vertical" data-size="48" data-counter="false">
						<a class="pw-button-facebook"></a>
						<a class="pw-button-twitter"></a>
						<a class="pw-button-email"></a>
					</div>
				</section>
			</div><div id="article-right" class="col-xs-12 col-md-11"><div id="social-bar-top" class="social-bar social-bar_location_top visible-xs visible-sm">
				<div class="social-bar__wrap">
					<div class="pw-widget" data-url="" data-title="" data-via="velonews" data-layout="horizontal" data-size="32" data-counter="false">
						<a class="pw-button-facebook" data-label="Share"></a>
						<a class="pw-button-twitter" data-label="Tweet"></a>
						<a class="pw-button-email" data-label="Email"></a>
					</div>
				</div>
			</div><figure class="img_sidebar_align">
					<img class="aligncenter" src="http://cdn.velonews.com/wp-content/uploads/2018/02/PoliziaFile-800x527.jpg" height="726" width="1103">
					<figcaption class="wp-caption-text gallery-caption">
						<span>Photo: Tim De Waele | Getty Images (File).</span>
					</figcaption>
				</figure><p>FLORENCE, Italy (VN) — An Italian doping disaster or strong police work &#8230; or both?</p> 
<p>The news of <a href="http://www.velonews.com/2018/02/news/italian-authorities-make-six-doping-related-arrests-rumsas-death-probe_456735">a top Italian under-23 team systematically using drugs</a> looks bad, but organization chiefs are applauding local authorities for breaking up the doping ring. Instead of anti-doping controls in races down the line, strong police work led the roundup Thursday.</p> 
<p>The latest investigation in central Italy began with the death of 21-year-old Linas Rumsas. Police uncovered a ring led by Team Altopack Eppela — Rumsas&#8217;s former team — and its owner/manager Luca Franceschi. The under-23 riders reportedly were using micro-doses of EPO, human growth hormones, and opiate-based painkillers, all orchestrated by Franceschi.</p> 
<p>This week&#8217;s police sting in Italy&#8217;s Tuscany region saw six arrested and 17 placed under investigation. The news made the front page on mainstream outlets like the BBC.</p> 
<p>&#8220;We are constantly informed of the progress of the investigations,&#8221; Italian cycling federation (FCI) president Renato Di Rocco told <em>Tutto Bici</em>.</p> 
<p>&#8220;We know that at the moment there are 16 teams under observation by the police, and Tuscany, unfortunately, is a region heavily involved, as well as the Marche and Sicily, while in Abruzzo the situation is greatly improved.&#8221;</p> 
<p>Police in Lucca, home to many top-level professionals including Mario Cipollini, began digging seriously when Linas Rumsas died for unknown reasons on May 2, 2017.</p><aside class="advert advert_location_inline">
				<div class="advert__wrap"><div id="div_728_90_inarticle_1_1"><script>googletag.cmd.push(function() { googletag.display( "div_728_90_inarticle_1_1" ); });</script></div></div>
			</aside> 
<p>His dad, Lithuanian Raimondas Rumsas placed third in the Tour de France behind winner Lance Armstrong but was caught up in doping scandals and tested positive for EPO.</p> 
<p>Raimondas Rumsas Jr., 23, <a href="http://www.velonews.com/2018/01/news/rumsas-jr-gets-four-year-doping-ban_455540">received a four-year ban two weeks ago</a> for using human growth hormone.</p> 
<p>The team manager and others were caught on <a href="https://www.youtube.com/watch?v=MseJVO62XlU">undercover video</a> as part of the sting. Police found 25 vials of EPO in the house of team trainer Michele Viola. A search of Franceschi&#8217;s parents&#8217; home revealed doping paraphernalia including syringes, needles, and powerful painkillers.</p> 
<p>The Italian federation and Olympic Committee (CONI) helped direct the regional police forces to the ring, catching the under-23 riders before they continued on to the professional ranks or won major races. Authorities are now turning their attention to other areas and teams in Italy.</p> 
<p>&#8220;In recent years, the FCI has taken drastic decisions to prevent and suppress doping,&#8221; said the national federation. &#8220;We&#8217;ve worked to offer the most extensive collaborations with the anti-doping arms of CONI and Italy&#8217;s Anti-Narcotics Group (NAS).&#8221;</p> 
<p>Similar stings and investigations have succeeded in the past. They led to Lance Armstrong&#8217;s eventual lifetime ban, penalties in the Operación Puerto case, and the trap that caught Alejandro Valverde when the 2008 Tour de France raced briefly on Italian soil.</p><aside class="advert advert_location_inline">
				<div class="advert__wrap"><div id="div_728_90_inarticle2_1_1"><script>googletag.cmd.push(function() { googletag.display( "div_728_90_inarticle2_1_1" ); });</script></div></div>
			</aside> 
<p>Armstrong was never snared by an anti-doping test. Instead, U.S. Anti-Doping Agency (USADA) chief executive Travis Tygart convinced 11 former teammates to give evidence. The work brought cycling&#8217;s top star to justice. Armstrong lost his seven Tour de France titles and was banned for life.</p> 
<p>With the famous Operación Puerto 2006 investigation, Spain&#8217;s Guardia Civil acted on information to bust doctor Eufemiano Fuentes and others. Documents linked several athletes and led to the bans of those including Ivan Basso, Alejandro Valverde, and the late Michele Scarponi.</p> 
<p>High-profile doping busts don&#8217;t help to improve cycling&#8217;s public perception, but the headlines may discourage other young riders from taking the wrong path in the future.</p> 
</div>	</section>


	
</article><!-- #article -->

<section class="hidden-xs col-sm-5 col-md-4 sidebar">	<section class="news-feed">
		<div class="news-feed__wrap">
				<ul id="news-feed-nav" class="nav nav-pills news-feed__nav" role="tablist">
					<li role="presentation" class="active">
						<a href="#latest" aria-controls="latest" role="tab" data-toggle="tab">LATEST</a>
					</li>
					<li role="presentation">
						<a href="#most-read" aria-controls="latest" role="tab" data-toggle="tab">MOST READ</a>
					</li>
					<li role="presentation">
						<a href="#gear" aria-controls="gear" role="tab" data-toggle="tab">GEAR</a>
					</li>
					<li role="presentation">
						<a href="#race-reports" aria-controls="race-reports" role="tab" data-toggle="tab">RACE REPORTS</a>
					</li>
				</ul>


				<div class="tab-content">
					<div role="tabpanel" class="tab-pane news-feed__pane active" id="latest">
						<ul class="news-feed__feed"><li class="news-feed__item">
									<a href="http://www.velonews.com/2018/02/race-report/oro-y-paz-stage-4-alaphilippe-keeps-quick-step-streak-alive_456915">Oro y Paz, stage 4: Alaphilippe keeps Quick-Step streak alive</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">42 mins ago</div>
										<div class="news-feed__item-footer__category">RACE REPORT</div>
									</div>
								</li><li class="news-feed__item">
									<a href="http://www.velonews.com/2018/02/news/police-work-not-anti-doping-tests-blow-open-italian-doping-ring_456874">Police work, not anti-doping tests, blow open Italian doping ring</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">1 hour ago</div>
										<div class="news-feed__item-footer__category">NEWS</div>
									</div>
								</li><li class="news-feed__item">
									<a href="http://www.velonews.com/2018/02/gallery/gallery-dubai-tour-climbs-hatta-dam-stage-4_456892">Gallery: Dubai Tour climbs Hatta Dam in stage 4</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">2 hours ago</div>
										<div class="news-feed__item-footer__category">GALLERY</div>
									</div>
								</li><div id="div_fluid_widget"><script>googletag.cmd.push(function() { googletag.display( "div_fluid_widget" ); });</script></div><li class="news-feed__item ad_fallback">
									<a href="http://www.velonews.com/2018/02/video/vn-show-compton-and-cants-muddy-battle-how-did-van-aert-win-worlds_456887">VN Show: Compton and Cant's muddy battle; how'd van Aert win worlds?</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">2 hours ago</div>
										<div class="news-feed__item-footer__category">VIDEO</div>
									</div>
								</li></ul>
						<div class="news-feed__more">
							<a href="http://www.velonews.com/all/" target="_self">VIEW ALL NEWS <span class="fa fa-caret-right"></span></a>
						</div>
					</div>

					<div role="tabpanel" class="tab-pane news-feed__pane" id="most-read">
						<ul class="news-feed__feed"><!--start google analytics --><!-- from cache --><li class="news-feed__item">
									<a href="http://www.velonews.com/2018/02/news/brailsford-defends-decision-let-froome-race-salbutamol-case-plays_456613">Brailsford defends decision to let Froome race as Salbutamol case plays out</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">3 days ago</div>
										<div class="news-feed__item-footer__category">NEWS</div>
									</div>
								</li><li class="news-feed__item">
									<a href="http://www.velonews.com/2018/02/bikes-and-tech/technical-faq/technical-faq-no-burning-haywire-heart_456565">Technical FAQ: No burning of my haywire heart</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">3 days ago</div>
										<div class="news-feed__item-footer__category">BIKES AND TECH</div>
									</div>
								</li><li class="news-feed__item">
									<a href="http://www.velonews.com/2018/02/news/u23-phenom-costa-opts-out-of-2018-hagens-berman-axeon-contract_456542">U23 phenom Costa opts out of 2018 Hagens Berman Axeon contract</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">3 days ago</div>
										<div class="news-feed__item-footer__category">NEWS</div>
									</div>
								</li><li class="news-feed__item">
									<a href="http://www.velonews.com/2018/02/news/injured-bardet-bows-out-of-awkward-froome-matchup-at-ruta-del-sol_456358">Injured Bardet bows out of awkward Froome matchup at Ruta del Sol</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">4 days ago</div>
										<div class="news-feed__item-footer__category">NEWS</div>
									</div>
								</li><!-- end google analytics --></ul>
					</div>

					<div role="tabpanel" class="tab-pane news-feed__pane" id="gear">
						<ul class="news-feed__feed"><li class="news-feed__item">
										<a href="http://www.velonews.com/2018/02/bikes-and-tech/specialized-evade-ii-make-aero-helmets-cool_456629">Specialized Evade II aims to make aero helmets cool</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">11 hours ago</div>
											<div class="news-feed__item-footer__category">BIKES AND TECH</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2018/02/bikes-and-tech/first-ride-colnago-c64_456581">First Ride: Colnago C64</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">11 hours ago</div>
											<div class="news-feed__item-footer__category">BIKES AND TECH</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2018/02/bikes-and-tech/week-tech-chad-young-memorial-kristoffs-met-lid-trek-project-one_456807">Week in Tech: Chad Young memorial, Kristoff's MET lid, Trek Project One</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">11 hours ago</div>
											<div class="news-feed__item-footer__category">BIKES AND TECH</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2018/02/bikes-and-tech/specialized-reworks-s-works-7-for-comfort_456786">Specialized reworks S-Works 7 for comfort</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">11 hours ago</div>
											<div class="news-feed__item-footer__category">BIKES AND TECH</div>
										</div>
									</li></ul>
						<div class="news-feed__more">
							<a href="http://www.velonews.com/category/bikes-and-tech" target="_self">VIEW ALL GEAR <span class="fa fa-caret-right"></span></a>
						</div>
					</div>


					<div role="tabpanel" class="tab-pane news-feed__pane" id="race-reports">
						<ul class="news-feed__feed"><li class="news-feed__item">
										<a href="http://www.velonews.com/2018/02/race-report/oro-y-paz-stage-4-alaphilippe-keeps-quick-step-streak-alive_456915">Oro y Paz, stage 4: Alaphilippe keeps Quick-Step streak alive</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">42 mins ago</div>
											<div class="news-feed__item-footer__category">RACE REPORT</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2018/02/race-report/dubai-tour-stage-4-colbrelli-wins-hatta-dam-viviani-defends-lead_456859">Dubai Tour, stage 4: Colbrelli wins on Hatta Dam; Viviani defends lead</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">6 hours ago</div>
											<div class="news-feed__item-footer__category">RACE REPORT</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2018/02/race-report/oro-y-paz-stage-3-go-go-gaviria-cant-beaten_456829">Oro y Paz, stage 3: Go-go Gaviria can't be beaten</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">1 day ago</div>
											<div class="news-feed__item-footer__category">RACE REPORT</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2018/02/news/dubai-tour-stage-3-cavendish-returns-top_456731">Dubai Tour, stage 3: Cavendish returns to the top</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">1 day ago</div>
											<div class="news-feed__item-footer__category">NEWS</div>
										</div>
									</li></ul>
						<div class="news-feed__more">
							<a href="http://www.velonews.com/category/race-report" target="_self">VIEW ALL RACE REPORTS <span class="fa fa-caret-right"></span></a>
						</div>
					</div>

				</div>
			</div>	</section>


		<section class="advert advert_sm_300x600 advert_location_side">
		<div class="advert__wrap">
			<div id="div_300_600_side_top"><script>googletag.cmd.push(function() { googletag.display( "div_300_600_side_top" ); });</script></div>		</div>
	</section>


	
		<section class="newsletter newsletter_position_sidebar">
			<div class="newsletter__wrap">
				<h2 class="newsletter__title">Get VeloNews In Your Inbox Free!</h2>
				<p>The Best Cycling News in the Industry, period.</p>
				<img src="http://cdn.velonews.com/wp-content/uploads/2016/06/email-subscription.jpg" alt="">
				<form class="newsletter__form" id="sidebar-newsletter" method="POST" action="" onsubmit="_gaq.push(['_trackEvent', 'newsletter velo', 'subscribe', 'sidebar']);">
					<input type="hidden" id="nl_subscribe_sidebar_nonce" name="nl_subscribe_sidebar_nonce" value="c63bc102bc" /><input type="hidden" name="_wp_http_referer" value="/2018/02/news/police-work-not-anti-doping-tests-blow-open-italian-doping-ring_456874" />					<input type="hidden" name="pos" value="sidebar" />
					<input type="hidden" name="mbid" value="velonews" />
					<input type="hidden" name="sub" value="general" />

					<label for="sidebar-email" class="screen-reader-text">Subscribe to the VELONEWS newsletter</label>
					<input type="text" name="sidebar-email" id="sidebar-email" placeholder="EMAIL ADDRESS" class="newsletter__input newsletter__input_name_email">
					<button type="submit" id="sidebar-submit" class="btn btn--red btn_type_submit">SUBSCRIBE</button>
					<p><span class="fa fa-lock"></span> PRIVACY PROTECTION GUARANTEED</p>

					<p class="errorMessage newsletter__error"></p>

					<div class="newsletter__loading">
						<img src="http://cdn.velonews.com/wp-content/themes/velonews/images/icontact-wait-sidebar.gif">
					</div>
				</form>
			</div>
		</section>

				<section class="advert advert_xs_300x250 advert_location_side">
				<div class="advert__wrap">
					<div id="div_300_250_side_bottom"><script>googletag.cmd.push(function() { googletag.display( "div_300_250_side_bottom" ); });</script></div>				</div>
			</section>
		
</section><!-- .sidebar -->

		</div>
	</div>
</section>



					<section class="content__section">
						<div class="container">
						<header class="col-xs-12 content__section__header">
							<h2>Related Articles</h2>
						</header>

						
							<article class="article article_type_latest col-xs-12 col-sm-3 article_category_race-report post-456915 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-race-report category-road tag-colombia-oro-y-paz tag-julian-alaphilippe">

								
								<a href="http://www.velonews.com/2018/02/race-report/oro-y-paz-stage-4-alaphilippe-keeps-quick-step-streak-alive_456915" target="_self" class="article__permalink ad_fallback" title="Oro y Paz, stage 4: Alaphilippe keeps Quick-Step streak alive">
									<div class="article__thumbnail__wrap">
										<img data-original="http://cdn.velonews.com/wp-content/uploads/2018/02/AlaphilippeOroyPaz4-560x315.jpg" alt="Oro y Paz, stage 4: Alaphilippe keeps Quick-Step streak alive" class="article__thumbnail lazyload">										<div class="article__thumbnail__overlay"></div>
									</div>
									<div class="article__category">RACE REPORT</div>
									<p class="article__title">Oro y Paz, stage 4: Alaphilippe keeps Quick-Step streak alive</p>
								</a>
							</article>

						
							<article class="article article_type_latest col-xs-12 col-sm-3 article_category_video post-456887 post type-post status-publish format-standard has-post-thumbnail hentry category-cyclocross category-news category-the-velonews-show category-video tag-katie-compton tag-mathieu-van-der-poel tag-sanne-cant tag-the-velonews-show tag-wout-van-aert">

								
								<a href="http://www.velonews.com/2018/02/video/vn-show-compton-and-cants-muddy-battle-how-did-van-aert-win-worlds_456887" target="_self" class="article__permalink" title="VN Show: Compton and Cant&#8217;s muddy battle; how did van Aert win worlds?">
									<div class="article__thumbnail__wrap">
										<img data-original="http://cdn.velonews.com/wp-content/uploads/2018/02/20186446-410525-560x315.jpg" alt="VN Show: Compton and Cant&#8217;s muddy battle; how did van Aert win worlds?" class="article__thumbnail lazyload">										<div class="article__thumbnail__overlay"></div>
									</div>
									<div class="article__category">VIDEO</div>
									<p class="article__title">VN Show: Compton and Cant&#8217;s muddy battle; how did van Aert win worlds?</p>
								</a>
							</article>

						
							<article class="article article_type_latest col-xs-12 col-sm-3 hidden-xs article_category_podcast post-456820 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-podcast category-training-center tag-fast-talk-podcast">

								
								<a href="http://www.velonews.com/2018/02/podcast/fast-talk-podcast-live-nutrition-compression-wear-the-placebo-effect_456820" target="_self" class="article__permalink" title="Fast Talk podcast live: Nutrition, compression wear, the placebo effect">
									<div class="article__thumbnail__wrap">
										<img data-original="http://cdn.velonews.com/wp-content/uploads/2018/02/Screen-Shot-2018-02-08-at-12.18.37-PM-560x315.png" alt="Fast Talk podcast live: Nutrition, compression wear, the placebo effect" class="article__thumbnail lazyload">										<div class="article__thumbnail__overlay"></div>
									</div>
									<div class="article__category">PODCAST</div>
									<p class="article__title">Fast Talk podcast live: Nutrition, compression wear, the placebo effect</p>
								</a>
							</article>

						
							<article class="article article_type_latest col-xs-12 col-sm-3 hidden-xs article_category_news post-456855 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-road tag-peter-sagan">

								
								<a href="http://www.velonews.com/2018/02/news/sagans-success-shows-altitude-camps-arent-only-for-gc-riders_456855" target="_self" class="article__permalink" title="Sagan&#8217;s success shows altitude camps aren&#8217;t only for GC riders">
									<div class="article__thumbnail__wrap">
										<img data-original="http://cdn.velonews.com/wp-content/uploads/2018/02/SaganGlamorFile-560x315.jpg" alt="Sagan&#8217;s success shows altitude camps aren&#8217;t only for GC riders" class="article__thumbnail lazyload">										<div class="article__thumbnail__overlay"></div>
									</div>
									<div class="article__category">NEWS</div>
									<p class="article__title">Sagan&#8217;s success shows altitude camps aren&#8217;t only for GC riders</p>
								</a>
							</article>

												</div>
					</section>
					<section class="related-content">
			<div class="container">					<div class="OUTBRAIN" data-src="http://www.velonews.com/2018/02/news/police-work-not-anti-doping-tests-blow-open-italian-doping-ring_456874" data-widget-id="AR_12" data-ob-template="cgi" ></div>
					<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
				</div>
		</section><section class="advert advert_xs_300x250 advert_sm_728x90 advert_location_bottom ">
	<div class="advert__wrap">
		<div id="div_728_90_bottom"><script>googletag.cmd.push(function() { googletag.display( "div_728_90_bottom" ); });</script></div>	</div>
</section>


		<footer class="footer">
			<div class="container footer__container">
				<div class="row">
					<div class="col-xs-12 col-sm-6 col-md-3">
						<section class="footer__section">
							<div class="footer__logo"></div>

							<form role="search" action="http://www.velonews.com/" method="GET" class="clearfix footer__search-form">
								<label for="footer-search-field" class="screen-reader-text">Search Velo News</label>
								<input type="text" name="q" id="footer-search-field" placeholder="SEARCH" class="footer__search-field">
								<span class="fa fa-search footer__search-icon"></span>
							</form>
						</section>

						<section class="footer__section">
							<h2>GET THE MAGAZINE</h2>
							<p>Get VeloNews at Your Door!</p>
							<a href="https://ssl.palmcoastd.com/23802/apps/PRINT?ikey=I**PRT&_ga=1.145057522.738597496.1439225220" class="btn btn--red btn_type_magazine">SUBSCRIBE</a>
						</section>
					</div>
					<div class="col-xs-12 col-sm-6 col-md-3">
						<section class="footer__section">
														<h2>CONNECT</h2>
							<p>Get Social with VeloNews</p>
							<ul class="clearfix footer__social-menu">
								<li><a href="https://twitter.com/velonews" target="_self" class="fa fa-twitter"><span class="screen-reader-text">VeloNews on Twitter</span></a></li>
								<li><a href="https://www.facebook.com/velonewsmagazine" target="_self" class="fa fa-facebook"><span class="screen-reader-text">VeloNews on facebook</span></a></li>
								<li><a href="https://www.instagram.com/velonews/" target="_self" class="fa fa-instagram"><span class="screen-reader-text">VeloNews on Instagram</span></a></li>
								<li><a href="https://www.youtube.com/user/velonews" target="_self" class="fa fa-youtube-play"><span class="screen-reader-text">VeloNews on YouTube</span></a></li>
							</ul>
						</section>
						<section class="footer__section">
							
		<section class="footer__section newsletter newsletter_position_footer">
			<div class="newsletter__wrap">
				<h2>NEWSLETTER SIGN UP</h2>
				<p></p>
				<form class="newsletter__form" id="newsletter-footer" method="POST" action="" onsubmit="_gaq.push(['_trackEvent', 'newsletter velo', 'subscribe', 'footer']);">
					<input type="hidden" id="nl_subscribe_footer_nonce" name="nl_subscribe_footer_nonce" value="918a13e425" /><input type="hidden" name="_wp_http_referer" value="/2018/02/news/police-work-not-anti-doping-tests-blow-open-italian-doping-ring_456874" />					<input type="hidden" name="pos" value="footer" />
					<input type="hidden" name="mbid" value="velonews" />
					<input type="hidden" name="sub" value="general" />

					<label for="footer-email" class="screen-reader-text">Subscribe to the VELONEWS newsletter</label>
					<input type="text" name="footer-email" id="footer-email" placeholder="EMAIL ADDRESS" class="newsletter__input newsletter__input_name_email">
					<button type="submit" id="footer-submit" class="btn btn--red btn_type_submit">SIGN UP</button>

					<p class="errorMessage newsletter__error"></p>

					<div class="newsletter__loading">
						<img src="http://cdn.velonews.com/wp-content/themes/velonews/images/icontact-wait-footer.gif">
					</div>
				</form>
			</div>
		</section>

							</section>
					</div>
					<div class="col-xs-12 col-sm-6 col-md-3">
						<section class="footer__section">
							<h2>OUR NETWORK</h2>
							<div class="menu-footer-network-container"><ul id="menu-footer-network" class="menu"><li id="menu-item-408255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408255"><a href="http://running.competitor.com/">Competitor</a></li>
<li id="menu-item-408256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408256"><a href="http://www.triathlete.com/">Triathlete</a></li>
<li id="menu-item-408257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408257"><a href="http://womensrunning.competitor.com/">Women&#8217;s Running</a></li>
<li id="menu-item-408258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408258"><a href="http://www.velopress.com/">VeloPress</a></li>
</ul></div>						</section>
					</div>
					<div class="col-xs-12 col-sm-6 col-md-3">
						<section class="footer__section">
							<h2>SITEMAP</h2>
							<div class="menu-footer-sitemap-container"><ul id="menu-footer-sitemap" class="menu"><li id="menu-item-408261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-408261"><a href="http://www.velonews.com/contact">Contact Us</a></li>
<li id="menu-item-408263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408263"><a href="mailto:rwood@pocketoutdoormedia.com">Advertise With Us</a></li>
<li id="menu-item-408954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-408954"><a href="http://www.velonews.com/faq">FAQ</a></li>
<li id="menu-item-408265" class="footer-shim menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-408265"><a href="http://www.velonews.com/category/news">News</a></li>
<li id="menu-item-408266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408266"><a href="http://www.velonews.com/category/training">Training</a></li>
<li id="menu-item-425031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-425031"><a href="http://pocketoutdoormedia.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>						</section>
					</div>
				</div>
			</div>
			<div class="footer__copyright">
				<div class="container">
					<div class="row">
						<div class="col-xs-12 ">
							<p>&copy; 2018 POCKET OUTDOOR MEDIA, LLC. ALL RIGHTS RESERVED.</p>
						</div>
					</div>
				</div>
			</div>
		</footer>


		<nav id="mobile-footer-nav" class="container mobile-nav">
			<div class="row">
				<div class="col-xs-12">

					<ul id="menu-footer-mobile" class="mobile-nav__menu"><li id="menu-item-408243"  class="menu-item menu-item-type-post_type menu-item-object-page mobile-nav__menu-item" aria-haspopup="true"><a href="http://www.velonews.com/all"><span class="fa fa-clock-o"></span>Latest</a></li>
<li id="menu-item-408242"  class="menu-item menu-item-type-post_type menu-item-object-page mobile-nav__menu-item" aria-haspopup="true"><a href="http://www.velonews.com/most-popular-articles"><span class="fa fa-star-o"></span>Most Read</a></li>
<li id="mobile-nav-toggle"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mobile-nav__menu-item dropdown-nav" aria-haspopup="true"><a href="#"><span class="fa fa-bars"></span>Menu</a><ul class="mobile-nav__sub-menu" aria-haspopup="true">	<li id="menu-item-409139"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mobile-nav__sub-menu-item" aria-haspopup="true"><a href="http://www.velonews.com/category/news">News</a></li>
	<li id="menu-item-408248"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mobile-nav__sub-menu-item dropdown-nav" aria-haspopup="true"><a href="#">Races<span class="fa fa-caret-down"></span></a><ul>		<li id="menu-item-449138"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/news/cyclocross">Cyclocross</a></li>
		<li id="menu-item-452709"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/giro-ditalia">Giro d&#8217;Italia</a></li>
		<li id="menu-item-441564"  class="menu-item menu-item-type-custom menu-item-object-custom" aria-haspopup="true"><a href="http://www.velonews.com/races_event/2017-tour-de-france">Tour de France</a></li>
		<li id="menu-item-456527"  class="menu-item menu-item-type-post_type menu-item-object-page" aria-haspopup="true"><a href="http://www.velonews.com/all-races">All races</a></li>
</ul></li>
	<li id="menu-item-408992"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mobile-nav__sub-menu-item dropdown-nav" aria-haspopup="true"><a href="#">Gear<span class="fa fa-caret-down"></span></a><ul>		<li id="menu-item-408993"  class="menu-item menu-item-type-post_type menu-item-object-page" aria-haspopup="true"><a href="http://www.velonews.com/bike-reviews-rankings">Bike reviews &#038; rankings</a></li>
		<li id="menu-item-408994"  class="menu-item menu-item-type-post_type menu-item-object-page" aria-haspopup="true"><a href="http://www.velonews.com/apparel-search">Reviews</a></li>
		<li id="menu-item-408995"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/bikes-and-tech">Gear news</a></li>
		<li id="menu-item-408251"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/bikes-and-tech/technical-faq">Technical FAQ</a></li>
</ul></li>
	<li id="menu-item-413361"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mobile-nav__sub-menu-item dropdown-nav" aria-haspopup="true"><a href="http://www.velonews.com/category/video">Videos | Podcasts<span class="fa fa-caret-down"></span></a><ul>		<li id="menu-item-413362"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/video/the-velonews-show">The VeloNews Show</a></li>
		<li id="menu-item-423884"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/podcast">Podcasts</a></li>
</ul></li>
</ul></li>
<li id="menu-item-408246"  class="menu-item menu-item-type-taxonomy menu-item-object-category mobile-nav__menu-item" aria-haspopup="true"><a href="http://www.velonews.com/category/bikes-and-tech"><span class="fa fa-bicycle"></span>Gear</a></li>
<li id="menu-item-408247"  class="menu-item menu-item-type-taxonomy menu-item-object-category mobile-nav__menu-item" aria-haspopup="true"><a href="http://www.velonews.com/category/race-report"><span class="fa fa-flag-checkered"></span>Races</a></li>
</ul>
				</div>
			</div>
		</nav>


				<div id="fb-root"></div>
		<script type="text/javascript">
			// load the facebook javascript on all pages if there's an app id
			
					window.fbAsyncInit = function() {
						FB.init( {
							appId:	'242073105914120', // App ID
							status:	true, // check login status
							cookie:	true, // enable cookies to allow the server to access the session
							xfbml:	true  // parse XFBML
						} );

						// Additional initialization code here
					};
					// Load the SDK Asynchronously
					( function( d ) {
						 var js, id = 'facebook-jssdk', ref = d.getElementsByTagName( 'script' )[0];
						 if( d.getElementById( id ) ) {return;}
						 js = d.createElement( 'script' ); js.id = id; js.async = true;
						 js.src = "//connect.facebook.net/en_US/all.js";
						 ref.parentNode.insertBefore( js, ref );
					 } ( document ) );

						</script>
	<script type='text/javascript' src='//code.jquery.com/jquery-1.11.2.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.11.4/jquery-ui.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://cdn.velonews.com/wp-content/themes/velonews/js/velo.min.js?ver=5.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"http:\/\/www.velonews.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.velonews.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://cdn.velonews.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://cdn.velonews.com/wp-includes/js/shortcode.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.velonews.com/wp-admin/js/media-upload.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://cdn.velonews.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

			<script>

				$( function () {
					var $img	= $('<img />');

					// Build the image src
					var $window_width	= $(window).width(),
						ad_width		= '250',
						ad_height		= '208',
						d				= new Date(),
						time			= d.getHours() + d.getMinutes() + d.getSeconds() + d.getMilliseconds();

					if ( $window_width > 650 ) {
						ad_width	= '640';
						ad_height	= '480';
					}

					// d.strftime('%H%M%S')

					var img_src	= 'http://pubads.g.doubleclick.net/gampad/ad?iu=';

					img_src	+= '/8221/velonews/news/road';
					img_src	+= '&sz'+ ad_width +'x'+ ad_height;
					img_src	+= '&c='+ time;

					$img
						.attr( 'src', img_src )
						.css( 'display', 'none' );

					$('body').append( $img );
				} );

			</script>

			<!-- Rakuten Automate starts here -->
<script type="text/javascript">
    var _auto = { accountKey: "47053873e63379f26054dc88c3035280f2848b14a63d66ce9c11fee6f7178ff6", u1: "", apiURL: "https://www.popshops.com", snippetURL: "https://automate-prod.s3.amazonaws.com/minified_logic.js", automateURL: "https://automate.linksynergy.com", widgetKey: "hx86h3k1ytyzoypzkttmaece7p40qtx3", aelJS: null, useDefaultAEL: false, loaded: false, events: [] };var ael=window.addEventListener;window.addEventListener=function(a,b,c,d){"click"!==a&&_auto.useDefaultAEL?ael(a,b,c):_auto.events.push({type:a,handler:b,capture:c,rakuten:d})};_auto.links={};var httpRequest=new XMLHttpRequest;httpRequest.open("GET",_auto.snippetURL,!0);httpRequest.timeout=5E3;httpRequest.ontimeout=function(){if(!_auto.loaded){for(i=0;i<_auto.events.length;i++){var a=_auto.events[i];ael(a.type,a.handler,a.capture)}_auto.useDefaultAEL=!0}};httpRequest.onreadystatechange=function(){httpRequest.readyState===XMLHttpRequest.DONE&&200===httpRequest.status&&(eval(httpRequest.responseText),_auto.run(ael))};httpRequest.send(null);
</script>
<!-- Rakuten Automate ends here -->
	</body>
</html>