<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
	<head>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KVBRDD');</script>
<!-- End Google Tag Manager -->
		<meta charset="UTF-8">
		<meta http-equiv="x-ua-compatible" content="ie=edge">
		<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.velonews.com/xmlrpc.php">

			<link rel="apple-touch-icon" sizes="57x57" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-57x57.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="60x60" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-60x60.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="72x72" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-72x72.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="76x76" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-76x76.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="114x114" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-114x114.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="120x120" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-120x120.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="144x144" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-144x144.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="152x152" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-152x152.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="180x180" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-180x180.png?v=pggmqzkkz5">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/favicon-32x32.png?v=pggmqzkkz5" sizes="32x32">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/favicon-194x194.png?v=pggmqzkkz5" sizes="194x194">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/favicon-96x96.png?v=pggmqzkkz5" sizes="96x96">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/android-chrome-192x192.png?v=pggmqzkkz5" sizes="192x192">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/favicon-16x16.png?v=pggmqzkkz5" sizes="16x16">
	<link rel="manifest" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/manifest.json?v=pggmqzkkz5">
	<link rel="mask-icon" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/safari-pinned-tab.svg?v=pggmqzkkz5" color="#5bbad5">
	<meta name="apple-mobile-web-app-title" content="VeloNews.com">
	<meta name="application-name" content="VeloNews.com">
	<meta name="msapplication-TileColor" content="#2d89ef">
	<meta name="msapplication-TileImage" content="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/mstile-144x144.png?v=pggmqzkkz5">
	<meta name="theme-color" content="#ffffff">

	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({
			'pageType': 'post',
			'wpAuthor': 'mbetter',
			'guestAuthor': 'none',
			'hasVideo': 'no',
			'partnerConnectName': '',
			'category': 'bikes-and-tech,news',
			'tags': 'the-week-in-tech',
			'hasGallery': 'no'
					});
	</script>


		<script type="text/javascript">
			var _gaq = _gaq || [];
			var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
			_gaq.push(
				['_require', 'inpage_linkid', pluginUrl],
				['_setAccount', 'UA-185467-10'],
				['_setDomainName', 'velonews.com'],
				['_setAllowLinker', true],
				['_setCustomVar',1,'wp_author','mbetter',3],
				['_trackPageview']
			 );

			( function() {
					var ga = document.createElement( 'script' ); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ( 'https:' == document.location.protocol ? 'https://' : 'http://' ) + 'stats.g.doubleclick.net/dc.js';
					var s = document.getElementsByTagName( 'script' )[0]; s.parentNode.insertBefore( ga, s );
			} )();
		</script>
	
		<script>
			WebFontConfig = {
				classes: false,
				events: false,
				google: {
					families: ['Open+Sans+Condensed:300,700', 'Open+Sans:300,400,600,400italic', 'Crimson+Text']
				},
				custom: {
					families: ['FontAwesome'],
					urls: ['https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css']
				}
			};

			(function(d) {
				var wf = document.createElement('script');
				wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
					'://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js';
				wf.type = 'text/javascript';
				wf.async = 'true';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(wf, s);
			})(document);
		</script>

		<title>The Week in Tech: Bikepacking beast, rim reflectors, Kask for women | VeloNews.com</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v3.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.velonews.com/2017/12/bikes-and-tech/week-tech-bikepacking-beast-rim-reflectors-kask-women_452724" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Week in Tech: Bikepacking beast, rim reflectors, Kask for women | VeloNews.com" />
<meta property="og:description" content="Bombtrack has a burly new bikepacking rig; a new company wants to make rims reflective; Iris Slappendel designs Kask kit." />
<meta property="og:url" content="http://www.velonews.com/2017/12/bikes-and-tech/week-tech-bikepacking-beast-rim-reflectors-kask-women_452724" />
<meta property="og:site_name" content="VeloNews.com" />
<meta property="article:tag" content="The Week in Tech" />
<meta property="article:section" content="Bikes and Tech" />
<meta property="article:published_time" content="2017-12-01T06:55:36-05:00" />
<meta property="article:modified_time" content="2017-11-30T19:04:56-05:00" />
<meta property="og:updated_time" content="2017-11-30T19:04:56-05:00" />
<meta property="fb:app_id" content="242073105914120" />
<meta property="og:image" content="http://cdn.velonews.com/wp-content/uploads/2017/11/BombTrackBeyondAdv.jpg" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="780" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Bombtrack has a burly new bikepacking rig; a new company wants to make rims reflective; Iris Slappendel designs Kask kit." />
<meta name="twitter:title" content="The Week in Tech: Bikepacking beast, rim reflectors, Kask for women | VeloNews.com" />
<meta name="twitter:site" content="@velonews" />
<meta name="twitter:image" content="http://cdn.velonews.com/wp-content/uploads/2017/11/BombTrackBeyondAdv.jpg" />
<meta name="twitter:creator" content="@Michael_Better" />
<meta property="DC.date.issued" content="2017-12-01T06:55:36-05:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VeloNews.com &raquo; Feed" href="http://www.velonews.com/feed" />
<link rel="alternate" type="application/rss+xml" title="VeloNews.com &raquo; Comments Feed" href="http://www.velonews.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="VeloNews.com &raquo; The Week in Tech: Bikepacking beast, rim reflectors, Kask for women Comments Feed" href="http://www.velonews.com/2017/12/bikes-and-tech/week-tech-bikepacking-beast-rim-reflectors-kask-women_452724/feed" />
<link rel='stylesheet' id='velonews-style-css'  href='http://cdn.velonews.com/wp-content/themes/velonews/style.min.css?ver=5.5' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.velonews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.velonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.velonews.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.velonews.com/?p=452724' />
<link rel="alternate" type="application/json+oembed" href="http://www.velonews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.velonews.com%2F2017%2F12%2Fbikes-and-tech%2Fweek-tech-bikepacking-beast-rim-reflectors-kask-women_452724" />
<link rel="alternate" type="text/xml+oembed" href="http://www.velonews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.velonews.com%2F2017%2F12%2Fbikes-and-tech%2Fweek-tech-bikepacking-beast-rim-reflectors-kask-women_452724&#038;format=xml" />
<link rel="amphtml" href="http://www.velonews.com/2017/12/bikes-and-tech/week-tech-bikepacking-beast-rim-reflectors-kask-women_452724/amp" /><!-- cgi-debug: ads_meta from cache -->
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
								</script>
					<script>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</script>
					<script>
					(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
			googletag.cmd.push( function() {
				var inarticleAdMap2 = googletag.sizeMapping().addSize([0, 0], [[300,250],[1,1]]).addSize([992, 0], [[728,90],[1,1]]).build();
				var inarticleAdMap = googletag.sizeMapping().addSize([0, 0], [[300,250],[1,1]]).addSize([992, 0], [[728,90],[1,1]]).build();
				var bottomLeaderboard = googletag.sizeMapping().addSize([0, 0], [300,250]).addSize([768, 0], [728,90]).build();
				var SidebarTop = googletag.sizeMapping().addSize([0, 0], []).addSize([768, 0], [300,600]).build();
				var topLeaderBoard = googletag.sizeMapping().addSize([0, 0], [300,250]).addSize([768, 0], [728,90]).addSize([992, 0], [[970,250],[728,90]]).build();
				
				slot_728_90_inarticle2_1_1 = googletag.defineSlot( '/8221/velonews/bikes_and_tech/news', [[728,90],[1,1]], 'div_728_90_inarticle2_1_1' ).defineSizeMapping( inarticleAdMap2 ).addService( googletag.pubads() ).setTargeting( 'pos', 'inarticle' );
				slot_fluid_recommended_roll = googletag.defineSlot( '/8221/velonews/bikes_and_tech/news', 'fluid', 'div_fluid_recommended_roll' ).addService( googletag.pubads() ).setTargeting( 'pos', 'recommended' );
				slot_fluid_widget = googletag.defineSlot( '/8221/velonews/bikes_and_tech/news', 'fluid', 'div_fluid_widget' ).addService( googletag.pubads() ).setTargeting( 'pos', 'widget' );
				slot_300_250_side_bottom = googletag.defineSlot( '/8221/velonews/bikes_and_tech/news', [300,250], 'div_300_250_side_bottom' ).addService( googletag.pubads() ).setTargeting( 'pos', 'side' );
				slot_728_90_inarticle_1_1 = googletag.defineSlot( '/8221/velonews/bikes_and_tech/news', [[728,90],[1,1]], 'div_728_90_inarticle_1_1' ).defineSizeMapping( inarticleAdMap ).addService( googletag.pubads() ).setTargeting( 'pos', 'inarticle' );
				slot_728_90_bottom = googletag.defineSlot( '/8221/velonews/bikes_and_tech/news', [728,90], 'div_728_90_bottom' ).defineSizeMapping( bottomLeaderboard ).addService( googletag.pubads() ).setTargeting( 'pos', 'bottom' );
				slot_300_600_side_top = googletag.defineSlot( '/8221/velonews/bikes_and_tech/news', [300,600], 'div_300_600_side_top' ).defineSizeMapping( SidebarTop ).addService( googletag.pubads() ).setTargeting( 'pos', 'side' );
				slot_970_250_top_728_90 = googletag.defineSlot( '/8221/velonews/bikes_and_tech/news', [[970,250],[728,90]], 'div_970_250_top_728_90' ).defineSizeMapping( topLeaderBoard ).addService( googletag.pubads() ).setTargeting( 'pos', 'top' );
				
				googletag.pubads().addEventListener('slotRenderEnded', function(event) {
					var slotId  = event.slot.getSlotElementId();
					var slot    = document.getElementById(slotId);
					if ( slot !== null && !event.isEmpty ) {
						slot.classList.add("advert-loaded");var parentDiv  = slot.parentNode;
						var fallbacks  = parentDiv.getElementsByClassName('ad_fallback');
						for ( var i = 0; i < fallbacks.length; i++ ) {
							fallbacks[i].style.display = 'none';
						}
					}
				});
				googletag.pubads().enableAsyncRendering();
				googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableSingleRequest();
				googletag.pubads().setCentering(true);
				googletag.enableServices();
			} );
		</script>

		<script type="text/javascript">
			(function () {
				var s = document.createElement('script'),
					x = document.getElementsByTagName('script')[0];
				s.type = 'text/javascript';
				s.async = true;
				s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
					+ '.po.st/static/v4/post-widget.js#publisherKey=o46nio5cr50726grti5u';
				x.parentNode.insertBefore(s, x);

				window.pwidget_config = {
					shareQuote: false,
					onshare:bk_addSocialChannel,
					defaults: {
						gaTrackSocialInteractions: true,
						retina: true,
						mobileOverlay: true,
						afterShare: false,
						sharePopups: true,
						copypaste: false
					}
				};

				//Populate BlueKai social sharer
				function bk_addSocialChannel(channelName) {
					bk_addPageCtx('share', channelName);
					BKTAG.doTag(39226,1);
				}

			})();
		</script>


		<style>#sovrn_beacon{position:absolute;}
.template--long-form .article__body .velopress-book__content__cover img {max-width: 100%;}
</style>

<!-- AvantLink Code -->
<script type="text/javascript" src="http://www.avantlink.com/ale/ale.php?ti=8053&ctc=VN ALE Brands"></script>
<!-- AvantLink Code End -->	</head>


	<body class="post-template-default single single-post postid-452724 single-format-standard">
		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBRDD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>


				<header class="header" id="header">

			
		<section class="cookie-popup-bar" id="cookie-popup-bar">
			<a href="#" class="close-cookie-bar"></a>
			<p>We've updated our policy regarding how we treat and protect data that is collected and used from our websites. This site also uses cookies which are necessary to its functioning and required to achieve the purposes illustrated in the policy. By using this site you agree to our use of cookies. Please read our <a href="http://competitorgroup.com/privacy-policy/" target="_blank">Privacy Policy</a> and <a href="http://competitorgroup.com/privacy-policy/" target="_blank">Cookie Policy</a> anytime for more information and your related choices.</p>		</section>

		<script>
			// Make absolutely sure to display or not display the cookie bar (there might be no recognition due to cache)
			(function() {

				// Check for both localStorage data and cookie
				var cookieStatus	= document.cookie.indexOf( 'vn_eu_regulation' ) !== -1 ? true : false;
				var storageStatus	= localStorage.getItem( 'vn_eu_regulation' ) ? true : false;

				if ( cookieStatus || storageStatus ) {
					var regulations_bar	= document.getElementById('cookie-popup-bar');

					regulations_bar.style.display	= 'none';
				}
			} )();
		</script>

	
			<div class="container header__container">
				<div class="row">
					<div class="col-xs-6 col-sm-2 header__left">
						<h1 class="screen-reader-text">Velo News</h1>
						<div class="header__logo">
							<a href="http://www.velonews.com/">
																<img alt="VeloNews.com | Competitive Cycling News, Race Results and Bike Reviews" src="http://cdn.velonews.com/wp-content/themes/velonews/images/velonews-logo.svg">
							</a>
						</div>
					</div>
					<div class="col-xs-6 col-sm-10 header__right">

						
							<nav id="main-nav" class="clearfix main-nav">
								<ul class="clearfix main-nav__menu" role="menubar">

									<li id="menu-item-408225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-408225 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/news">News</a>
</li> <!-- .menu-item -->
<li id="menu-item-452389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452389 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/2017-gift-guide">Holiday Gift Guide</a>
</li> <!-- .menu-item -->
<li id="menu-item-408226" class="dropdown-nav mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-408226 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="#">Races</a>
<div class="mega-menu__container">
<div class="mega-menu__row">
<ul class="main-nav__sub-menu" role="menu" aria-hidden="true" data-depth=0>
<li id="menu-item-449137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449137 main-nav__sub-menu-item active" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/news/cyclocross" data-target="#mn-449137">Cyclocross</a>
</li> <!-- .menu-item -->
<li id="menu-item-452710" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452710 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/giro-ditalia" data-target="#mn-452710">Giro d&#8217;Italia</a>
</li> <!-- .menu-item -->
<li id="menu-item-441207" class="menu-item menu-item-type-taxonomy menu-item-object-stagecat menu-item-441207 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/races_event/2017-tour-de-france" data-target="#mn-441207">Tour de France</a>
</li> <!-- .menu-item -->
</ul> <!-- .main-nav__sub-menu -->
<ul id="mn-449137" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-452540" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/11/race-report/flandriencross-van-poel-back-winning-cant-upsets-americans_452540">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/11/20176361-403160-200x150.jpg" alt="" class="lazyload"></figure><p>Flandriencross: Van der Poel back to winning, Cant upsets Americans</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-452526" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/11/race-report/zeven-van-aert-victorious-van-der-poel-suffers-mechanical_452526">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/11/20176369-403542-200x150.jpg" alt="" class="lazyload"></figure><p>Zeven: van Aert victorious as Van der Poel suffers mechanical</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-452524" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/11/race-report/zeven-cant-wins-third-world-cup-race-season_452524">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/11/20176367-403609-200x150.jpg" alt="" class="lazyload"></figure><p>Zeven: Cant wins third World Cup race of the season</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-452401" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/11/news/cyclocross/kerry-werner-ready-for-his-turn-to-dominate-domestic-cross_452401">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/11/WernerDerbyCity-200x150.jpg" alt="Kerry Werner" class="lazyload"></figure><p>Kerry Werner ready for his turn to dominate domestic &#8216;cross</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-452710" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-452776" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/12/giro-ditalia/report-tom-dumoulin-100-racing-2018-giro-ditalia_452776">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/12/Dumoulin2018GiroRoute-200x150.jpg" alt="Tom Dumoulin" class="lazyload"></figure><p>Report: Tom Dumoulin &#8216;100%&#8217; racing 2018 Giro d&#8217;Italia</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-452715" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/11/giro-ditalia/giro-scrubs-west-jerusalem-reference-criticism_452715">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/11/Vegni2018GiroRoute-200x150.jpg" alt="Giro d'Italia" class="lazyload"></figure><p>Giro scrubs &#8216;West Jerusalem&#8217; reference after criticism</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-452696" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/11/news/israel-threatens-pull-giro-support-jerusalem-wording_452696">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/11/GMD_0940-200x150.jpg" alt="Giro d'Italia" class="lazyload"></figure><p>Israel threatens to pull Giro support over Jerusalem wording</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-452690" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/11/giro-ditalia/giro-ditalia-welcomes-return-chris-froome_452690">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/11/GMD_1165-200x150.jpg" alt="Chris Froome" class="lazyload"></figure><p>Giro d&#8217;Italia welcomes return of Chris Froome</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-441207" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-452300" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/11/news/video-col-collective-previews-short-nasty-tdf-stage-17-portet_452300">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/11/The-Col-Collective-TDF-2018-Stage-17-Recon-12-200x150.jpg" alt="Col de Portet" class="lazyload"></figure><p>Video: Col Collective previews short, nasty TDF stage 17 to Portet</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-452263" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/11/news/calculations-point-toward-haga-tour-debut-2018_452263">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/11/HagaGiroPodium2017-200x150.jpg" alt="Chad Haga" class="lazyload"></figure><p>Calculations point toward Haga Tour debut in 2018</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-451814" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/11/news/froome-and-the-giro-tour-double-opportunity-or-peril_451814">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/11/FroomeSaitama2017-200x150.jpg" alt="Chris Froome" class="lazyload"></figure><p>Froome and the Giro-Tour double: Opportunity or peril</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-450604" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/10/video/velonews-show-2018-tdf-innovative-gimmicky_450604">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/10/TDFVNShow-200x150.png" alt="" class="lazyload"></figure><p>VeloNews Show: Is the 2018 TDF innovative or gimmicky?</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
</div> <!-- .mega-menu__row -->
</div> <!-- .mega-menu__container -->
</li> <!-- .menu-item -->
<li id="menu-item-408229" class="dropdown-nav mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-408229 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/bikes-and-tech">Gear</a>
<div class="mega-menu__container">
<div class="mega-menu__row">
<ul class="main-nav__sub-menu" role="menu" aria-hidden="true" data-depth=0>
<li id="menu-item-416045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-416045 main-nav__sub-menu-item active" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/bike-reviews-rankings" data-target="#mn-416045">Bike reviews &#038; rankings</a>
</li> <!-- .menu-item -->
<li id="menu-item-416046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-416046 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/apparel-search" data-target="#mn-416046">Gear and apparel reviews</a>
</li> <!-- .menu-item -->
<li id="menu-item-201260" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-201260 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/bikes-and-tech" data-target="#mn-201260">Gear news</a>
</li> <!-- .menu-item -->
<li id="menu-item-201289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201289 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a title="Technical FAQ with Lennard Zinn" href="http://www.velonews.com/category/bikes-and-tech/technical-faq" data-target="#mn-201289">Technical FAQ</a>
</li> <!-- .menu-item -->
</ul> <!-- .main-nav__sub-menu -->
<ul id="mn-416045" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-450213" class="mega-menu__menu-item"><a href="http://www.velonews.com/bike-review/2017/10/review-specialized-crux-expert-x1_450213">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/10/5P5A9318-200x150.jpg" alt="Specialized Crux" class="lazyload"></figure><p>Specialized Crux Expert X1</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-451566" class="mega-menu__menu-item"><a href="http://www.velonews.com/bike-review/2017/11/review-trek-emonda-slr-9-disc_451566">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/11/5P5A2551-200x150.jpg" alt="Trek Emonda SLR 9 Disc" class="lazyload"></figure><p>Trek Emonda SLR 9 Disc</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-451108" class="mega-menu__menu-item"><a href="http://www.velonews.com/bike-review/2017/11/canyon-spectral-cf-9-0-ex_451108">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/11/5P5A2596-200x150.jpg" alt="" class="lazyload"></figure><p>Canyon Spectral CF 9.0 EX</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-434698" class="mega-menu__menu-item"><a href="http://www.velonews.com/bike-review/2017/05/buyers-guide-2017-open-u-p_434698">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/04/OpenUP.BK_-200x150.jpg" alt="" class="lazyload"></figure><p>Open U.P.</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-416046" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-450932" class="mega-menu__menu-item"><a href="http://www.velonews.com/apparel-review/2017/10/review-giro-empire-e70-knit-shoe_450932">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/10/5P5A1324-200x150.jpg" alt="Giro Empire E70 Knit" class="lazyload"></figure><p>Giro Empire E70 Knit shoe</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-444656" class="mega-menu__menu-item"><a href="http://www.velonews.com/apparel-review/2017/09/cafe-du-cycliste-lucienne-jersey_444656">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/07/5P5A9227-200x150.jpg" alt="" class="lazyload"></figure><p>Café du Cycliste Lucienne Jersey</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-448137" class="mega-menu__menu-item"><a href="http://www.velonews.com/apparel-review/2017/09/smith-attack-max-sunglasses_448137">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/09/5P5A0942-200x150.jpg" alt="" class="lazyload"></figure><p>Smith Attack Max sunglasses</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-447227" class="mega-menu__menu-item"><a href="http://www.velonews.com/apparel-review/2017/09/review-lezyne-enhanced-super-gps_447227">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/09/5P5A0356-200x150.jpg" alt="" class="lazyload"></figure><p>Lezyne Super GPS</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-201260" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-452724" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/12/bikes-and-tech/week-tech-bikepacking-beast-rim-reflectors-kask-women_452724">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/11/BombTrackBeyondAdv-200x150.jpg" alt="" class="lazyload"></figure><p>The Week in Tech: Bikepacking beast, rim reflectors, Kask for women</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-452606" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/11/bikes-and-tech/technical-faq-thru-axles-frame-stiffness_452606">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2015/10/IMG_5567.jpg" alt="" class="lazyload"></figure><p>Technical FAQ: Thru-axles and frame stiffness</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-448568" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/11/from-the-mag/worldtour-mechanics-wizards-wrench_448568">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/09/BikeWash.TDW_-200x150.jpg" alt="" class="lazyload"></figure><p>WorldTour mechanics: Wizards of the wrench</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-452456" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/11/bikes-and-tech/technical-faq-road-discs-bottom-brackets_452456">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/08/212A4188-200x150.jpg" alt="Scott Foil Disc" class="lazyload"></figure><p>Technical FAQ: Road discs and bottom brackets</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-201289" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-452606" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/11/bikes-and-tech/technical-faq-thru-axles-frame-stiffness_452606">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2015/10/IMG_5567.jpg" alt="" class="lazyload"></figure><p>Technical FAQ: Thru-axles and frame stiffness</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-452456" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/11/bikes-and-tech/technical-faq-road-discs-bottom-brackets_452456">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/08/212A4188-200x150.jpg" alt="Scott Foil Disc" class="lazyload"></figure><p>Technical FAQ: Road discs and bottom brackets</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-452006" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/11/bikes-and-tech/technical-faq-heart-arrhythmias-and-flying-with-discs_452006">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/06/IMG_7745-200x150.jpg" alt="Trek Émonda SLR" class="lazyload"></figure><p>Technical FAQ: Heart arrhythmias, flying with discs</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-451593" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/11/bikes-and-tech/technical-faq/technical-faq-intricacies-di2-synchro-shift_451593">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/11/Di2Junction-e1510081830896-200x150.jpg" alt="Shimano Di2 EW-RS910" class="lazyload"></figure><p>Technical FAQ: The intricacies Di2 Synchro-Shift</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
</div> <!-- .mega-menu__row -->
</div> <!-- .mega-menu__container -->
</li> <!-- .menu-item -->
<li id="menu-item-413355" class="dropdown-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-413355 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/video">Videos | Podcasts</a>
<ul class="main-nav__sub-menu" role="menu" aria-hidden="true">
<li id="menu-item-413356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413356 main-nav__sub-menu-item active" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/video/the-velonews-show">The VeloNews Show</a>
</li> <!-- .menu-item -->
<li id="menu-item-423883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423883 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/podcast">Podcasts</a>
</li> <!-- .menu-item -->
<li id="menu-item-411736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-411736 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/newsletters">Free email newsletter</a>
</li> <!-- .menu-item -->
</ul> <!-- .main-nav__sub-menu -->
</li> <!-- .menu-item -->
<li id="menu-item-411734" class="subscribe menu-item menu-item-type-custom menu-item-object-custom menu-item-411734 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="https://ssl.palmcoastd.com/23802/apps/PRINT?ikey=I**PRT&#038;_ga=1.145057522.738597496.1439225220">SUBSCRIBE</a>
</li> <!-- .menu-item -->

									<li class="main-nav__menu-item header__search" role="menuitem" aria-haspopup="true">
										<a href="#" target="_self"><i class="fa fa-search"></i></a>
										<ul class="main-nav__sub-menu" role="menu" aria-hidden="true">
											<li class="main-nav__sub-menu-item" role="menuitem">
												
<form role="search" action="http://www.velonews.com/" method="GET" class="clearfix site-search__form">

	<div class="site-search__form__wrap">
		<label for="search-field" class="screen-reader-text">Search VeloNews.com</label>
				<input type="text" name="q" id="search-field" class="site-search__form__field" value="">
	</div>
	<button type="submit" id="search-submit" class="site-search__form__btn">
		<span class="screen-reader-text">Search</span>
		<span>Search</span>

	</button>
</form>

											</li>
										</ul>
									</li>

								</ul>
							</nav>

						
						<nav id="social-nav" class="clearfix social-nav">
							<ul class="clearfix social-nav__menu">
								<li class="social-nav__menu-item">
									<a href="https://twitter.com/velonews" target="_blank">
										<span class="screen-reader-text">VeloNews Twitter</span>
										<span class="fa fa-twitter"></span>
									</a>
								</li>
								<li class="social-nav__menu-item">
									<a href="https://www.facebook.com/velonewsmagazine" target="_blank">
										<span class="screen-reader-text">VeloNews Facebook</span>
										<span class="fa fa-facebook"></span>
									</a>
								</li>
								<li class="social-nav__menu-item">
									<a href="https://www.instagram.com/velonews/" target="_blank">
										<span class="screen-reader-text">VeloNews Instagram</span>
										<span class="fa fa-instagram"></span>
									</a>
								</li>
								<li class="social-nav__menu-item">
									<a href="https://www.youtube.com/user/velonews" target="_blank">
										<span class="screen-reader-text">VeloNews YouTube</span>
										<span class="fa fa-youtube-play"></span>
									</a>
								</li>
							</ul>
						</nav>

					</div>
				</div>
			</div>
		</header>

		

		<section class="advert advert_xs_300x250 advert_sm_728x90 advert_md_970x250 advert_location_top">
			<div class="advert__wrap" id="leaderboard">
				<div id="div_970_250_top_728_90"><script>googletag.cmd.push(function() { googletag.display( "div_970_250_top_728_90" ); });</script></div>			</div>
		</section>

<section id="content" class="content template--single">
	<div class="container content__container">
		<div class="row">

			

<article id="article" class="col-xs-12 col-sm-7 col-md-8 article post-452724 post type-post status-publish format-standard has-post-thumbnail hentry category-bikes-and-tech category-news tag-the-week-in-tech">

	<ol class="article__bread-crumb"><li><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.velonews.com/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.velonews.com/category/bikes-and-tech" rel="v:url" property="v:title">Bikes and Tech</a> » <span class="breadcrumb_last">The Week in Tech: Bikepacking beast, rim reflectors, Kask for women</span></span></span></span></li></ol>
	<header class="article__header">

		<h1 class="article__header__title">The Week in Tech: Bikepacking beast, rim reflectors, Kask for women</h1><p class="article__header__byline"><span class="article__header__author">By <span class="author vcard"><a class="url fn n" href="http://www.velonews.com/author/mbetter"><strong>Michael Better</strong></a></span></span>
				<span class="article__header__published">Published <strong><time class="entry-date published updated" datetime="2017-12-01T06:55:36+00:00">Dec. 1, 2017</time></strong></span>
			</p>	</header>


	

	<section class="article__body row">
		<div id="article-left" class="social-bar social-bar_location_left col-md-1 visible-md visible-lg">
				<section id="social-bar-left" class="social-widget__wrap">
					<div class="pw-widget" data-url="" data-title="" data-via="velonews" data-layout="vertical" data-size="48" data-counter="false">
						<a class="pw-button-facebook"></a>
						<a class="pw-button-twitter"></a>
						<a class="pw-button-email"></a>
					</div>
				</section>
			</div><div id="article-right" class="col-xs-12 col-md-11"><div id="social-bar-top" class="social-bar social-bar_location_top visible-xs visible-sm">
				<div class="social-bar__wrap">
					<div class="pw-widget" data-url="" data-title="" data-via="velonews" data-layout="horizontal" data-size="32" data-counter="false">
						<a class="pw-button-facebook" data-label="Share"></a>
						<a class="pw-button-twitter" data-label="Tweet"></a>
						<a class="pw-button-email" data-label="Email"></a>
					</div>
				</div>
			</div><figure class="img_sidebar_align">
					<img class="aligncenter" src="http://cdn.velonews.com/wp-content/uploads/2017/11/BombTrackBeyondAdv-800x533.jpg" height="780" width="1170">
					<figcaption class="wp-caption-text gallery-caption">
						<span>Here's the Week in Tech — all the gear news, tips, and announcements you need and none of the marketing gibberish you don't.</span>
					</figcaption>
				</figure><p>Here&#8217;s the Week in Tech — all the gear news you need and none of the marketing gibberish you don&#8217;t want.</p> 
<h2>Next-level bikepacking</h2>
<p>This might be the mother of all bikepacking rigs. Bombtrack&#8217;s Beyond+ Advantage features massive 29+ wheels on WTB i45 rims and a 10-50t cassette with SRAM&#8217;s Eagle 12-speed drivetrain. A drop handlebar allows multiple hand position options and comfort. The Beyond+ comes with a dropper post to give you added clearance when descending. The bike costs $3,100 and consumers can <a href="mailto:mail@bombtrack.com">email Bombtrack</a> for more info.</p> 
<h2>Reflective, all the way around</h2>
<p><a href="http://cdn.velonews.com/wp-content/uploads/2017/11/FLECTR360.png"><img class="alignleft size-medium wp-image-452729" src="http://cdn.velonews.com/wp-content/uploads/2017/11/FLECTR360-320x280.png" alt="" width="320" height="280" srcset="http://cdn.velonews.com/wp-content/uploads/2017/11/FLECTR360-320x280.png 320w, http://cdn.velonews.com/wp-content/uploads/2017/11/FLECTR360-150x131.png 150w, http://cdn.velonews.com/wp-content/uploads/2017/11/FLECTR360-358x313.png 358w, http://cdn.velonews.com/wp-content/uploads/2017/11/FLECTR360.png 676w" sizes="(max-width: 320px) 100vw, 320px" /></a>Flectr&#8217;s adhesive rim reflectors throw light 360 degrees on two of the most conspicuous moving parts on the bike — wheels. The two-piece product wraps around the rim from both sides and overlaps onto the rim vertex creating gap-free reflection, unlike normal reflectors that attach to the spokes. Flectr claims the reflectors will bond with every rim material and shape. It says they&#8217;re immune to dirt and other weather conditions. The Flectr 360 is currently still in the Kickstarter phase with a $20 pledge for a single set. Flectr expects to ship in February.</p> 
<p><a href="https://www.kickstarter.com/projects/outsider-team/flectr-360-the-bike-reflector-with-360-degree-visi?ref=82tviv">Read more &gt;&gt;</a></p> 
<h2>Kask&#8217;s women&#8217;s line gets pro-stylish</h2>
<p><a href="http://cdn.velonews.com/wp-content/uploads/2017/11/KASK-ProtectYourStyle.jpg"><img class="alignright size-medium wp-image-452726" src="http://cdn.velonews.com/wp-content/uploads/2017/11/KASK-ProtectYourStyle-229x320.jpg" alt="" width="229" height="320" srcset="http://cdn.velonews.com/wp-content/uploads/2017/11/KASK-ProtectYourStyle-229x320.jpg 229w, http://cdn.velonews.com/wp-content/uploads/2017/11/KASK-ProtectYourStyle-501x700.jpg 501w, http://cdn.velonews.com/wp-content/uploads/2017/11/KASK-ProtectYourStyle-107x150.jpg 107w, http://cdn.velonews.com/wp-content/uploads/2017/11/KASK-ProtectYourStyle-224x313.jpg 224w, http://cdn.velonews.com/wp-content/uploads/2017/11/KASK-ProtectYourStyle-430x600.jpg 430w, http://cdn.velonews.com/wp-content/uploads/2017/11/KASK-ProtectYourStyle-471x658.jpg 471w, http://cdn.velonews.com/wp-content/uploads/2017/11/KASK-ProtectYourStyle.jpg 600w" sizes="(max-width: 229px) 100vw, 229px" /></a>Kask has partnered with former Dutch national road champion Iris Slappendel to develop a new women&#8217;s specific kit called &#8220;Protect Your Style.&#8221; The apparel line builds on the ‘KASK For Women’ initiative. “I design cycling clothes that are fashionable, so you have more fun on your bike,&#8221; said Slappendel. &#8220;When designing the Protect Your Style range I was influenced by bold colors and geometric lines, it was great fun experimenting on where they would fit best and I’m really happy with how the items have turned out, they work really well together.” The kit, which will be labeled with Kask&#8217;s house brand KOO, will include a Protone special edition helmet, jersey, cap, and socks. All the items in the &#8220;Protect Your Style&#8221; kit will be available in small, medium or large; the jersey is also available in XS and XL. The kit will be available for purchase in mid-December.</p><aside class="advert advert_location_inline">
				<div class="advert__wrap"><div id="div_728_90_inarticle_1_1"><script>googletag.cmd.push(function() { googletag.display( "div_728_90_inarticle_1_1" ); });</script></div></div>
			</aside> 
<h2>Grease easy</h2>
<p><a href="http://cdn.velonews.com/wp-content/uploads/2017/11/MucOffGreaseGun.jpg"><img class="alignleft size-medium wp-image-452727" src="http://cdn.velonews.com/wp-content/uploads/2017/11/MucOffGreaseGun-320x214.jpg" alt="" width="320" height="214" srcset="http://cdn.velonews.com/wp-content/uploads/2017/11/MucOffGreaseGun-320x214.jpg 320w, http://cdn.velonews.com/wp-content/uploads/2017/11/MucOffGreaseGun-800x534.jpg 800w, http://cdn.velonews.com/wp-content/uploads/2017/11/MucOffGreaseGun-150x100.jpg 150w, http://cdn.velonews.com/wp-content/uploads/2017/11/MucOffGreaseGun-300x200.jpg 300w, http://cdn.velonews.com/wp-content/uploads/2017/11/MucOffGreaseGun-469x313.jpg 469w, http://cdn.velonews.com/wp-content/uploads/2017/11/MucOffGreaseGun-986x658.jpg 986w, http://cdn.velonews.com/wp-content/uploads/2017/11/MucOffGreaseGun.jpg 1170w" sizes="(max-width: 320px) 100vw, 320px" /></a><br />
Muc-Off &#8216;s grease gun should keep your fingers clean in the shop. The grease gun screws onto Muc-Off&#8217;s Bio Grease bottles and allows for a more precise application. The kit costs $34 and includes the new grease gun along with a small tube of grease.</p> 
<p><a href="https://muc-off.com/products/grease-gun-kit">Read more &gt;&gt;</a></p> 
<h2>3T parent company THM expands to U.S.</h2>
<p>THM, the parent company of 3T, is building its North American presence with a new U.S.-based branch that will be located in Aliso Viejo, California. THM North America will carry out all U.S. and Canada orders for the German manufacturer. THM claims to offer some of the lightest components and its entire range is designed, developed, tested, and produced in Germany. Orders will be fulfilled by 3T U.S. distributor Vittoria Industries North America (VINA).</p> 
<h2>Classic gloves that come with a gift</h2>
<p><a href="http://cdn.velonews.com/wp-content/uploads/2017/12/Classissima.jpg"><img class="alignright size-medium wp-image-452766" src="http://cdn.velonews.com/wp-content/uploads/2017/12/Classissima-320x266.jpg" alt="" width="320" height="266" srcset="http://cdn.velonews.com/wp-content/uploads/2017/12/Classissima-320x266.jpg 320w, http://cdn.velonews.com/wp-content/uploads/2017/12/Classissima-150x124.jpg 150w, http://cdn.velonews.com/wp-content/uploads/2017/12/Classissima-377x313.jpg 377w, http://cdn.velonews.com/wp-content/uploads/2017/12/Classissima.jpg 640w" sizes="(max-width: 320px) 100vw, 320px" /></a>Elevengear has done a limited run of Classissima deerskin cycling gloves and it is offering a free gift to go along with the $85 U.S.-made mitts. You can choose from a &#8220;Poseur&#8221; cycling cap, a pair of &#8220;FondoPro&#8221; socks, or an &#8220;Anaerobia&#8221; cap to match these short-fingered leather gloves. Just add them to your cart with glove purchase and the price will zero out. Also note that quantities are limited — Elevengear only has 100 pairs of these handmade gloves.</p> 
<p><a href="http://elevengear.com/product/classissima-gloves/">Read more &gt;&gt;</a></p><aside class="advert advert_location_inline">
				<div class="advert__wrap"><div id="div_728_90_inarticle2_1_1"><script>googletag.cmd.push(function() { googletag.display( "div_728_90_inarticle2_1_1" ); });</script></div></div>
			</aside> 
</div>	</section>


	
</article><!-- #article -->

<section class="hidden-xs col-sm-5 col-md-4 sidebar">	<section class="news-feed">
		<div class="news-feed__wrap">
				<ul id="news-feed-nav" class="nav nav-pills news-feed__nav" role="tablist">
					<li role="presentation" class="active">
						<a href="#latest" aria-controls="latest" role="tab" data-toggle="tab">LATEST</a>
					</li>
					<li role="presentation">
						<a href="#most-read" aria-controls="latest" role="tab" data-toggle="tab">MOST READ</a>
					</li>
					<li role="presentation">
						<a href="#gear" aria-controls="gear" role="tab" data-toggle="tab">GEAR</a>
					</li>
					<li role="presentation">
						<a href="#race-reports" aria-controls="race-reports" role="tab" data-toggle="tab">RACE REPORTS</a>
					</li>
				</ul>


				<div class="tab-content">
					<div role="tabpanel" class="tab-pane news-feed__pane active" id="latest">
						<ul class="news-feed__feed"><li class="news-feed__item">
									<a href="http://www.velonews.com/2017/12/news/contador-foundation_452744">Contador's pipeline to the pros begins in grade school</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">48 mins ago</div>
										<div class="news-feed__item-footer__category">NEWS</div>
									</div>
								</li><li class="news-feed__item">
									<a href="http://www.velonews.com/2017/12/giro-ditalia/report-tom-dumoulin-100-racing-2018-giro-ditalia_452776">Tom Dumoulin '100%' racing the Giro d'Italia</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">1 hour ago</div>
										<div class="news-feed__item-footer__category">GIRO D&#039;ITALIA</div>
									</div>
								</li><li class="news-feed__item">
									<a href="http://www.velonews.com/2017/12/bikes-and-tech/week-tech-bikepacking-beast-rim-reflectors-kask-women_452724">The Week in Tech: Bikepacking beast, rim reflectors, Kask for women</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">4 hours ago</div>
										<div class="news-feed__item-footer__category">BIKES AND TECH</div>
									</div>
								</li><div id="div_fluid_widget"><script>googletag.cmd.push(function() { googletag.display( "div_fluid_widget" ); });</script></div><li class="news-feed__item ad_fallback">
									<a href="http://www.velonews.com/2017/11/podcast/interviews-podcast-mtb-racing-thrives-nica-high-school-leagues_452742">Interviews podcast: MTB racing thrives in NICA high school leagues</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">21 hours ago</div>
										<div class="news-feed__item-footer__category">PODCAST</div>
									</div>
								</li></ul>
						<div class="news-feed__more">
							<a href="http://www.velonews.com/all/" target="_self">VIEW ALL NEWS <span class="fa fa-caret-right"></span></a>
						</div>
					</div>

					<div role="tabpanel" class="tab-pane news-feed__pane" id="most-read">
						<ul class="news-feed__feed"><!--start google analytics --><!-- from cache --><li class="news-feed__item">
									<a href="http://www.velonews.com/2017/11/bikes-and-tech/technical-faq-thru-axles-frame-stiffness_452606">Technical FAQ: Thru-axles and frame stiffness</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">3 days ago</div>
										<div class="news-feed__item-footer__category">BIKES AND TECH</div>
									</div>
								</li><li class="news-feed__item">
									<a href="http://www.velonews.com/2017/11/news/froome-expected-race-2018-giro-ditalia_452562">Froome expected to race 2018 Giro d&#8217;Italia</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">1 day ago</div>
										<div class="news-feed__item-footer__category">NEWS</div>
									</div>
								</li><li class="news-feed__item">
									<a href="http://www.velonews.com/2017/11/news/kristoff-didnt-many-offers-uae-took-open-arms_452578">Kristoff: &#8216;I didn&#8217;t have so many offers&#8217; but UAE took me with open arms</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">4 days ago</div>
										<div class="news-feed__item-footer__category">NEWS</div>
									</div>
								</li><li class="news-feed__item">
									<a href="http://www.velonews.com/2017/11/giro-ditalia/five-keys-winning-2018-giro_452598">Five keys to winning the 2018 Giro</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">1 day ago</div>
										<div class="news-feed__item-footer__category">GIRO D'ITALIA</div>
									</div>
								</li><!-- end google analytics --></ul>
					</div>

					<div role="tabpanel" class="tab-pane news-feed__pane" id="gear">
						<ul class="news-feed__feed"><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/12/bikes-and-tech/week-tech-bikepacking-beast-rim-reflectors-kask-women_452724">The Week in Tech: Bikepacking beast, rim reflectors, Kask for women</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">4 hours ago</div>
											<div class="news-feed__item-footer__category">BIKES AND TECH</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/bike-review/2017/11/parlee-altum-disc-le_452479">Review: Parlee Altum Disc LE</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">3 days ago</div>
											<div class="news-feed__item-footer__category">BIKE REVIEW</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/11/bikes-and-tech/technical-faq-thru-axles-frame-stiffness_452606">Tech FAQ: Thru-axles and frame stiffness</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">3 days ago</div>
											<div class="news-feed__item-footer__category">BIKES AND TECH</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/11/from-the-mag/worldtour-mechanics-wizards-wrench_448568">WorldTour mechanics: Wizards of the wrench</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">7 days ago</div>
											<div class="news-feed__item-footer__category">FROM THE MAG</div>
										</div>
									</li></ul>
						<div class="news-feed__more">
							<a href="http://www.velonews.com/category/bikes-and-tech" target="_self">VIEW ALL GEAR <span class="fa fa-caret-right"></span></a>
						</div>
					</div>


					<div role="tabpanel" class="tab-pane news-feed__pane" id="race-reports">
						<ul class="news-feed__feed"><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/11/race-report/flandriencross-van-poel-back-winning-cant-upsets-americans_452540">Flandriencross: Van der Poel back to winning, Cant upsets Americans</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">5 days ago</div>
											<div class="news-feed__item-footer__category">RACE REPORT</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/11/race-report/zeven-van-aert-victorious-van-der-poel-suffers-mechanical_452526">Zeven: van Aert victorious as Van der Poel suffers mechanical</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">6 days ago</div>
											<div class="news-feed__item-footer__category">RACE REPORT</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/11/race-report/zeven-cant-wins-third-world-cup-race-season_452524">Zeven: Cant wins third World Cup race of the season</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">6 days ago</div>
											<div class="news-feed__item-footer__category">RACE REPORT</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/11/race-report/supercross-day-2-ferrier-bruneau-repeats-curtis-white-wins_452361">Supercross, day 2: Ferrier Bruneau repeats; Curtis White wins</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">2 weeks ago</div>
											<div class="news-feed__item-footer__category">RACE REPORT</div>
										</div>
									</li></ul>
						<div class="news-feed__more">
							<a href="http://www.velonews.com/category/race-report" target="_self">VIEW ALL RACE REPORTS <span class="fa fa-caret-right"></span></a>
						</div>
					</div>

				</div>
			</div>	</section>


		<section class="advert advert_sm_300x600 advert_location_side">
		<div class="advert__wrap">
			<div id="div_300_600_side_top"><script>googletag.cmd.push(function() { googletag.display( "div_300_600_side_top" ); });</script></div>		</div>
	</section>


	
		<section class="newsletter newsletter_position_sidebar">
			<div class="newsletter__wrap">
				<h2 class="newsletter__title">Get VeloNews In Your Inbox Free!</h2>
				<p>The Best Cycling News in the Industry, period.</p>
				<img src="http://cdn.velonews.com/wp-content/uploads/2016/06/email-subscription.jpg" alt="">
				<form class="newsletter__form" id="sidebar-newsletter" method="POST" action="" onsubmit="_gaq.push(['_trackEvent', 'newsletter velo', 'subscribe', 'sidebar']);">
					<input type="hidden" id="nl_subscribe_sidebar_nonce" name="nl_subscribe_sidebar_nonce" value="22c2be4f6a" /><input type="hidden" name="_wp_http_referer" value="/2017/12/bikes-and-tech/week-tech-bikepacking-beast-rim-reflectors-kask-women_452724" />					<input type="hidden" name="pos" value="sidebar" />
					<input type="hidden" name="mbid" value="velonews" />
					<input type="hidden" name="sub" value="general" />

					<label for="sidebar-email" class="screen-reader-text">Subscribe to the VELONEWS newsletter</label>
					<input type="text" name="sidebar-email" id="sidebar-email" placeholder="EMAIL ADDRESS" class="newsletter__input newsletter__input_name_email">
					<button type="submit" id="sidebar-submit" class="btn btn--red btn_type_submit">SUBSCRIBE</button>
					<p><span class="fa fa-lock"></span> PRIVACY PROTECTION GUARANTEED</p>

					<p class="errorMessage newsletter__error"></p>

					<div class="newsletter__loading">
						<img src="http://cdn.velonews.com/wp-content/themes/velonews/images/icontact-wait-sidebar.gif">
					</div>
				</form>
			</div>
		</section>

				<section class="advert advert_xs_300x250 advert_location_side">
				<div class="advert__wrap">
					<div id="div_300_250_side_bottom"><script>googletag.cmd.push(function() { googletag.display( "div_300_250_side_bottom" ); });</script></div>				</div>
			</section>
		
</section><!-- .sidebar -->

		</div>
	</div>
</section>



					<section class="content__section">
						<div class="container">
						<header class="col-xs-12 content__section__header">
							<h2>Related Articles</h2>
						</header>

						
							<article class="article article_type_latest col-xs-12 col-sm-3 article_category_news post-452744 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-road tag-alberto-contador tag-polartec-kometa">

								
								<a href="http://www.velonews.com/2017/12/news/contador-foundation_452744" target="_self" class="article__permalink ad_fallback" title="Contador Foundation&#8217;s pipeline to the pros begins in grade school">
									<div class="article__thumbnail__wrap">
										<img data-original="http://cdn.velonews.com/wp-content/uploads/2017/11/FOTO-POLARTEC373-560x315.jpg" alt="Contador Foundation&#8217;s pipeline to the pros begins in grade school" class="article__thumbnail lazyload">										<div class="article__thumbnail__overlay"></div>
									</div>
									<div class="article__category">NEWS</div>
									<p class="article__title">Contador Foundation&#8217;s pipeline to the pros begins in grade school</p>
								</a>
							</article>

						
							<article class="article article_type_latest col-xs-12 col-sm-3 article_category_giro-ditalia post-452776 post type-post status-publish format-standard has-post-thumbnail hentry category-2018-giro-ditalia category-giro-ditalia category-news category-road tag-giro-ditalia tag-tom-dumoulin">

								
								<a href="http://www.velonews.com/2017/12/giro-ditalia/report-tom-dumoulin-100-racing-2018-giro-ditalia_452776" target="_self" class="article__permalink" title="Report: Tom Dumoulin &#8216;100%&#8217; racing 2018 Giro d&#8217;Italia">
									<div class="article__thumbnail__wrap">
										<img data-original="http://cdn.velonews.com/wp-content/uploads/2017/12/Dumoulin2018GiroRoute-560x315.jpg" alt="Report: Tom Dumoulin &#8216;100%&#8217; racing 2018 Giro d&#8217;Italia" class="article__thumbnail lazyload">										<div class="article__thumbnail__overlay"></div>
									</div>
									<div class="article__category">GIRO D'ITALIA</div>
									<p class="article__title">Report: Tom Dumoulin &#8216;100%&#8217; racing 2018 Giro d&#8217;Italia</p>
								</a>
							</article>

						
							<article class="article article_type_latest col-xs-12 col-sm-3 hidden-xs article_category_podcast post-452742 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-podcast category-road tag-nica tag-velonews-cycling-podcast">

								
								<a href="http://www.velonews.com/2017/11/podcast/interviews-podcast-mtb-racing-thrives-nica-high-school-leagues_452742" target="_self" class="article__permalink" title="Interviews podcast: MTB racing thrives in NICA high school leagues">
									<div class="article__thumbnail__wrap">
										<img data-original="http://cdn.velonews.com/wp-content/uploads/2017/07/TeamCheer.BK_-560x315.jpg" alt="Interviews podcast: MTB racing thrives in NICA high school leagues" class="article__thumbnail lazyload">										<div class="article__thumbnail__overlay"></div>
									</div>
									<div class="article__category">PODCAST</div>
									<p class="article__title">Interviews podcast: MTB racing thrives in NICA high school leagues</p>
								</a>
							</article>

						
							<article class="article article_type_latest col-xs-12 col-sm-3 hidden-xs article_category_news post-452735 post type-post status-publish format-standard has-post-thumbnail hentry category-mtb category-news tag-usada">

								
								<a href="http://www.velonews.com/2017/11/news/usada-bans-masters-national-mtb-champion-doping-violation_452735" target="_self" class="article__permalink" title="USADA bans masters national MTB champion for doping violation">
									<div class="article__thumbnail__wrap">
										<img data-original="http://cdn.velonews.com/wp-content/uploads/2017/11/MTBFile-560x315.jpg" alt="USADA bans masters national MTB champion for doping violation" class="article__thumbnail lazyload">										<div class="article__thumbnail__overlay"></div>
									</div>
									<div class="article__category">NEWS</div>
									<p class="article__title">USADA bans masters national MTB champion for doping violation</p>
								</a>
							</article>

												</div>
					</section>
					<section class="related-content">
			<div class="container">					<div class="OUTBRAIN" data-src="http://www.velonews.com/2017/12/bikes-and-tech/week-tech-bikepacking-beast-rim-reflectors-kask-women_452724" data-widget-id="AR_12" data-ob-template="cgi" ></div>
					<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
				</div>
		</section><section class="advert advert_xs_300x250 advert_sm_728x90 advert_location_bottom ">
	<div class="advert__wrap">
		<div id="div_728_90_bottom"><script>googletag.cmd.push(function() { googletag.display( "div_728_90_bottom" ); });</script></div>	</div>
</section>


		<footer class="footer">
			<div class="container footer__container">
				<div class="row">
					<div class="col-xs-12 col-sm-6 col-md-3">
						<section class="footer__section">
							<div class="footer__logo"></div>

							<form role="search" action="http://www.velonews.com/" method="GET" class="clearfix footer__search-form">
								<label for="footer-search-field" class="screen-reader-text">Search Velo News</label>
								<input type="text" name="q" id="footer-search-field" placeholder="SEARCH" class="footer__search-field">
								<span class="fa fa-search footer__search-icon"></span>
							</form>
						</section>

						<section class="footer__section">
							<h2>GET THE MAGAZINE</h2>
							<p>Get VeloNews at Your Door!</p>
							<a href="https://ssl.palmcoastd.com/23802/apps/PRINT?ikey=I**PRT&_ga=1.145057522.738597496.1439225220" class="btn btn--red btn_type_magazine">SUBSCRIBE</a>
						</section>
					</div>
					<div class="col-xs-12 col-sm-6 col-md-3">
						<section class="footer__section">
														<h2>CONNECT</h2>
							<p>Get Social with VeloNews</p>
							<ul class="clearfix footer__social-menu">
								<li><a href="https://twitter.com/velonews" target="_self" class="fa fa-twitter"><span class="screen-reader-text">VeloNews on Twitter</span></a></li>
								<li><a href="https://www.facebook.com/velonewsmagazine" target="_self" class="fa fa-facebook"><span class="screen-reader-text">VeloNews on facebook</span></a></li>
								<li><a href="https://www.instagram.com/velonews/" target="_self" class="fa fa-instagram"><span class="screen-reader-text">VeloNews on Instagram</span></a></li>
								<li><a href="https://www.youtube.com/user/velonews" target="_self" class="fa fa-youtube-play"><span class="screen-reader-text">VeloNews on YouTube</span></a></li>
							</ul>
						</section>
						<section class="footer__section">
							
		<section class="footer__section newsletter newsletter_position_footer">
			<div class="newsletter__wrap">
				<h2>NEWSLETTER SIGN UP</h2>
				<p></p>
				<form class="newsletter__form" id="newsletter-footer" method="POST" action="" onsubmit="_gaq.push(['_trackEvent', 'newsletter velo', 'subscribe', 'footer']);">
					<input type="hidden" id="nl_subscribe_footer_nonce" name="nl_subscribe_footer_nonce" value="d7dc0a3d8b" /><input type="hidden" name="_wp_http_referer" value="/2017/12/bikes-and-tech/week-tech-bikepacking-beast-rim-reflectors-kask-women_452724" />					<input type="hidden" name="pos" value="footer" />
					<input type="hidden" name="mbid" value="velonews" />
					<input type="hidden" name="sub" value="general" />

					<label for="footer-email" class="screen-reader-text">Subscribe to the VELONEWS newsletter</label>
					<input type="text" name="footer-email" id="footer-email" placeholder="EMAIL ADDRESS" class="newsletter__input newsletter__input_name_email">
					<button type="submit" id="footer-submit" class="btn btn--red btn_type_submit">SIGN UP</button>

					<p class="errorMessage newsletter__error"></p>

					<div class="newsletter__loading">
						<img src="http://cdn.velonews.com/wp-content/themes/velonews/images/icontact-wait-footer.gif">
					</div>
				</form>
			</div>
		</section>

							</section>
					</div>
					<div class="col-xs-12 col-sm-6 col-md-3">
						<section class="footer__section">
							<h2>OUR NETWORK</h2>
							<div class="menu-footer-network-container"><ul id="menu-footer-network" class="menu"><li id="menu-item-408255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408255"><a href="http://running.competitor.com/">Competitor</a></li>
<li id="menu-item-408256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408256"><a href="http://www.triathlete.com/">Triathlete</a></li>
<li id="menu-item-408257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408257"><a href="http://womensrunning.competitor.com/">Women&#8217;s Running</a></li>
<li id="menu-item-408258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408258"><a href="http://www.velopress.com/">VeloPress</a></li>
</ul></div>						</section>
					</div>
					<div class="col-xs-12 col-sm-6 col-md-3">
						<section class="footer__section">
							<h2>SITEMAP</h2>
							<div class="menu-footer-sitemap-container"><ul id="menu-footer-sitemap" class="menu"><li id="menu-item-408261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-408261"><a href="http://www.velonews.com/contact">Contact Us</a></li>
<li id="menu-item-408263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408263"><a href="mailto:velonews@competitorgroup.com">Advertise</a></li>
<li id="menu-item-408954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-408954"><a href="http://www.velonews.com/faq">FAQ</a></li>
<li id="menu-item-408265" class="footer-shim menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-408265"><a href="http://www.velonews.com/category/news">News</a></li>
<li id="menu-item-408266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408266"><a href="http://www.velonews.com/category/training">Training</a></li>
<li id="menu-item-425031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-425031"><a href="http://pocketoutdoormedia.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>						</section>
					</div>
				</div>
			</div>
			<div class="footer__copyright">
				<div class="container">
					<div class="row">
						<div class="col-xs-12 ">
							<p>&copy; 2017 POCKET OUTDOOR MEDIA, LLC. ALL RIGHTS RESERVED.</p>
						</div>
					</div>
				</div>
			</div>
		</footer>


		<nav id="mobile-footer-nav" class="container mobile-nav">
			<div class="row">
				<div class="col-xs-12">

					<ul id="menu-footer-mobile" class="mobile-nav__menu"><li id="menu-item-408243"  class="menu-item menu-item-type-post_type menu-item-object-page mobile-nav__menu-item" aria-haspopup="true"><a href="http://www.velonews.com/all"><span class="fa fa-clock-o"></span>Latest</a></li>
<li id="menu-item-408242"  class="menu-item menu-item-type-post_type menu-item-object-page mobile-nav__menu-item" aria-haspopup="true"><a href="http://www.velonews.com/most-popular-articles"><span class="fa fa-star-o"></span>Most Read</a></li>
<li id="mobile-nav-toggle"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mobile-nav__menu-item dropdown-nav" aria-haspopup="true"><a href="#"><span class="fa fa-bars"></span>Menu</a><ul class="mobile-nav__sub-menu" aria-haspopup="true">	<li id="menu-item-409139"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mobile-nav__sub-menu-item" aria-haspopup="true"><a href="http://www.velonews.com/category/news">News</a></li>
	<li id="menu-item-452390"  class="menu-item menu-item-type-taxonomy menu-item-object-category mobile-nav__sub-menu-item" aria-haspopup="true"><a href="http://www.velonews.com/category/2017-gift-guide">Holiday Gift Guide</a></li>
	<li id="menu-item-408248"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mobile-nav__sub-menu-item dropdown-nav" aria-haspopup="true"><a href="#">Races<span class="fa fa-caret-down"></span></a><ul>		<li id="menu-item-449138"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/news/cyclocross">Cyclocross</a></li>
		<li id="menu-item-452709"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/giro-ditalia">Giro d&#8217;Italia</a></li>
		<li id="menu-item-441564"  class="menu-item menu-item-type-custom menu-item-object-custom" aria-haspopup="true"><a href="http://www.velonews.com/races_event/2017-tour-de-france">Tour de France</a></li>
</ul></li>
	<li id="menu-item-408992"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mobile-nav__sub-menu-item dropdown-nav" aria-haspopup="true"><a href="#">Gear<span class="fa fa-caret-down"></span></a><ul>		<li id="menu-item-408993"  class="menu-item menu-item-type-post_type menu-item-object-page" aria-haspopup="true"><a href="http://www.velonews.com/bike-reviews-rankings">Bike reviews &#038; rankings</a></li>
		<li id="menu-item-408994"  class="menu-item menu-item-type-post_type menu-item-object-page" aria-haspopup="true"><a href="http://www.velonews.com/apparel-search">Reviews</a></li>
		<li id="menu-item-408995"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent" aria-haspopup="true"><a href="http://www.velonews.com/category/bikes-and-tech">Gear news</a></li>
		<li id="menu-item-408251"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/bikes-and-tech/technical-faq">Technical FAQ</a></li>
</ul></li>
	<li id="menu-item-413361"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mobile-nav__sub-menu-item dropdown-nav" aria-haspopup="true"><a href="http://www.velonews.com/category/video">Videos | Podcasts<span class="fa fa-caret-down"></span></a><ul>		<li id="menu-item-413362"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/video/the-velonews-show">The VeloNews Show</a></li>
		<li id="menu-item-423884"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/podcast">Podcasts</a></li>
</ul></li>
</ul></li>
<li id="menu-item-408246"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mobile-nav__menu-item" aria-haspopup="true"><a href="http://www.velonews.com/category/bikes-and-tech"><span class="fa fa-bicycle"></span>Gear</a></li>
<li id="menu-item-408247"  class="menu-item menu-item-type-taxonomy menu-item-object-category mobile-nav__menu-item" aria-haspopup="true"><a href="http://www.velonews.com/category/race-report"><span class="fa fa-flag-checkered"></span>Races</a></li>
</ul>
				</div>
			</div>
		</nav>


				<div id="fb-root"></div>
		<script type="text/javascript">
			// load the facebook javascript on all pages if there's an app id
			
					window.fbAsyncInit = function() {
						FB.init( {
							appId:	'242073105914120', // App ID
							status:	true, // check login status
							cookie:	true, // enable cookies to allow the server to access the session
							xfbml:	true  // parse XFBML
						} );

						// Additional initialization code here
					};
					// Load the SDK Asynchronously
					( function( d ) {
						 var js, id = 'facebook-jssdk', ref = d.getElementsByTagName( 'script' )[0];
						 if( d.getElementById( id ) ) {return;}
						 js = d.createElement( 'script' ); js.id = id; js.async = true;
						 js.src = "//connect.facebook.net/en_US/all.js";
						 ref.parentNode.insertBefore( js, ref );
					 } ( document ) );

						</script>
	<script type='text/javascript' src='//code.jquery.com/jquery-1.11.2.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.11.4/jquery-ui.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://cdn.velonews.com/wp-content/themes/velonews/js/velo.min.js?ver=5.5'></script>
<script type='text/javascript' src='http://cdn.velonews.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

			<script type="text/javascript">

				$( function () {

					function interstitialEnable() {

						if ( document.cookie.indexOf('interstitial') == -1 ) {

							// Determine size of ad to display
							var $window_width	= $(window).width(),
								ad_width		= '250',
								ad_height		= '208',
								ad_target		= '/interstitial-ad',
								show_small		= true,
								show_large		= true,
								show_fb			= false,
								show_nl			= false;

							// decide our window width depending on browser width
							if ( $window_width > 650 ) {

								if ( show_large) {
									ad_width	= '640';
									ad_height	= '480';
								} else if ( show_fb ) {
									ad_width	= '720';
									ad_height	= '231';
								} else if ( show_nl ) {
									ad_width	= '640';
									ad_height	= '300';
								}

							}
							// Depending on our logic AND browser width, determine whether or not to show one of the ads
							if ( ( $window_width > 650 && ( show_large || show_fb || show_nl ) ) || ( $window_width <= 650 && show_small ) ) {

								$('#interstitial').attr( 'data-src', ad_target +'?width='+ ad_width +'&height='+ ad_height );

								$( '#interstitial' ).fancybox( {
									buttons: false,
									iframe: {
										preload: true,
										css: {
											width: ad_width+'px',
											height: ad_height+'px'
										}

									},
									afterLoad: function( instance, slide ) {
										// Add the circle closing button to interstitial
										slide.$content
											.append('<a data-fancybox-close class="button-close--interstitial" href="javascript:;">&times;</a>')
											.addClass('fancybox-content--interstitial');

										// Set the cookie
										var d = new Date();
										var cookie_time	= 1000 * 60 * 7;

										d.setTime( d.getTime() + cookie_time );

										var expiration_string	= ( cookie_time != 0 ) ? 'expires=' + d.toUTCString() : '';

										document.cookie			= "interstitial=1; path=/;" + expiration_string;

										// Set timeout to close interstitial for standard and FB interstitials
										if ( !show_nl ) {

											var t = setTimeout(
												function() { $.fancybox.close(); },
												10000
											);

										}
									},
									
								} ).trigger( 'click' );

							}

						}

					}

					// only launch if adblockers aren't present, ad blocks cause FOC and temp inaccessibility to the site
					if ( typeof blockAdBlock !== 'undefined' ) {

						blockAdBlock.on( false, function() {
							// Wait 10 seconds before showing any interstitial  so we don't get punished by Google.
							// I, for one, welcome our Google overlord
							setTimeout( interstitialEnable, 10000 );
						} );

					}

				} );

			</script>
			<a id="interstitial" data-fancybox data-src="/interstitial-ad" href="javascript:;" style="display: none;">Interstitial</a>

		<!-- Rakuten Automate starts here -->
<script type="text/javascript">
    var _auto = { accountKey: "47053873e63379f26054dc88c3035280f2848b14a63d66ce9c11fee6f7178ff6", u1: "", apiURL: "https://www.popshops.com", snippetURL: "https://automate-prod.s3.amazonaws.com/minified_logic.js", automateURL: "https://automate.linksynergy.com", widgetKey: "hx86h3k1ytyzoypzkttmaece7p40qtx3", aelJS: null, useDefaultAEL: false, loaded: false, events: [] };var ael=window.addEventListener;window.addEventListener=function(a,b,c,d){"click"!==a&&_auto.useDefaultAEL?ael(a,b,c):_auto.events.push({type:a,handler:b,capture:c,rakuten:d})};_auto.links={};var httpRequest=new XMLHttpRequest;httpRequest.open("GET",_auto.snippetURL,!0);httpRequest.timeout=5E3;httpRequest.ontimeout=function(){if(!_auto.loaded){for(i=0;i<_auto.events.length;i++){var a=_auto.events[i];ael(a.type,a.handler,a.capture)}_auto.useDefaultAEL=!0}};httpRequest.onreadystatechange=function(){httpRequest.readyState===XMLHttpRequest.DONE&&200===httpRequest.status&&(eval(httpRequest.responseText),_auto.run(ael))};httpRequest.send(null);
</script>
<!-- Rakuten Automate ends here -->
	</body>
</html>