<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
	<head>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KVBRDD');</script>
<!-- End Google Tag Manager -->
		<meta charset="UTF-8">
		<meta http-equiv="x-ua-compatible" content="ie=edge">
		<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.velonews.com/xmlrpc.php">

			<link rel="apple-touch-icon" sizes="57x57" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-57x57.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="60x60" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-60x60.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="72x72" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-72x72.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="76x76" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-76x76.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="114x114" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-114x114.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="120x120" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-120x120.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="144x144" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-144x144.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="152x152" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-152x152.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="180x180" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-180x180.png?v=pggmqzkkz5">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/favicon-32x32.png?v=pggmqzkkz5" sizes="32x32">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/favicon-194x194.png?v=pggmqzkkz5" sizes="194x194">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/favicon-96x96.png?v=pggmqzkkz5" sizes="96x96">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/android-chrome-192x192.png?v=pggmqzkkz5" sizes="192x192">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/favicon-16x16.png?v=pggmqzkkz5" sizes="16x16">
	<link rel="manifest" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/manifest.json?v=pggmqzkkz5">
	<link rel="mask-icon" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/safari-pinned-tab.svg?v=pggmqzkkz5" color="#5bbad5">
	<meta name="apple-mobile-web-app-title" content="VeloNews.com">
	<meta name="application-name" content="VeloNews.com">
	<meta name="msapplication-TileColor" content="#2d89ef">
	<meta name="msapplication-TileImage" content="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/mstile-144x144.png?v=pggmqzkkz5">
	<meta name="theme-color" content="#ffffff">

	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({
			'pageType': 'post',
			'wpAuthor': 'velonewscom',
			'guestAuthor': 'none',
			'hasVideo': 'no',
			'partnerConnectName': '',
			'category': 'cyclocross,news,race-report',
			'tags': 'sho-air-us-cup-cx,us-cup-cxcincy-cx',
			'hasGallery': 'no'
					});
	</script>


		<script type="text/javascript">
			var _gaq = _gaq || [];
			var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
			_gaq.push(
				['_require', 'inpage_linkid', pluginUrl],
				['_setAccount', 'UA-185467-10'],
				['_setDomainName', 'velonews.com'],
				['_setAllowLinker', true],
				['_setCustomVar',1,'wp_author','velonewscom',3],
				['_trackPageview']
			 );

			( function() {
					var ga = document.createElement( 'script' ); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ( 'https:' == document.location.protocol ? 'https://' : 'http://' ) + 'stats.g.doubleclick.net/dc.js';
					var s = document.getElementsByTagName( 'script' )[0]; s.parentNode.insertBefore( ga, s );
			} )();
		</script>
	
		<script>
			WebFontConfig = {
				classes: false,
				events: false,
				google: {
					families: ['Open+Sans+Condensed:300,700', 'Open+Sans:300,400,600,400italic', 'Crimson+Text']
				},
				custom: {
					families: ['FontAwesome'],
					urls: ['https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css']
				}
			};

			(function(d) {
				var wf = document.createElement('script');
				wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
					'://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js';
				wf.type = 'text/javascript';
				wf.async = 'true';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(wf, s);
			})(document);
		</script>

		<title>US Cup-CX/Cincy CX: Hyde, Keough dominant on day one | VeloNews.com</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v3.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.velonews.com/2017/10/race-report/us-cup-cxcincy-cx-hyde-keough-dominant-day-one_450958" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="US Cup-CX/Cincy CX: Hyde, Keough dominant on day one | VeloNews.com" />
<meta property="og:description" content="Cannondale p/b Cyclocrossworld.com duo Stephen Hyde and Katie Keough each attacked early and never looked back to win day one of the US" />
<meta property="og:url" content="http://www.velonews.com/2017/10/race-report/us-cup-cxcincy-cx-hyde-keough-dominant-day-one_450958" />
<meta property="og:site_name" content="VeloNews.com" />
<meta property="article:tag" content="Sho-Air US Cup-CX" />
<meta property="article:tag" content="US Cup-CX/Cincy CX" />
<meta property="article:section" content="Cyclocross" />
<meta property="article:published_time" content="2017-10-28T22:00:32-04:00" />
<meta property="article:modified_time" content="2017-10-29T09:09:32-04:00" />
<meta property="og:updated_time" content="2017-10-29T09:09:32-04:00" />
<meta property="fb:app_id" content="242073105914120" />
<meta property="og:image" content="http://cdn.velonews.com/wp-content/uploads/2017/10/JPOV_20171028_00001.jpg" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="780" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Cannondale p/b Cyclocrossworld.com duo Stephen Hyde and Katie Keough each attacked early and never looked back to win day one of the US " />
<meta name="twitter:title" content="US Cup-CX/Cincy CX: Hyde, Keough dominant on day one | VeloNews.com" />
<meta name="twitter:site" content="@velonews" />
<meta name="twitter:image" content="http://cdn.velonews.com/wp-content/uploads/2017/10/JPOV_20171028_00001.jpg" />
<meta name="twitter:creator" content="@velonews" />
<meta property="DC.date.issued" content="2017-10-28T22:00:32-04:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VeloNews.com &raquo; Feed" href="http://www.velonews.com/feed" />
<link rel="alternate" type="application/rss+xml" title="VeloNews.com &raquo; Comments Feed" href="http://www.velonews.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="VeloNews.com &raquo; US Cup-CX/Cincy CX: Hyde, Keough dominant on day one Comments Feed" href="http://www.velonews.com/2017/10/race-report/us-cup-cxcincy-cx-hyde-keough-dominant-day-one_450958/feed" />
<link rel='stylesheet' id='velonews-style-css'  href='http://cdn.velonews.com/wp-content/themes/velonews/style.min.css?ver=5.0' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.velonews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.velonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.velonews.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.velonews.com/?p=450958' />
<link rel="alternate" type="application/json+oembed" href="http://www.velonews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.velonews.com%2F2017%2F10%2Frace-report%2Fus-cup-cxcincy-cx-hyde-keough-dominant-day-one_450958" />
<link rel="alternate" type="text/xml+oembed" href="http://www.velonews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.velonews.com%2F2017%2F10%2Frace-report%2Fus-cup-cxcincy-cx-hyde-keough-dominant-day-one_450958&#038;format=xml" />
<link rel="amphtml" href="http://www.velonews.com/2017/10/race-report/us-cup-cxcincy-cx-hyde-keough-dominant-day-one_450958/amp" /><!-- cgi-debug: ads_meta from cache -->
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
								</script>
					<script>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</script>
					<script>
					(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
			googletag.cmd.push( function() {
				var inarticleAdMap4 = googletag.sizeMapping().addSize([0, 0], [[300,250],[1,1]]).addSize([992, 0], [[728,90],[1,1]]).build();
				var inarticleAdMap2 = googletag.sizeMapping().addSize([0, 0], [[300,250],[1,1]]).addSize([992, 0], [[728,90],[1,1]]).build();
				var inarticleAdMap3 = googletag.sizeMapping().addSize([0, 0], [[300,250],[1,1]]).addSize([992, 0], [[728,90],[1,1]]).build();
				var inarticleAdMap5 = googletag.sizeMapping().addSize([0, 0], [[300,250],[1,1]]).addSize([992, 0], [[728,90],[1,1]]).build();
				var inarticleAdMap = googletag.sizeMapping().addSize([0, 0], [[300,250],[1,1]]).addSize([992, 0], [[728,90],[1,1]]).build();
				var bottomLeaderboard = googletag.sizeMapping().addSize([0, 0], [300,250]).addSize([768, 0], [728,90]).build();
				var SidebarTop = googletag.sizeMapping().addSize([0, 0], []).addSize([768, 0], [300,600]).build();
				var topLeaderBoard = googletag.sizeMapping().addSize([0, 0], [300,250]).addSize([768, 0], [728,90]).addSize([992, 0], [[970,250],[728,90]]).build();
				
				slot_728_90_inarticle4_1_1 = googletag.defineSlot( '/8221/velonews/news/race_report/cyclocross', [[728,90],[1,1]], 'div_728_90_inarticle4_1_1' ).defineSizeMapping( inarticleAdMap4 ).addService( googletag.pubads() ).setTargeting( 'pos', 'inarticle' );
				slot_728_90_inarticle2_1_1 = googletag.defineSlot( '/8221/velonews/news/race_report/cyclocross', [[728,90],[1,1]], 'div_728_90_inarticle2_1_1' ).defineSizeMapping( inarticleAdMap2 ).addService( googletag.pubads() ).setTargeting( 'pos', 'inarticle' );
				slot_728_90_inarticle3_1_1 = googletag.defineSlot( '/8221/velonews/news/race_report/cyclocross', [[728,90],[1,1]], 'div_728_90_inarticle3_1_1' ).defineSizeMapping( inarticleAdMap3 ).addService( googletag.pubads() ).setTargeting( 'pos', 'inarticle' );
				slot_728_90_inarticle5_1_1 = googletag.defineSlot( '/8221/velonews/news/race_report/cyclocross', [[728,90],[1,1]], 'div_728_90_inarticle5_1_1' ).defineSizeMapping( inarticleAdMap5 ).addService( googletag.pubads() ).setTargeting( 'pos', 'inarticle' );
				slot_fluid_recommended_roll = googletag.defineSlot( '/8221/velonews/news/race_report/cyclocross', 'fluid', 'div_fluid_recommended_roll' ).addService( googletag.pubads() ).setTargeting( 'pos', 'recommended' );
				slot_fluid_widget = googletag.defineSlot( '/8221/velonews/news/race_report/cyclocross', 'fluid', 'div_fluid_widget' ).addService( googletag.pubads() ).setTargeting( 'pos', 'widget' );
				slot_300_250_side_bottom = googletag.defineSlot( '/8221/velonews/news/race_report/cyclocross', [300,250], 'div_300_250_side_bottom' ).addService( googletag.pubads() ).setTargeting( 'pos', 'side' );
				slot_728_90_inarticle_1_1 = googletag.defineSlot( '/8221/velonews/news/race_report/cyclocross', [[728,90],[1,1]], 'div_728_90_inarticle_1_1' ).defineSizeMapping( inarticleAdMap ).addService( googletag.pubads() ).setTargeting( 'pos', 'inarticle' );
				slot_728_90_bottom = googletag.defineSlot( '/8221/velonews/news/race_report/cyclocross', [728,90], 'div_728_90_bottom' ).defineSizeMapping( bottomLeaderboard ).addService( googletag.pubads() ).setTargeting( 'pos', 'bottom' );
				slot_300_600_side_top = googletag.defineSlot( '/8221/velonews/news/race_report/cyclocross', [300,600], 'div_300_600_side_top' ).defineSizeMapping( SidebarTop ).addService( googletag.pubads() ).setTargeting( 'pos', 'side' );
				slot_970_250_top_728_90 = googletag.defineSlot( '/8221/velonews/news/race_report/cyclocross', [[970,250],[728,90]], 'div_970_250_top_728_90' ).defineSizeMapping( topLeaderBoard ).addService( googletag.pubads() ).setTargeting( 'pos', 'top' );
				
				googletag.pubads().addEventListener('slotRenderEnded', function(event) {
					var slotId  = event.slot.getSlotElementId();
					var slot    = document.getElementById(slotId);
					if ( slot !== null && !event.isEmpty ) {
						slot.classList.add("advert-loaded");var parentDiv  = slot.parentNode;
						var fallbacks  = parentDiv.getElementsByClassName('ad_fallback');
						for ( var i = 0; i < fallbacks.length; i++ ) {
							fallbacks[i].style.display = 'none';
						}
					}
				});
				googletag.pubads().enableAsyncRendering();
				googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableSingleRequest();
				googletag.pubads().setCentering(true);
				googletag.enableServices();
			} );
		</script>

		<script type="text/javascript">
			(function () {
				var s = document.createElement('script'),
					x = document.getElementsByTagName('script')[0];
				s.type = 'text/javascript';
				s.async = true;
				s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
					+ '.po.st/static/v4/post-widget.js#publisherKey=o46nio5cr50726grti5u';
				x.parentNode.insertBefore(s, x);

				window.pwidget_config = {
					shareQuote: false,
					onshare:bk_addSocialChannel,
					defaults: {
						gaTrackSocialInteractions: true,
						retina: true,
						mobileOverlay: true,
						afterShare: false,
						sharePopups: true,
						copypaste: false
					}
				};

				//Populate BlueKai social sharer
				function bk_addSocialChannel(channelName) {
					bk_addPageCtx('share', channelName);
					BKTAG.doTag(39226,1);
				}

			})();
		</script>


		<style>#sovrn_beacon{position:absolute;}
.template--long-form .article__body .velopress-book__content__cover img {max-width: 100%;}
</style>

<!-- AvantLink Code -->
<script type="text/javascript" src="http://www.avantlink.com/ale/ale.php?ti=8053&ctc=VN ALE Brands"></script>
<!-- AvantLink Code End -->	</head>


	<body class="post-template-default single single-post postid-450958 single-format-standard">
		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBRDD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>


				<header class="header" id="header">

			
		<section class="cookie-popup-bar" id="cookie-popup-bar">
			<a href="#" class="close-cookie-bar"></a>
			<p>We've updated our policy regarding how we treat and protect data that is collected and used from our websites. This site also uses cookies which are necessary to its functioning and required to achieve the purposes illustrated in the policy. By using this site you agree to our use of cookies. Please read our <a href="http://competitorgroup.com/privacy-policy/" target="_blank">Privacy Policy</a> and <a href="http://competitorgroup.com/privacy-policy/" target="_blank">Cookie Policy</a> anytime for more information and your related choices.</p>		</section>

		<script>
			// Make absolutely sure to display or not display the cookie bar (there might be no recognition due to cache)
			(function() {

				// Check for both localStorage data and cookie
				var cookieStatus	= document.cookie.indexOf( 'vn_eu_regulation' ) !== -1 ? true : false;
				var storageStatus	= localStorage.getItem( 'vn_eu_regulation' ) ? true : false;

				if ( cookieStatus || storageStatus ) {
					var regulations_bar	= document.getElementById('cookie-popup-bar');

					regulations_bar.style.display	= 'none';
				}
			} )();
		</script>

	
			<div class="container header__container">
				<div class="row">
					<div class="col-xs-6 col-sm-2 header__left">
						<h1 class="screen-reader-text">Velo News</h1>
						<div class="header__logo">
							<a href="http://www.velonews.com/">
																<img alt="VeloNews.com | Competitive Cycling News, Race Results and Bike Reviews" src="http://cdn.velonews.com/wp-content/themes/velonews/images/velonews-logo.svg">
							</a>
						</div>
					</div>
					<div class="col-xs-6 col-sm-10 header__right">

						
							<nav id="main-nav" class="clearfix main-nav">
								<ul class="clearfix main-nav__menu" role="menubar">

									<li id="menu-item-408225" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408225 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/news">News</a>
</li> <!-- .menu-item -->
<li id="menu-item-408226" class="dropdown-nav mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-408226 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="#">Races</a>
<div class="mega-menu__container">
<div class="mega-menu__row">
<ul class="main-nav__sub-menu" role="menu" aria-hidden="true" data-depth=0>
<li id="menu-item-449137" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449137 main-nav__sub-menu-item active" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/news/cyclocross" data-target="#mn-449137">Cyclocross</a>
</li> <!-- .menu-item -->
<li id="menu-item-444792" class="menu-item menu-item-type-taxonomy menu-item-object-stagecat menu-item-444792 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/races_event/2017-vuelta-a-espana" data-target="#mn-444792">Vuelta a España</a>
</li> <!-- .menu-item -->
<li id="menu-item-441207" class="menu-item menu-item-type-taxonomy menu-item-object-stagecat menu-item-441207 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/races_event/2017-tour-de-france" data-target="#mn-441207">Tour de France</a>
</li> <!-- .menu-item -->
<li id="menu-item-416047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-416047 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/all-races" data-target="#mn-416047">All races</a>
</li> <!-- .menu-item -->
</ul> <!-- .main-nav__sub-menu -->
<ul id="mn-449137" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-450958" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/10/race-report/us-cup-cxcincy-cx-hyde-keough-dominant-day-one_450958">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/10/JPOV_20171028_00001-200x150.jpg" alt="" class="lazyload"></figure><p>US Cup-CX/Cincy CX: Hyde, Keough dominant on day one</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-450953" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/10/race-report/hpcx-kisseberth-runnels-take-first-victories-season-day-one_450953">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/10/HPCX-MC2SATpodium-byJesusRivera-200x150.jpg" alt="" class="lazyload"></figure><p>HPCX: Kisseberth and Runnels take their first victories of the season on day one</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-450890" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/10/news/bjorn-selanders-long-comeback-to-pro-racing_450890">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/10/20170929-AN0Q5901-2-200x150.jpg" alt="" class="lazyload"></figure><p>Bjorn Selander&#8217;s long comeback to pro racing</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-450872" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/10/podcast/vn-podcast-ep-56-the-key-cyclocross-stories-of-2017_450872">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/10/VanDerPoelWorldCupKoksijde-200x150.jpg" alt="Mathieu van der Poel" class="lazyload"></figure><p>VN podcast, ep. 56: The key cyclocross stories of 2017</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-444792" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-450767" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/10/news/2018-vuelta-to-start-with-malaga-tt_450767">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/10/Chris-Froome-1-200x150.jpg" alt="" class="lazyload"></figure><p>2018 Vuelta to start with Málaga TT</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-448121" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/09/video/vn-show-contadors-epic-farewell_448121">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/09/20176286-395710-200x150.jpg" alt="" class="lazyload"></figure><p>VN Show: Contador&#8217;s epic farewell</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-448065" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/09/gallery/photo-essay-the-vueltas-homestretch_448065">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/09/24_20170908_©BrakeThrough-Media_A22Y2540-200x150.jpg" alt="" class="lazyload"></figure><p>Photo Essay: The Vuelta&#8217;s homestretch</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-447951" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/09/vuelta-a-espana/contador-retirement-marks-end-of-spanish-armada_447951">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/09/Alberto-Contador-1-200x150.jpg" alt="" class="lazyload"></figure><p>Contador retirement marks end of Spanish armada</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-441207" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-450604" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/10/video/velonews-show-2018-tdf-innovative-gimmicky_450604">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/10/TDFVNShow-200x150.png" alt="" class="lazyload"></figure><p>VeloNews Show: Is the 2018 TDF innovative or gimmicky?</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-450536" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/10/tour-de-france/stat-sheet-2018-tour-de-france-route_450536">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/07/SPTDW50015-200x150.jpg" alt="" class="lazyload"></figure><p>Stat sheet: The 2018 Tour de France route</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-450498" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/10/tour-de-france/gc-riders-brace-for-rough-ride-on-tours-cobblestone-stage_450498">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/10/2015TDFcobbles-200x150.jpg" alt="Vincenzo Nibali" class="lazyload"></figure><p>GC riders brace for rough ride on Tour&#8217;s cobblestone stage</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-450482" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/10/news/quintana-confirms-hell-lead-movistar-at-2018-tour_450482">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/10/Nairo-Quintana-200x150.jpg" alt="" class="lazyload"></figure><p>Quintana confirms he&#8217;ll lead Movistar at 2018 Tour</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-416047" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-427650" class="mega-menu__menu-item"><a href="http://www.velonews.com/tag/il-lombardia">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2015/10/SPTDW245-200x150.jpg" alt="" class="lazyload"></figure><p>Il Lombardia</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-416151" class="mega-menu__menu-item"><a href="http://www.velonews.com/tag/grand-prix-cycliste-de-montreal">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2015/09/WellensWinMontrealGP915-005-200x150.jpg" alt="" class="lazyload"></figure><p>Grand Prix Cycliste de Montreal</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-416149" class="mega-menu__menu-item"><a href="http://www.velonews.com/tag/grand-prix-cycliste-de-quebec">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2015/09/UrancelebratesQuebec915-008-200x150.jpg" alt="" class="lazyload"></figure><p>Grand Prix Cycliste de Quebec</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-416250" class="mega-menu__menu-item"><a href="http://www.velonews.com/tag/madrid-challenge-by-la-vuelta">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2015/09/9-13-Olds-sm.jpg" alt="" class="lazyload"></figure><p>Madrid Challenge by La Vuelta</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
</div> <!-- .mega-menu__row -->
</div> <!-- .mega-menu__container -->
</li> <!-- .menu-item -->
<li id="menu-item-408229" class="dropdown-nav mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-408229 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/bikes-and-tech">Gear</a>
<div class="mega-menu__container">
<div class="mega-menu__row">
<ul class="main-nav__sub-menu" role="menu" aria-hidden="true" data-depth=0>
<li id="menu-item-416045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-416045 main-nav__sub-menu-item active" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/bike-reviews-rankings" data-target="#mn-416045">Bike reviews &#038; rankings</a>
</li> <!-- .menu-item -->
<li id="menu-item-416046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-416046 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/apparel-search" data-target="#mn-416046">Gear and apparel reviews</a>
</li> <!-- .menu-item -->
<li id="menu-item-201260" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-201260 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/bikes-and-tech" data-target="#mn-201260">Gear news</a>
</li> <!-- .menu-item -->
<li id="menu-item-201289" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-201289 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a title="Technical FAQ with Lennard Zinn" href="http://www.velonews.com/category/bikes-and-tech/technical-faq" data-target="#mn-201289">Technical FAQ</a>
</li> <!-- .menu-item -->
</ul> <!-- .main-nav__sub-menu -->
<ul id="mn-416045" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-433890" class="mega-menu__menu-item"><a href="http://www.velonews.com/bike-review/2017/05/buyers-guide-2017-argon-18-krypton_433890">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/03/Argon18Krypton-200x150.jpg" alt="" class="lazyload"></figure><p>Argon 18 Krypton</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-434755" class="mega-menu__menu-item"><a href="http://www.velonews.com/bike-review/2017/05/buyers-guide-2017-masi-vivo-quattro_434755">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/04/MasiVivoQuattroChameleon-200x150.jpg" alt="" class="lazyload"></figure><p>Masi Vivo Quattro</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-434698" class="mega-menu__menu-item"><a href="http://www.velonews.com/bike-review/2017/05/buyers-guide-2017-open-u-p_434698">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/04/OpenUP.BK_-200x150.jpg" alt="" class="lazyload"></figure><p>Open U.P.</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-434703" class="mega-menu__menu-item"><a href="http://www.velonews.com/bike-review/2017/05/buyers-guide-2017-fuji-jari_434703">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/04/FujiJari-200x150.jpg" alt="" class="lazyload"></figure><p>Fuji Jari</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-416046" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-443771" class="mega-menu__menu-item"><a href="http://www.velonews.com/apparel-review/2017/07/review-bontrager-velocis-mips_443771">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/07/IMG_4522_web-200x150.jpg" alt="" class="lazyload"></figure><p>Bontrager Velocis MIPS</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-440756" class="mega-menu__menu-item"><a href="http://www.velonews.com/apparel-review/2017/06/review-sram-red-etap-hrd_440756">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/06/5P5A8226-1-200x150.jpg" alt="SRAM Red eTap HRD" class="lazyload"></figure><p>SRAM Red eTap HRD</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-440594" class="mega-menu__menu-item"><a href="http://www.velonews.com/apparel-review/2017/06/pearl-izumi-pro-escape-bib-shorts_440594">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/06/5P5A8536-200x150.jpg" alt="Pearl Izumi PRO Escape" class="lazyload"></figure><p>Pearl Izumi PRO Escape Bib Shorts</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-441003" class="mega-menu__menu-item"><a href="http://www.velonews.com/apparel-review/2017/06/sidi-shot-shoes_441003">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/06/5P5A8734-200x150.jpg" alt="Sidi Shot" class="lazyload"></figure><p>Sidi Shot shoes</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-201260" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-450891" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/10/bikes-and-tech/week-tech-argonaut-disc-enve-m-series-2-0-chain-drama_450891">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/10/ArgonautDiscBke-200x150.png" alt="" class="lazyload"></figure><p>The Week in Tech: Argonaut disc, ENVE M Series 2.0, Chain drama</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-450583" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/10/bikes-and-tech/week-tech-breadwinner-g-road-raining-cats-dogs-skratch-bars_450583">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/10/CatsandDogs-200x150.png" alt="" class="lazyload"></figure><p>Week in Tech: Breadwinner G-Road, raining cats and dogs, Skratch bars</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-450522" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/10/bikes-and-tech/bikefitting-coms-precision-approach-to-bike-fit_450522">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/10/Screen-Shot-2017-10-18-at-2.03.49-PM-200x150.png" alt="" class="lazyload"></figure><p>Bikefitting.com&#8217;s precision approach to bike fit</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-450452" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/10/bikes-and-tech/technical-faq-heart-arrhythmias-tubeless-problems-and-bb-creaks_450452">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2014/06/DSCF3061.jpg" alt="" class="lazyload"></figure><p>Technical FAQ: Heart arrhythmias, tubeless problems, and BB creaks</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-201289" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-450452" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/10/bikes-and-tech/technical-faq-heart-arrhythmias-tubeless-problems-and-bb-creaks_450452">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2014/06/DSCF3061.jpg" alt="" class="lazyload"></figure><p>Technical FAQ: Heart arrhythmias, tubeless problems, and BB creaks</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-450045" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/10/bikes-and-tech/technical-faq-di2-synchro-shift-garmin-connection_450045">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/10/Garmin-520-200x150.jpg" alt="" class="lazyload"></figure><p>Technical FAQ: Di2 Synchro Shift and Garmin connection</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-448028" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/09/bikes-and-tech/technical-faq/technical-faq-bigger-shoes-make-faster-riders_448028">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/09/FroomeFootVuelta-200x150.jpg" alt="Froome feet" class="lazyload"></figure><p>Technical FAQ: Do bigger shoes make for faster riders?</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-447424" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/09/bikes-and-tech/technical-faq/technical-faq-flying-discs-gearing-queries_447424">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/06/IMG_7745-200x150.jpg" alt="Trek Émonda SLR" class="lazyload"></figure><p>Technical FAQ: Flying with discs; more gearing queries</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
</div> <!-- .mega-menu__row -->
</div> <!-- .mega-menu__container -->
</li> <!-- .menu-item -->
<li id="menu-item-411440" class="dropdown-nav mega-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-411440 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/training-center">Training</a>
<div class="mega-menu__container">
<div class="mega-menu__row">
<ul class="main-nav__sub-menu" role="menu" aria-hidden="true" data-depth=0>
<li id="menu-item-422809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422809 main-nav__sub-menu-item active" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/training-center" data-target="#mn-422809">All training articles</a>
</li> <!-- .menu-item -->
<li id="menu-item-408231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408231 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/training-center/pro-power-analysis" data-target="#mn-408231">Pro power analysis</a>
</li> <!-- .menu-item -->
<li id="menu-item-423681" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-423681 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/tag/fast-talk-podcast" data-target="#mn-423681">Fast Talk training podcast</a>
</li> <!-- .menu-item -->
<li id="menu-item-408234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408234 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/training-center/strength-and-cross-training" data-target="#mn-408234">Strength and cross-training</a>
</li> <!-- .menu-item -->
</ul> <!-- .main-nav__sub-menu -->
<ul id="mn-422809" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-450886" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/10/from-the-mag/diagnosis-finding-fast-just-one-season_450886">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/10/FindingFast-200x150.jpg" alt="" class="lazyload"></figure><p>Diagnosis: Finding fast in just one season</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-450639" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/10/podcast/fast-talk-ep-30-myth-busters-why-we-cant-talk-about-lactic-acid_450639">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/10/ArmeePainFace-200x150.jpg" alt="" class="lazyload"></figure><p>Fast Talk, ep. 30: Myth Busters: Why we can&#8217;t talk about lactic acid</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-449276" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/09/from-the-mag/diagnosis-how-to-fine-tune-diet-for-racing_449276">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/09/DiagnosisLegs-200x150.jpg" alt="" class="lazyload"></figure><p>Diagnosis: How to fine-tune diet for racing</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-446843" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/08/training-center/book-excerpt-four-heart-health-warning-signs_446843">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/08/HeartEKG-200x150.jpg" alt="Heart health" class="lazyload"></figure><p>Book excerpt: Four heart health warning signs</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-408231" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-443481" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/07/training-center/urans-powerful-stage-9-win-numbers_443481">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/07/UranStage9Podium-200x150.jpg" alt="Rigoberto Uran" class="lazyload"></figure><p>Urán&#8217;s powerful stage 9 win, by the numbers</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-414917" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/07/training-center/de-gendts-polka-dots-beat-strava-koms_414917">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/07/SPTDW6098-200x150.jpg" alt="" class="lazyload"></figure><p>De Gendt&#8217;s polka dots beat Strava KOMs</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-406780" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/05/news/dombrowskis-power-numbers-reveal-battle-for-break_406780">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/05/SPTDW4019-200x150.jpg" alt="" class="lazyload"></figure><p>Dombrowski’s power numbers reveal battle for break</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-402375" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/04/training-center/haymans-roubaix-power-so-massive-he-broke-speed-sensor_402375">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/04/SPTDW400-200x150.jpg" alt="" class="lazyload"></figure><p>Hayman’s Roubaix watts break speed sensor (maybe)</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-423681" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-450639" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/10/podcast/fast-talk-ep-30-myth-busters-why-we-cant-talk-about-lactic-acid_450639">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/10/ArmeePainFace-200x150.jpg" alt="" class="lazyload"></figure><p>Fast Talk, ep. 30: Myth Busters: Why we can&#8217;t talk about lactic acid</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-450001" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/10/podcast/fast-talk-podcast-ep-29-future-bikes_450001">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/09/SPTDW90001-200x150.jpg" alt="" class="lazyload"></figure><p>Fast Talk podcast, ep. 29: The future of bikes</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-449113" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/09/podcast/fast-talk-podcast-ep-28-need-off-season-dr-andy-pruitt_449113">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/09/DegenkolbOffSeason-200x150.jpg" alt="John Degenkolb" class="lazyload"></figure><p>Fast Talk podcast, ep. 28: Why we need an off-season with Dr. Andy Pruitt</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-447626" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/09/podcast/fast-talk-podcast-ep-27-can-trust-training-advice_447626">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/09/RaceRadioFile-200x150.jpg" alt="Race Radio" class="lazyload"></figure><p>Fast Talk podcast, ep. 27: Who can you trust for training advice?</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-408234" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-424891" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/11/news/road/fast-talk-podcast-ep-6-like-not-lifting_424891">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/11/LiftingStock-200x150.jpg" alt="" class="lazyload"></figure><p>Fast Talk podcast, ep. 6: Like it or not, you should be lifting</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-354896" class="mega-menu__menu-item"><a href="http://www.velonews.com/2014/12/training-center/team-smartstops-winter-riding-tips_354896">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2014/12/BellAlberta-200x150.jpg" alt="" class="lazyload"></figure><p>Team SmartStop&#8217;s winter training tips</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-353358" class="mega-menu__menu-item"><a href="http://www.velonews.com/2014/11/training-center/get-back-saddle-make-gym-friend_353358">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2014/01/20140108_©BrakeThrough-Media_AX7O5559-200x150.jpg" alt="" class="lazyload"></figure><p>Before you get back in the saddle, make the gym your friend</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-351982" class="mega-menu__menu-item"><a href="http://www.velonews.com/2014/11/training-center/eight-keys-season-success_351982">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2014/11/bundleup-200x150.jpg" alt="" class="lazyload"></figure><p>Eight keys to off-season success</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
</div> <!-- .mega-menu__row -->
</div> <!-- .mega-menu__container -->
</li> <!-- .menu-item -->
<li id="menu-item-413355" class="dropdown-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-413355 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/video">Videos | Podcasts</a>
<ul class="main-nav__sub-menu" role="menu" aria-hidden="true">
<li id="menu-item-413356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413356 main-nav__sub-menu-item active" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/video/the-velonews-show">The VeloNews Show</a>
</li> <!-- .menu-item -->
<li id="menu-item-423883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423883 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/podcast">Podcasts</a>
</li> <!-- .menu-item -->
<li id="menu-item-411736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-411736 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/newsletters">Free email newsletter</a>
</li> <!-- .menu-item -->
</ul> <!-- .main-nav__sub-menu -->
</li> <!-- .menu-item -->
<li id="menu-item-411734" class="subscribe menu-item menu-item-type-custom menu-item-object-custom menu-item-411734 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="https://ssl.palmcoastd.com/23802/apps/PRINT?ikey=I**PRT&#038;_ga=1.145057522.738597496.1439225220">SUBSCRIBE</a>
</li> <!-- .menu-item -->

									<li class="main-nav__menu-item header__search" role="menuitem" aria-haspopup="true">
										<a href="#" target="_self"><i class="fa fa-search"></i></a>
										<ul class="main-nav__sub-menu" role="menu" aria-hidden="true">
											<li class="main-nav__sub-menu-item" role="menuitem">
												
<form role="search" action="http://www.velonews.com/" method="GET" class="clearfix site-search__form">

	<div class="site-search__form__wrap">
		<label for="search-field" class="screen-reader-text">Search VeloNews.com</label>
				<input type="text" name="q" id="search-field" class="site-search__form__field" value="">
	</div>
	<button type="submit" id="search-submit" class="site-search__form__btn">
		<span class="screen-reader-text">Search</span>
		<span>Search</span>

	</button>
</form>

											</li>
										</ul>
									</li>

								</ul>
							</nav>

						
						<nav id="social-nav" class="clearfix social-nav">
							<ul class="clearfix social-nav__menu">
								<li class="social-nav__menu-item">
									<a href="https://twitter.com/velonews" target="_blank">
										<span class="screen-reader-text">VeloNews Twitter</span>
										<span class="fa fa-twitter"></span>
									</a>
								</li>
								<li class="social-nav__menu-item">
									<a href="https://www.facebook.com/velonewsmagazine" target="_blank">
										<span class="screen-reader-text">VeloNews Facebook</span>
										<span class="fa fa-facebook"></span>
									</a>
								</li>
								<li class="social-nav__menu-item">
									<a href="https://www.instagram.com/velonews/" target="_blank">
										<span class="screen-reader-text">VeloNews Instagram</span>
										<span class="fa fa-instagram"></span>
									</a>
								</li>
								<li class="social-nav__menu-item">
									<a href="https://www.youtube.com/user/velonews" target="_blank">
										<span class="screen-reader-text">VeloNews YouTube</span>
										<span class="fa fa-youtube-play"></span>
									</a>
								</li>
							</ul>
						</nav>

					</div>
				</div>
			</div>
		</header>

		

		<section class="advert advert_xs_300x250 advert_sm_728x90 advert_md_970x250 advert_location_top">
			<div class="advert__wrap" id="leaderboard">
				<div id="div_970_250_top_728_90"><script>googletag.cmd.push(function() { googletag.display( "div_970_250_top_728_90" ); });</script></div>			</div>
		</section>

<section id="content" class="content template--single">
	<div class="container content__container">
		<div class="row">

			

<article id="article" class="col-xs-12 col-sm-7 col-md-8 article post-450958 post type-post status-publish format-standard has-post-thumbnail hentry category-cyclocross category-news category-race-report tag-sho-air-us-cup-cx tag-us-cup-cxcincy-cx">

	<ol class="article__bread-crumb"><li><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.velonews.com/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.velonews.com/category/race-report" rel="v:url" property="v:title">Race Report</a> » <span class="breadcrumb_last">US Cup-CX/Cincy CX: Hyde, Keough dominant on day one</span></span></span></span></li></ol>
	<header class="article__header">

		<h1 class="article__header__title">US Cup-CX/Cincy CX: Hyde, Keough dominant on day one</h1><p class="article__header__byline"><span class="article__header__author">By <span class="author vcard"><a class="url fn n" href="http://www.velonews.com/author/velonewscom"><strong>VeloNews.com</strong></a></span></span>
				<span class="article__header__published">Published <strong><time class="entry-date published" datetime="2017-10-28T22:00:32+00:00">Oct. 28, 2017</time></strong></span>
				<span class="article__header__updated">Updated <strong><time class="updated" datetime="2017-10-29T09:09:32+00:00">Oct. 29, 2017</time></strong></span>
			</p>	</header>


	

	<section class="article__body row">
		<div id="article-left" class="social-bar social-bar_location_left col-md-1 visible-md visible-lg">
				<section id="social-bar-left" class="social-widget__wrap">
					<div class="pw-widget" data-url="" data-title="" data-via="velonews" data-layout="vertical" data-size="48" data-counter="false">
						<a class="pw-button-facebook"></a>
						<a class="pw-button-twitter"></a>
						<a class="pw-button-email"></a>
					</div>
				</section>
			</div><div id="article-right" class="col-xs-12 col-md-11"><div id="social-bar-top" class="social-bar social-bar_location_top visible-xs visible-sm">
				<div class="social-bar__wrap">
					<div class="pw-widget" data-url="" data-title="" data-via="velonews" data-layout="horizontal" data-size="32" data-counter="false">
						<a class="pw-button-facebook" data-label="Share"></a>
						<a class="pw-button-twitter" data-label="Tweet"></a>
						<a class="pw-button-email" data-label="Email"></a>
					</div>
				</div>
			</div><figure class="img_sidebar_align">
					<img class="aligncenter" src="http://cdn.velonews.com/wp-content/uploads/2017/10/JPOV_20171028_00001-800x533.jpg" height="780" width="1170">
					<figcaption class="wp-caption-text gallery-caption">
						<span>Stephen Hyde (Cannondale p/b Cyclocrossworld.com) rode alone out front for nearly the entire race. Photo: @pinnedgrit</span>
					</figcaption>
				</figure><p>Stephen Hyde (Cannondale p/b Cyclocrossworld.com) was in a world of his own on Saturday at Devou Park in Covington, Kentucky for the two-day US Cup-CX/Cincy CX, as the racers battled the first cold and muddy conditions of the year. The U.S. national cyclocross champion rode solo for nearly the entirety of the race and won the UCI C1 race by over a minute. Aspire Racing&#8217;s Spencer Petrov and Jeremy Powers rounded out the podium.</p> 
<p>“I was super pumped today. We’ve all been waiting for weather like this,” said Hyde about the cold and muddy conditions. “This course is great. It’s fantastic. There is a lot of elevation, and it’s a real cyclocross course. There’s a lot of really good sections to it. On the back side, I really like the big run back there.”</p> 
<p>Temperatures were beginning to dip below 40 degrees, as the elite men powered down the start/finishing straight and on to the course. The deep ruts that had formed through the earlier races started to solidify, making the course a little bit more technical. </p> 
<p>Kerry Werner (Kona Factory) took the holeshot, but soon Hyde found the front and simply powered away from everyone else. Petrov, 19-years-old, found himself alongside another young-gun, Gage Hecht (Alpha Bicycle Company-Groove Subaru), in the early going. Werner led the chase just behind the young duo. Meanwhile, Powers was making his way to the front-end of the race, as he got off to a slow start on lap one.</p><aside class="advert advert_location_inline">
				<div class="advert__wrap"><div id="div_728_90_inarticle_1_1"><script>googletag.cmd.push(function() { googletag.display( "div_728_90_inarticle_1_1" ); });</script></div></div>
			</aside> 
<p>On lap two, Petrov charged away from Hecht to solely take hold of second-place, as Hyde&#8217;s lead was approaching 30 seconds. </p> 
<p>Midway through the seven-lap race, Hecht had begun to fade and was now in danger of losing a top-five position on the day. The thick mud made the going difficult and it seemed most riders opted to pit to get a clean bike once per lap.</p> 
<p>Powers had moved-up into the final podium spot by this point, but it was nearly 30 seconds up to his teammate in second and another 30 seconds to Hyde. There was no doubting it, Hyde was putting considerable power into the pedals, but through the corners and down the off-camber descents he looked at ease. The bike and he moved as one.</p> 
<p>With three laps to go, Hyde put in more time, while Powers began working his way back closer to his teammate. Could the catch be made? It would not be so, but not without an aggressive effort from Powers.  </p> 
<p>Hyde rode next to the barriers and high-fived fans as he rolled down the finishing stretch to take a dominant victory. He had such an enormous lead that he casually leaned against his bike after crossing the line and waited for the other riders to join him. Petrov came in more than a minute down with Powers another 20 seconds behind.</p> 
<p>The final lap proved decisive for the top-5. Curtis White (Cannondale p/b Cyclocrossworld.com), Hecht and Jonathan Page were battling for a top-5 result with Werner and Jamey Driscoll (Donnelly Sports) just behind them. When the riders crossed the line though, Hecht and White rounded out the top-five, but Werner and Driscoll had both managed to get past Page, forcing the elder statesman down into eighth. </p><aside class="advert advert_location_inline">
				<div class="advert__wrap"><div id="div_728_90_inarticle2_1_1"><script>googletag.cmd.push(function() { googletag.display( "div_728_90_inarticle2_1_1" ); });</script></div></div>
			</aside> 
<p>US Cup-CX leader and winner of three of the four rounds entering the race, Tobin Ortenblad (Santa Cruz/Donkey Label Racing), was not a factor in the race and finished 14th. His chances of winning the overall or even placing in the top-3 overall for the prize purse are all but over. </p> 
<p>Thus, Hyde would overtake Ortenblad for the overall series lead with the win, passing him by 46 points. </p> 
<h2>Elite men full results</h2>
<ul class="no-dots">
<li>1. Stephen HYDE, CANNONDALE P/B CYCLOCROSSWORLD.COM, 58:04:00 </li>
<li>2. Spencer PETROV, ASPIRE RACING, 59:16:00 </li>
<li>3. Jeremy POWERS, ASPIRE RACING, 59:38:00 </li>
<li>4. Gage HECHT, ALPHA BICYCLE COMPANY-GROOVE SUBARU, 01:00:52 </li>
<li>5. Curtis WHITE, CANNONDALE P/B CYCLOCROSSWORLD.COM, 01:01:10 </li>
<li>6. Kerry WERNER JR., KONA FACTORY CX TEAM, 01:01:26 </li>
<li>7. James DRISCOLL, DONNELLY SPORTS, 01:01:28 </li>
<li>8. Jonathan PAGE,01:01:32 </li>
<li>9. Cody KAISER, LANGETWINS / SPECIALIZED, 01:02:03 </li>
<li>10. Cooper WILLSEY, CANNONDALE P/B CYCLOCROSSWORLD.COM,01:02:11 </li>
</ul>
<h2>Keough smashes field to extend lead US Cup-CX overall</h2>
<figure id="attachment_450967" style="width: 1170px" class="wp-caption aligncenter"><a href="http://cdn.velonews.com/wp-content/uploads/2017/10/20171028-AN0Q9425.jpg"><img src="http://cdn.velonews.com/wp-content/uploads/2017/10/20171028-AN0Q9425.jpg" alt="" width="1170" height="780" class="size-full wp-image-450967" srcset="http://cdn.velonews.com/wp-content/uploads/2017/10/20171028-AN0Q9425.jpg 1170w, http://cdn.velonews.com/wp-content/uploads/2017/10/20171028-AN0Q9425-320x213.jpg 320w, http://cdn.velonews.com/wp-content/uploads/2017/10/20171028-AN0Q9425-800x533.jpg 800w, http://cdn.velonews.com/wp-content/uploads/2017/10/20171028-AN0Q9425-150x100.jpg 150w, http://cdn.velonews.com/wp-content/uploads/2017/10/20171028-AN0Q9425-300x200.jpg 300w, http://cdn.velonews.com/wp-content/uploads/2017/10/20171028-AN0Q9425-470x313.jpg 470w, http://cdn.velonews.com/wp-content/uploads/2017/10/20171028-AN0Q9425-987x658.jpg 987w" sizes="(max-width: 1170px) 100vw, 1170px" /></a><figcaption class="wp-caption-text">Fresh off another top-10 at a world cup last weekend, Kaitlin Keough (Cannondale p/b Cyclocrossworld.com) powered away from the other woman to handily win day one of the US Cup-CX/Cincy CX. Photo: @pinnedgrit</figcaption></figure>
<p>Kaitlin Keough (Cannondale/Cyclocrossworld.com) continued her dominance as the women’s leader in US Cup-CX series, capturing his fourth win in the series&#8217; five rounds that have occurred so far. Her decisive victory in the UCI C1 race showed her great form and that she has brought her racing to another level this year. Like her teammate in the men&#8217;s race, Hyde, she won by over a minute to French national cyclocross champion Caroline Mani (Van Dessel/Atom Composites with Ellen Noble (Aspire Racing) in third.</p><aside class="advert advert_location_inline">
				<div class="advert__wrap"><div id="div_728_90_inarticle3_1_1"><script>googletag.cmd.push(function() { googletag.display( "div_728_90_inarticle3_1_1" ); });</script></div></div>
			</aside> 
<p>“I rode my own race,&#8221; Keough said. &#8220;It was really hard out there, the course is heavy. It was technical with the mud. I am strong running in the mud, so that’s good. I just tried to focus and be smooth where I had to be to make minimal mistakes, then go fast where I could pedal. I made a few mistakes, but I feel like that is expected because it is our first muddy race of the season. I was strong today and I’m really happy about it.”</p> 
<p>Noble took the holeshot and by the second lap, five riders had created separation in the 26-rider strong field. Noble and Mani were driving on the front of the race, but they were followed closely by Keough, White, and Courtenay McFadden (Pivot Cycles p/b DNA Cycling).</p> 
<p>Keough&#8217;s was riding smoothly through the off-camber sections and steady up the climbs to slowly opened the gap until sge was far away in the distance compared to the others. However, the battle for the podium was fierce. Mani and Noble, who were active early on lap one were able to separate themselves from the White and McFadden. </p> 
<p>What was evident was that this race was not tactical like the most of the other races this year. The US Cup-CX/Cincy CX mud had brought forth those who were strong and those who lacked a bit.</p> 
<p>The 30-second gap Keough gained over Mani turned into almost a full minute by the time she reached the finish line. It would be the French champion&#8217;s fourth podium finish this year, but she has yet to be victorious. Noble would finish third, her sixth podium this season. White and McFadden rounded out the top Five.</p><aside class="advert advert_location_inline">
				<div class="advert__wrap"><div id="div_728_90_inarticle4_1_1"><script>googletag.cmd.push(function() { googletag.display( "div_728_90_inarticle4_1_1" ); });</script></div></div>
			</aside> 
<p>Keough extended her lead for the elite women with Saturday’s win and has a 30-point lead over teammate White heading into day two of US Cup-CX/Cincy CX. Maghalie Rochette (Clif Pro Team) sat third overall entering the Cincy CX weekend, but missed the weekend to compete at the Canadian national cyclocross championships were she finished second.     </p> 
<p>Saturday also saw a UCI-sanctioned junior 17-18 men&#8217;s race at Devou Park. Lane Maher (Hot Tubes Development Cycling) captured the victory with the Cannondale p/b Cyclocrossworld.com duo of Alex Morton and Sam Noel rounding out the podium.</p> 
<p>The US Cup-CX/Cincy CX continues on Sunday was a UCI C2-sanctioned event for the junior 17-18 men, elite women, and elite men. The race heads across town to Harbin Park for day two, a rarity in the U.S. for a weekend event to have two separate venues. While rain is not expected Saturday night, a cloudy cold day is forecast for Sunday, so muddy conditions may again prevail.</p> 
<h2>Elite women full results</h2>
<ul class="no-dots">
<li>1. Kaitlin KEOUGH, CANNONDALE/CYCLOCROSSWORLD.COM, 49:43 </li>
<li>2. Caroline MANI, VAN DESSEL /ATOM COMPOSITES, 50:41:00 </li>
<li>3. Ellen NOBLE, ASPIRE RACING, 51:10:00 </li>
<li>4. Emma WHITE, CANNONDALE P/B CYCLOCROSSWORLD.COM, 51:29 </li>
<li>5. Courtenay MCFADDEN, PIVOT CYCLES P/B DNA CYCLING, 51:42 </li>
<li>6. Clara HONSINGER, TEAM S&#038;M CX ,53:17:00 </li>
<li>7. Amanda NAUMAN, SDG MUSCLE MONSTER, 53:36 </li>
<li>8. Crystal ANTHONY, MAXXIS-SHIMANO, 54:29 </li>
<li>9. Sunny GILBERT, VAN DESSEL FACTORY TEAM, 54:47 </li>
<li>10. Cassandra MAXIMENKO, VAN DESSEL FACTORY TEAM, 55:11 </li>
<li>11. Sofia GOMEZ VILLAFANE, PIVOT/DNA ,55:20:00 </li>
<li>12. Katie CLOUSE, ALPHA BICYCLE CO. &#8211; GROOVE SUBARU , 55:31 </li>
<li>13. Emma SWARTZ, TREK CYCLOCROSS COLLECTIVE, 55:53 </li>
<li>14. Rebecca FAHRINGER, STANS NOTUBES P/B MAXXIS / GOFAHR, 56:56 </li>
<li>15. Danielle ARMAN, TENSPEED HERO, 57:45 </li>
<li>16. Allison ARENSMAN, J. A. KING P/B BRC, 59:13 </li>
<li>17. Katherine SANTOS, AMY D. FOUNDATION, 59:53 </li>
<li>18. Kennedy ADAMS, SUMMIT JUNIOR CYCLING</li>
<li>19. Beth Ann ORTON, TEAM S&#038;M CX</li>
<li>20. Luarel RATHBUN, DONNELLY SPORTS</li>
<li>21. Petra SCHMIDTMANN, VAN DESSEL FACTORY RACING</li>
<li>22. Carol SEIPP, ORION RACING P/B KUL CHOCOLATE</li>
<li>23. Turner RAMSAY, ALPHA BICYCLE CO.</li>
<li>24. Maria LARKIN, THE METEOR P/B ALLIED</li>
<li>25. Alijah BEATTY, MARIAN UNIVERSITY CYCLING</li>
<li>26. Ashley ZOERNER, MARIAN UNIVERSITY CYCLING</li>
</ul>
<h2>Elite men full results</h2>
<ul class="no-dots">
<li>1. Stephen HYDE, CANNONDALE P/B CYCLOCROSSWORLD.COM, 58:04:00 </li>
<li>2. Spencer PETROV, ASPIRE RACING, 59:16:00 </li>
<li>3. Jeremy POWERS, ASPIRE RACING, 59:38:00 </li>
<li>4. Gage HECHT, ALPHA BICYCLE COMPANY-GROOVE SUBARU, 01:00:52 </li>
<li>5. Curtis WHITE, CANNONDALE P/B CYCLOCROSSWORLD.COM, 01:01:10 </li>
<li>6. Kerry WERNER JR., KONA FACTORY CX TEAM, 01:01:26 </li>
<li>7. James DRISCOLL, DONNELLY SPORTS, 01:01:28 </li>
<li>8. Jonathan PAGE,01:01:32 </li>
<li>9. Cody KAISER, LANGETWINS / SPECIALIZED, 01:02:03 </li>
<li>10. Cooper WILLSEY, CANNONDALE P/B CYCLOCROSSWORLD.COM,01:02:11 </li>
<li>11. Fernando RIVEROS, STANS NOTUBES P/B MAXXIS / CON,01:02:23 </li>
<li>12. Eric BRUNNER, EVOL RACING,01:02:32 </li>
<li>13. Lance HAIDET, DONNELLY SPORTS,01:03:05 </li>
<li>14. Tobin ORTENBLAD, SANTA CRUZ / DONKEY LABEL RACIN,01:03:16 </li>
<li>15. Allen KRUGHOFF, KRUGHOFF RACING,01:03:25 </li>
<li>16. Travis LIVERMON, MAXXIS-SHIMANO PRO CYCLOCROSS,01:04:02 </li>
<li>17. Andrew DILLMAN, THINK GREEN,01:04:38 </li>
<li>18. Denzel STEPHENSON, EVOL RACING,01:04:51 </li>
<li>19. Tristan COWIE, TRIPLE OAKS RACING,01:05:21 </li>
<li>20. Troy WELLS, TEAM CLIF BAR CYCLING,01:06:51 </li>
<li>21. Brannan FIX, ALPHA BICYCLE CO.-GROOVE SUBARU</li>
<li>22. Bjorn SELANDER (Borah Teamwear powered by Bingham Built) </li>
<li>23. Caleb SWARTZ, TREK CYCLOCROSS COLLECTIVE</li>
<li>24. Anders NYSTROM, CLIFBAR</li>
<li>25. Michael LARSON</li>
<li>26. Joshua JOHNSON</li>
<li>27. Terol PURSELL, REDSPOKE RACING</li>
<li>28. Skyler MACKEY, KCCX ELITE CYCLOCROSS TEAM P/B</li>
<li>29. Ryan KNAPP, FIRST INTERNET BANK CYCLING TEA</li>
<li>30. Tyler CLOUTIER, TRANSITIONS LIFECARE P/B GARNEA</li>
<li>31. Cade BICKMORE, MARIAN UNIVERSITY CYCLING TEAM</li>
<li>32. Josh BAUER, DONKEY LABEL</li>
<li>33. Andrew REARDON, SONIC CYCLING P/B PODIUM SPORTS</li>
<li>34. Brendan MCCORMACK, APEX/NBX/HYPERTHREADS</li>
<li>35. Ryan GAMM, RED KITE</li>
<li>36. Kobi GYETVAN, CX NATION</li>
<li>37. Samuel KIEFFER, RED KITE COACHING</li>
<li>38. Eli HOUSE, MARIAN UNIVERSITY CYCLING</li>
<li>39. Jp BROCKET, KUAT</li>
<li>40. Jacob HUIZENGA, CHICAGO CUTTIN CREW</li>
<li>41. Chris UBERTI, TEAM HUNGRY</li>
<li>42. Nicholas VORWERK, KREITLER RACING TEAM</li>
</ul>
<h2>Junior 17-18 men full results</h2>
<ul class="no-dots">
<li>1. Lane MAHER, HOT TUBES DEVELOPMENT, 46:36:00 </li>
<li>2. Alex MORTON, CANNONDALE P/B CYCLOCROSSWORLD.COM, 46:39:00 </li>
<li>3. Sam NOEL, CANNONDALE P/B CYCLOCROSSWORLD.COM, 46:54:00 </li>
<li>4. Benjamin GOMEZ VILLAFANE, TOP CLUB CYCLOCROSS, 48:56:00 </li>
<li>5. Greg GUNSALUS, AP JUNIOR DEVELOPMENT, 49:20:00 </li>
<li>6. Dillon MCNEILL, TREK CYCLOCROSS COLLECTIVE, 50:30:00 </li>
<li>7. Torin BICKMORE, BOULDER JUNIOR CYCLING, 51:01:00 </li>
<li>8. Enzo ALLWEIN, TEAM HANDMADE, 52:03:00 </li>
<li>9. Nathan KNOWLES, ASU DEVO, 52:20:00 </li>
<li>10. Tyler REYNOLDS, TREK CYCLOCROSS COLLECTIVE, 53:28:00 </li>
<li>11. Thomas FRANCISCO, PAPA JOHNS RACING TEAM, 54:20:00 </li>
<li>12. Anthony BAILEY, CYCLEWORKS, 55:40:00 </li>
<li>13. Amai RAWLS, TEAM LOUISVILLE</li>
<li>14. Ethan JEDLICKA, ASU DEVO</li>
</ul>
<aside class="advert advert_location_inline">
				<div class="advert__wrap"><div id="div_728_90_inarticle5_1_1"><script>googletag.cmd.push(function() { googletag.display( "div_728_90_inarticle5_1_1" ); });</script></div></div>
			</aside></div>	</section>


	
</article><!-- #article -->

<section class="hidden-xs col-sm-5 col-md-4 sidebar">	<section class="news-feed">
		<div class="news-feed__wrap">
				<ul id="news-feed-nav" class="nav nav-pills news-feed__nav" role="tablist">
					<li role="presentation" class="active">
						<a href="#latest" aria-controls="latest" role="tab" data-toggle="tab">LATEST</a>
					</li>
					<li role="presentation">
						<a href="#most-read" aria-controls="latest" role="tab" data-toggle="tab">MOST READ</a>
					</li>
					<li role="presentation">
						<a href="#gear" aria-controls="gear" role="tab" data-toggle="tab">GEAR</a>
					</li>
					<li role="presentation">
						<a href="#race-reports" aria-controls="race-reports" role="tab" data-toggle="tab">RACE REPORTS</a>
					</li>
				</ul>


				<div class="tab-content">
					<div role="tabpanel" class="tab-pane news-feed__pane active" id="latest">
						<ul class="news-feed__feed"><li class="news-feed__item">
									<a href="http://www.velonews.com/2017/10/race-report/us-cup-cxcincy-cx-hyde-keough-dominant-day-one_450958">US Cup-CX/Cincy CX: Hyde, Keough dominant on day one</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">13 hours ago</div>
										<div class="news-feed__item-footer__category">RACE REPORT</div>
									</div>
								</li><li class="news-feed__item">
									<a href="http://www.velonews.com/2017/10/race-report/hpcx-kisseberth-runnels-take-first-victories-season-day-one_450953">HPCX: Kisseberth and Runnels take their first victories of the season on day one</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">14 hours ago</div>
										<div class="news-feed__item-footer__category">RACE REPORT</div>
									</div>
								</li><li class="news-feed__item">
									<a href="http://www.velonews.com/2017/10/news/bjorn-selanders-long-comeback-to-pro-racing_450890">Bjorn Selander's long comeback to pro racing</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">15 hours ago</div>
										<div class="news-feed__item-footer__category">NEWS</div>
									</div>
								</li><div id="div_fluid_widget"><script>googletag.cmd.push(function() { googletag.display( "div_fluid_widget" ); });</script></div><li class="news-feed__item ad_fallback">
									<a href="http://www.velonews.com/2017/10/feature/travel-taiwan-kom-challenge_450759">Travel: Taiwan KOM Challenge</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">1 day ago</div>
										<div class="news-feed__item-footer__category">FEATURE</div>
									</div>
								</li></ul>
						<div class="news-feed__more">
							<a href="http://www.velonews.com/all/" target="_self">VIEW ALL NEWS <span class="fa fa-caret-right"></span></a>
						</div>
					</div>

					<div role="tabpanel" class="tab-pane news-feed__pane" id="most-read">
						<ul class="news-feed__feed"><!--start google analytics --><!-- from cache --><li class="news-feed__item">
									<a href="http://www.velonews.com/2017/10/news/citing-reduced-worldtour-rosters-bmc-slashes-team-size-2018_450870">Citing reduced WorldTour rosters, BMC slashes team size for 2018</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">4 days ago</div>
										<div class="news-feed__item-footer__category">NEWS</div>
									</div>
								</li><li class="news-feed__item">
									<a href="http://www.velonews.com/2017/10/news/sky-trim-will-smaller-teams-make-difference_450917">The Sky trim: Will smaller teams make a difference?</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">2 days ago</div>
										<div class="news-feed__item-footer__category">NEWS</div>
									</div>
								</li><li class="news-feed__item">
									<a href="http://www.velonews.com/2017/10/amgen-tour-of-california/tour-of-california-returns-to-gibraltar-road-in-2018_450867">Tour of California returns to Gibraltar Road in 2018</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">3 days ago</div>
										<div class="news-feed__item-footer__category">AMGEN TOUR OF CALIFORNIA</div>
									</div>
								</li><li class="news-feed__item">
									<a href="http://www.velonews.com/2017/10/from-the-mag/diagnosis-finding-fast-just-one-season_450886">Diagnosis: Finding fast in just one season</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">3 days ago</div>
										<div class="news-feed__item-footer__category">FROM THE MAG</div>
									</div>
								</li><!-- end google analytics --></ul>
					</div>

					<div role="tabpanel" class="tab-pane news-feed__pane" id="gear">
						<ul class="news-feed__feed"><li class="news-feed__item">
										<a href="http://www.velonews.com/apparel-review/2017/10/review-giro-empire-e70-knit-shoe_450932">Review: Giro Empire E70 Knit shoe</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">2 days ago</div>
											<div class="news-feed__item-footer__category">GEAR &amp; APPAREL REVIEW</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/10/bikes-and-tech/week-tech-argonaut-disc-enve-m-series-2-0-chain-drama_450891">The Week in Tech: Argonaut disc, ENVE M-series 2.0, Chain drama</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">2 days ago</div>
											<div class="news-feed__item-footer__category">BIKES AND TECH</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/10/bikes-and-tech/week-tech-breadwinner-g-road-raining-cats-dogs-skratch-bars_450583">Week in Tech: Breadwinner Groad, raining cats and dogs, anytime bar and more</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">1 week ago</div>
											<div class="news-feed__item-footer__category">BIKES AND TECH</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/apparel-review/2017/10/review-pearl-izumi-x-project-p-r-o-mtb-shoes_450626">Review: Pearl Izumi X-Project P.R.O. MTB shoes</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">1 week ago</div>
											<div class="news-feed__item-footer__category">GEAR &amp; APPAREL REVIEW</div>
										</div>
									</li></ul>
						<div class="news-feed__more">
							<a href="http://www.velonews.com/category/bikes-and-tech" target="_self">VIEW ALL GEAR <span class="fa fa-caret-right"></span></a>
						</div>
					</div>


					<div role="tabpanel" class="tab-pane news-feed__pane" id="race-reports">
						<ul class="news-feed__feed"><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/10/race-report/us-cup-cxcincy-cx-hyde-keough-dominant-day-one_450958">US Cup-CX/Cincy CX: Hyde, Keough dominant on day one</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">13 hours ago</div>
											<div class="news-feed__item-footer__category">RACE REPORT</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/10/race-report/hpcx-kisseberth-runnels-take-first-victories-season-day-one_450953">HPCX: Kisseberth and Runnels take their first victories of the season on day one</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">14 hours ago</div>
											<div class="news-feed__item-footer__category">RACE REPORT</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/10/race-report/dccx-werner-wins-williams-dethrones-kemmerer_450748">DCCX: Werner wins again, Williams dethrones Kemmerer</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">6 days ago</div>
											<div class="news-feed__item-footer__category">RACE REPORT</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/10/race-report/koksijde-van-de-poel-class_450723">Koksijde: van der Poel in a class of his own</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">7 days ago</div>
											<div class="news-feed__item-footer__category">RACE REPORT</div>
										</div>
									</li></ul>
						<div class="news-feed__more">
							<a href="http://www.velonews.com/category/race-report" target="_self">VIEW ALL RACE REPORTS <span class="fa fa-caret-right"></span></a>
						</div>
					</div>

				</div>
			</div>	</section>


		<section class="advert advert_sm_300x600 advert_location_side">
		<div class="advert__wrap">
			<div id="div_300_600_side_top"><script>googletag.cmd.push(function() { googletag.display( "div_300_600_side_top" ); });</script></div>		</div>
	</section>


	
		<section class="newsletter newsletter_position_sidebar">
			<div class="newsletter__wrap">
				<h2 class="newsletter__title">Get VeloNews In Your Inbox Free!</h2>
				<p>The Best Cycling News in the Industry, period.</p>
				<img src="http://cdn.velonews.com/wp-content/uploads/2016/06/email-subscription.jpg" alt="">
				<form class="newsletter__form" id="sidebar-newsletter" method="POST" action="" onsubmit="_gaq.push(['_trackEvent', 'newsletter velo', 'subscribe', 'sidebar']);">
					<input type="hidden" id="nl_subscribe_sidebar_nonce" name="nl_subscribe_sidebar_nonce" value="a26ec2fb65" /><input type="hidden" name="_wp_http_referer" value="/2017/10/race-report/us-cup-cxcincy-cx-hyde-keough-dominant-day-one_450958" />					<input type="hidden" name="pos" value="sidebar" />
					<input type="hidden" name="mbid" value="velonews" />
					<input type="hidden" name="sub" value="general" />

					<label for="sidebar-email" class="screen-reader-text">Subscribe to the VELONEWS newsletter</label>
					<input type="text" name="sidebar-email" id="sidebar-email" placeholder="EMAIL ADDRESS" class="newsletter__input newsletter__input_name_email">
					<button type="submit" id="sidebar-submit" class="btn btn--red btn_type_submit">SUBSCRIBE</button>
					<p><span class="fa fa-lock"></span> PRIVACY PROTECTION GUARANTEED</p>

					<p class="errorMessage newsletter__error"></p>

					<div class="newsletter__loading">
						<img src="http://cdn.velonews.com/wp-content/themes/velonews/images/icontact-wait-sidebar.gif">
					</div>
				</form>
			</div>
		</section>

				<section class="advert advert_xs_300x250 advert_location_side">
				<div class="advert__wrap">
					<div id="div_300_250_side_bottom"><script>googletag.cmd.push(function() { googletag.display( "div_300_250_side_bottom" ); });</script></div>				</div>
			</section>
		
</section><!-- .sidebar -->

		</div>
	</div>
</section>



					<section class="content__section">
						<div class="container">
						<header class="col-xs-12 content__section__header">
							<h2>Related Articles</h2>
						</header>

						
							<article class="article article_type_latest col-xs-12 col-sm-3 article_category_race-report post-450953 post type-post status-publish format-standard has-post-thumbnail hentry category-cyclocross category-news category-race-report tag-hpcx">

								
								<a href="http://www.velonews.com/2017/10/race-report/hpcx-kisseberth-runnels-take-first-victories-season-day-one_450953" target="_self" class="article__permalink ad_fallback" title="HPCX: Kisseberth and Runnels take their first victories of the season on day one">
									<div class="article__thumbnail__wrap">
										<img data-original="http://cdn.velonews.com/wp-content/uploads/2017/10/HPCX-MC2SATpodium-byJesusRivera-560x315.jpg" alt="HPCX: Kisseberth and Runnels take their first victories of the season on day one" class="article__thumbnail lazyload">										<div class="article__thumbnail__overlay"></div>
									</div>
									<div class="article__category">RACE REPORT</div>
									<p class="article__title">HPCX: Kisseberth and Runnels take their first victories of the season on day one</p>
								</a>
							</article>

						
							<article class="article article_type_latest col-xs-12 col-sm-3 article_category_news post-450890 post type-post status-publish format-standard has-post-thumbnail hentry category-cyclocross category-news tag-bjorn-selander">

								
								<a href="http://www.velonews.com/2017/10/news/bjorn-selanders-long-comeback-to-pro-racing_450890" target="_self" class="article__permalink" title="Bjorn Selander&#8217;s long comeback to pro racing">
									<div class="article__thumbnail__wrap">
										<img data-original="http://cdn.velonews.com/wp-content/uploads/2017/10/20170929-AN0Q5901-2-560x315.jpg" alt="Bjorn Selander&#8217;s long comeback to pro racing" class="article__thumbnail lazyload">										<div class="article__thumbnail__overlay"></div>
									</div>
									<div class="article__category">NEWS</div>
									<p class="article__title">Bjorn Selander&#8217;s long comeback to pro racing</p>
								</a>
							</article>

						
							<article class="article article_type_latest col-xs-12 col-sm-3 hidden-xs article_category_feature post-450759 post type-post status-publish format-standard has-post-thumbnail hentry category-feature category-news category-road tag-taiwan-kom-challenge">

								
								<a href="http://www.velonews.com/2017/10/feature/travel-taiwan-kom-challenge_450759" target="_self" class="article__permalink" title="Travel: Taiwan KOM Challenge">
									<div class="article__thumbnail__wrap">
										<img data-original="http://cdn.velonews.com/wp-content/uploads/2017/10/Taiwan-560x315.jpg" alt="Travel: Taiwan KOM Challenge" class="article__thumbnail lazyload">										<div class="article__thumbnail__overlay"></div>
									</div>
									<div class="article__category">FEATURE</div>
									<p class="article__title">Travel: Taiwan KOM Challenge</p>
								</a>
							</article>

						
							<article class="article article_type_latest col-xs-12 col-sm-3 hidden-xs article_category_news post-450926 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-road tag-tour-of-guangxi">

								
								<a href="http://www.velonews.com/2017/10/news/pro-cycling-takes-another-big-step-ahead-china_450926" target="_self" class="article__permalink" title="Pro cycling takes another big step ahead in China">
									<div class="article__thumbnail__wrap">
										<img data-original="http://cdn.velonews.com/wp-content/uploads/2017/10/WangGuangxi-560x315.jpg" alt="Pro cycling takes another big step ahead in China" class="article__thumbnail lazyload">										<div class="article__thumbnail__overlay"></div>
									</div>
									<div class="article__category">NEWS</div>
									<p class="article__title">Pro cycling takes another big step ahead in China</p>
								</a>
							</article>

												</div>
					</section>
					<section class="related-content">
			<div class="container">					<div class="OUTBRAIN" data-src="http://www.velonews.com/2017/10/race-report/us-cup-cxcincy-cx-hyde-keough-dominant-day-one_450958" data-widget-id="AR_12" data-ob-template="cgi" ></div>
					<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
				</div>
		</section><section class="advert advert_xs_300x250 advert_sm_728x90 advert_location_bottom ">
	<div class="advert__wrap">
		<div id="div_728_90_bottom"><script>googletag.cmd.push(function() { googletag.display( "div_728_90_bottom" ); });</script></div>	</div>
</section>


		<footer class="footer">
			<div class="container footer__container">
				<div class="row">
					<div class="col-xs-12 col-sm-6 col-md-3">
						<section class="footer__section">
							<div class="footer__logo"></div>

							<form role="search" action="http://www.velonews.com/" method="GET" class="clearfix footer__search-form">
								<label for="footer-search-field" class="screen-reader-text">Search Velo News</label>
								<input type="text" name="q" id="footer-search-field" placeholder="SEARCH" class="footer__search-field">
								<span class="fa fa-search footer__search-icon"></span>
							</form>
						</section>

						<section class="footer__section">
							<h2>GET THE MAGAZINE</h2>
							<p>Get VeloNews at Your Door!</p>
							<a href="https://ssl.palmcoastd.com/23802/apps/PRINT?ikey=I**PRT&_ga=1.145057522.738597496.1439225220" class="btn btn--red btn_type_magazine">SUBSCRIBE</a>
						</section>
					</div>
					<div class="col-xs-12 col-sm-6 col-md-3">
						<section class="footer__section">
														<h2>CONNECT</h2>
							<p>Get Social with VeloNews</p>
							<ul class="clearfix footer__social-menu">
								<li><a href="https://twitter.com/velonews" target="_self" class="fa fa-twitter"><span class="screen-reader-text">VeloNews on Twitter</span></a></li>
								<li><a href="https://www.facebook.com/velonewsmagazine" target="_self" class="fa fa-facebook"><span class="screen-reader-text">VeloNews on facebook</span></a></li>
								<li><a href="https://www.instagram.com/velonews/" target="_self" class="fa fa-instagram"><span class="screen-reader-text">VeloNews on Instagram</span></a></li>
								<li><a href="https://www.youtube.com/user/velonews" target="_self" class="fa fa-youtube-play"><span class="screen-reader-text">VeloNews on YouTube</span></a></li>
							</ul>
						</section>
						<section class="footer__section">
							
		<section class="footer__section newsletter newsletter_position_footer">
			<div class="newsletter__wrap">
				<h2>NEWSLETTER SIGN UP</h2>
				<p></p>
				<form class="newsletter__form" id="newsletter-footer" method="POST" action="" onsubmit="_gaq.push(['_trackEvent', 'newsletter velo', 'subscribe', 'footer']);">
					<input type="hidden" id="nl_subscribe_footer_nonce" name="nl_subscribe_footer_nonce" value="42ac041878" /><input type="hidden" name="_wp_http_referer" value="/2017/10/race-report/us-cup-cxcincy-cx-hyde-keough-dominant-day-one_450958" />					<input type="hidden" name="pos" value="footer" />
					<input type="hidden" name="mbid" value="velonews" />
					<input type="hidden" name="sub" value="general" />

					<label for="footer-email" class="screen-reader-text">Subscribe to the VELONEWS newsletter</label>
					<input type="text" name="footer-email" id="footer-email" placeholder="EMAIL ADDRESS" class="newsletter__input newsletter__input_name_email">
					<button type="submit" id="footer-submit" class="btn btn--red btn_type_submit">SIGN UP</button>

					<p class="errorMessage newsletter__error"></p>

					<div class="newsletter__loading">
						<img src="http://cdn.velonews.com/wp-content/themes/velonews/images/icontact-wait-footer.gif">
					</div>
				</form>
			</div>
		</section>

							</section>
					</div>
					<div class="col-xs-12 col-sm-6 col-md-3">
						<section class="footer__section">
							<h2>OUR NETWORK</h2>
							<div class="menu-footer-network-container"><ul id="menu-footer-network" class="menu"><li id="menu-item-408255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408255"><a href="http://running.competitor.com/">Competitor</a></li>
<li id="menu-item-408256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408256"><a href="http://www.triathlete.com/">Triathlete</a></li>
<li id="menu-item-408257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408257"><a href="http://womensrunning.competitor.com/">Women&#8217;s Running</a></li>
<li id="menu-item-408258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408258"><a href="http://www.velopress.com/">VeloPress</a></li>
</ul></div>						</section>
					</div>
					<div class="col-xs-12 col-sm-6 col-md-3">
						<section class="footer__section">
							<h2>SITEMAP</h2>
							<div class="menu-footer-sitemap-container"><ul id="menu-footer-sitemap" class="menu"><li id="menu-item-408261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-408261"><a href="http://www.velonews.com/contact">Contact Us</a></li>
<li id="menu-item-408263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408263"><a href="mailto:velonews@competitorgroup.com">Advertise</a></li>
<li id="menu-item-408954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-408954"><a href="http://www.velonews.com/faq">FAQ</a></li>
<li id="menu-item-408265" class="footer-shim menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408265"><a href="http://www.velonews.com/category/news">News</a></li>
<li id="menu-item-408266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408266"><a href="http://www.velonews.com/category/training">Training</a></li>
<li id="menu-item-425031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-425031"><a href="http://pocketoutdoormedia.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>						</section>
					</div>
				</div>
			</div>
			<div class="footer__copyright">
				<div class="container">
					<div class="row">
						<div class="col-xs-12 ">
							<p>&copy; 2017 COMPETITOR GROUP, INC. ALL RIGHTS RESERVED.</p>
						</div>
					</div>
				</div>
			</div>
		</footer>


		<nav id="mobile-footer-nav" class="container mobile-nav">
			<div class="row">
				<div class="col-xs-12">

					<ul id="menu-footer-mobile" class="mobile-nav__menu"><li id="menu-item-408243"  class="menu-item menu-item-type-post_type menu-item-object-page mobile-nav__menu-item" aria-haspopup="true"><a href="http://www.velonews.com/all"><span class="fa fa-clock-o"></span>Latest</a></li>
<li id="menu-item-408242"  class="menu-item menu-item-type-post_type menu-item-object-page mobile-nav__menu-item" aria-haspopup="true"><a href="http://www.velonews.com/most-popular-articles"><span class="fa fa-star-o"></span>Most Read</a></li>
<li id="mobile-nav-toggle"  class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor current-menu-parent menu-item-has-children mobile-nav__menu-item dropdown-nav" aria-haspopup="true"><a href="#"><span class="fa fa-bars"></span>Menu</a><ul class="mobile-nav__sub-menu" aria-haspopup="true">	<li id="menu-item-409139"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item mobile-nav__sub-menu-item" aria-haspopup="true"><a href="http://www.velonews.com/category/news">News</a></li>
	<li id="menu-item-408248"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mobile-nav__sub-menu-item dropdown-nav" aria-haspopup="true"><a href="#">Races<span class="fa fa-caret-down"></span></a><ul>		<li id="menu-item-449138"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/news/cyclocross">Cyclocross</a></li>
		<li id="menu-item-444791"  class="menu-item menu-item-type-custom menu-item-object-custom" aria-haspopup="true"><a href="http://www.velonews.com/category/vuelta-a-espana">Vuelta a Espana</a></li>
		<li id="menu-item-441564"  class="menu-item menu-item-type-custom menu-item-object-custom" aria-haspopup="true"><a href="http://www.velonews.com/races_event/2017-tour-de-france">Tour de France</a></li>
</ul></li>
	<li id="menu-item-408992"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mobile-nav__sub-menu-item dropdown-nav" aria-haspopup="true"><a href="#">Gear<span class="fa fa-caret-down"></span></a><ul>		<li id="menu-item-408993"  class="menu-item menu-item-type-post_type menu-item-object-page" aria-haspopup="true"><a href="http://www.velonews.com/bike-reviews-rankings">Bike reviews &#038; rankings</a></li>
		<li id="menu-item-408994"  class="menu-item menu-item-type-post_type menu-item-object-page" aria-haspopup="true"><a href="http://www.velonews.com/apparel-search">Reviews</a></li>
		<li id="menu-item-408995"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/bikes-and-tech">Gear news</a></li>
		<li id="menu-item-408251"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/bikes-and-tech/technical-faq">Technical FAQ</a></li>
</ul></li>
	<li id="menu-item-408254"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mobile-nav__sub-menu-item dropdown-nav" aria-haspopup="true"><a href="http://www.velonews.com/category/training">Training<span class="fa fa-caret-down"></span></a><ul>		<li id="menu-item-422810"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/training-center">All training articles</a></li>
		<li id="menu-item-408996"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/training-center/pro-power-analysis">Pro power analysis</a></li>
		<li id="menu-item-423680"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag" aria-haspopup="true"><a href="http://www.velonews.com/tag/fast-talk-podcast">Fast Talk training podcast</a></li>
		<li id="menu-item-408999"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/training-center/strength-and-cross-training">Strength and cross-training</a></li>
</ul></li>
	<li id="menu-item-413361"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mobile-nav__sub-menu-item dropdown-nav" aria-haspopup="true"><a href="http://www.velonews.com/category/video">Videos | Podcasts<span class="fa fa-caret-down"></span></a><ul>		<li id="menu-item-413362"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/video/the-velonews-show">The VeloNews Show</a></li>
		<li id="menu-item-423884"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/podcast">Podcasts</a></li>
</ul></li>
</ul></li>
<li id="menu-item-408246"  class="menu-item menu-item-type-taxonomy menu-item-object-category mobile-nav__menu-item" aria-haspopup="true"><a href="http://www.velonews.com/category/bikes-and-tech"><span class="fa fa-bicycle"></span>Gear</a></li>
<li id="menu-item-408247"  class="menu-item menu-item-type-taxonomy menu-item-object-category mobile-nav__menu-item" aria-haspopup="true"><a href="http://www.velonews.com/category/race-report"><span class="fa fa-flag-checkered"></span>Races</a></li>
</ul>
				</div>
			</div>
		</nav>


				<div id="fb-root"></div>
		<script type="text/javascript">
			// load the facebook javascript on all pages if there's an app id
			
					window.fbAsyncInit = function() {
						FB.init( {
							appId:	'242073105914120', // App ID
							status:	true, // check login status
							cookie:	true, // enable cookies to allow the server to access the session
							xfbml:	true  // parse XFBML
						} );

						// Additional initialization code here
					};
					// Load the SDK Asynchronously
					( function( d ) {
						 var js, id = 'facebook-jssdk', ref = d.getElementsByTagName( 'script' )[0];
						 if( d.getElementById( id ) ) {return;}
						 js = d.createElement( 'script' ); js.id = id; js.async = true;
						 js.src = "//connect.facebook.net/en_US/all.js";
						 ref.parentNode.insertBefore( js, ref );
					 } ( document ) );

						</script>
	<script type='text/javascript' src='//code.jquery.com/jquery-1.11.2.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.11.4/jquery-ui.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://cdn.velonews.com/wp-content/themes/velonews/js/velo.min.js?ver=5.0'></script>
<script type='text/javascript' src='http://cdn.velonews.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

			<script type="text/javascript">

				$( function () {

					function interstitialEnable() {

						if ( document.cookie.indexOf('interstitial') == -1 ) {

							// Determine size of ad to display
							var $window_width	= $(window).width(),
								ad_width		= '250',
								ad_height		= '208',
								ad_target		= '/interstitial-ad',
								show_small		= true,
								show_large		= true,
								show_fb			= false,
								show_nl			= false;

							// decide our window width depending on browser width
							if ( $window_width > 650 ) {

								if ( show_large) {
									ad_width	= '640';
									ad_height	= '480';
								} else if ( show_fb ) {
									ad_width	= '720';
									ad_height	= '231';
								} else if ( show_nl ) {
									ad_width	= '640';
									ad_height	= '300';
								}

							}
							// Depending on our logic AND browser width, determine whether or not to show one of the ads
							if ( ( $window_width > 650 && ( show_large || show_fb || show_nl ) ) || ( $window_width <= 650 && show_small ) ) {

								$('#interstitial').attr( 'data-src', ad_target +'?width='+ ad_width +'&height='+ ad_height );

								$( '#interstitial' ).fancybox( {
									buttons: false,
									iframe: {
										preload: true,
										css: {
											width: ad_width+'px',
											height: ad_height+'px'
										}

									},
									afterLoad: function( instance, slide ) {
										// Add the circle closing button to interstitial
										slide.$content
											.append('<a data-fancybox-close class="button-close--interstitial" href="javascript:;">&times;</a>')
											.addClass('fancybox-content--interstitial');

										// Set the cookie
										var d = new Date();
										var cookie_time	= 1000 * 60 * 7;

										d.setTime( d.getTime() + cookie_time );

										var expiration_string	= ( cookie_time != 0 ) ? 'expires=' + d.toUTCString() : '';

										document.cookie			= "interstitial=1; path=/;" + expiration_string;

										// Set timeout to close interstitial for standard and FB interstitials
										if ( !show_nl ) {

											var t = setTimeout(
												function() { $.fancybox.close(); },
												10000
											);

										}
									},
									
								} ).trigger( 'click' );

							}

						}

					}

					// only launch if adblockers aren't present, ad blocks cause FOC and temp inaccessibility to the site
					if ( typeof blockAdBlock !== 'undefined' ) {

						blockAdBlock.on( false, function() {
							// Wait 10 seconds before showing any interstitial  so we don't get punished by Google.
							// I, for one, welcome our Google overlord
							setTimeout( interstitialEnable, 10000 );
						} );

					}

				} );

			</script>
			<a id="interstitial" data-fancybox data-src="/interstitial-ad" href="javascript:;" style="display: none;">Interstitial</a>

		<!-- Rakuten Automate starts here -->
<script type="text/javascript">
    var _auto = { accountKey: "47053873e63379f26054dc88c3035280f2848b14a63d66ce9c11fee6f7178ff6", u1: "", apiURL: "https://www.popshops.com", snippetURL: "https://automate-prod.s3.amazonaws.com/minified_logic.js", automateURL: "https://automate.linksynergy.com", widgetKey: "hx86h3k1ytyzoypzkttmaece7p40qtx3", aelJS: null, useDefaultAEL: false, loaded: false, events: [] };var ael=window.addEventListener;window.addEventListener=function(a,b,c,d){"click"!==a&&_auto.useDefaultAEL?ael(a,b,c):_auto.events.push({type:a,handler:b,capture:c,rakuten:d})};_auto.links={};var httpRequest=new XMLHttpRequest;httpRequest.open("GET",_auto.snippetURL,!0);httpRequest.timeout=5E3;httpRequest.ontimeout=function(){if(!_auto.loaded){for(i=0;i<_auto.events.length;i++){var a=_auto.events[i];ael(a.type,a.handler,a.capture)}_auto.useDefaultAEL=!0}};httpRequest.onreadystatechange=function(){httpRequest.readyState===XMLHttpRequest.DONE&&200===httpRequest.status&&(eval(httpRequest.responseText),_auto.run(ael))};httpRequest.send(null);
</script>
<!-- Rakuten Automate ends here -->
	</body>
</html>