<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
	<head>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KVBRDD');</script>
<!-- End Google Tag Manager -->
		<meta charset="UTF-8">
		<meta http-equiv="x-ua-compatible" content="ie=edge">
		<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.velonews.com/xmlrpc.php">

			<link rel="apple-touch-icon" sizes="57x57" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-57x57.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="60x60" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-60x60.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="72x72" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-72x72.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="76x76" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-76x76.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="114x114" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-114x114.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="120x120" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-120x120.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="144x144" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-144x144.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="152x152" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-152x152.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="180x180" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-180x180.png?v=pggmqzkkz5">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/favicon-32x32.png?v=pggmqzkkz5" sizes="32x32">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/favicon-194x194.png?v=pggmqzkkz5" sizes="194x194">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/favicon-96x96.png?v=pggmqzkkz5" sizes="96x96">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/android-chrome-192x192.png?v=pggmqzkkz5" sizes="192x192">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/favicon-16x16.png?v=pggmqzkkz5" sizes="16x16">
	<link rel="manifest" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/manifest.json?v=pggmqzkkz5">
	<link rel="mask-icon" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/safari-pinned-tab.svg?v=pggmqzkkz5" color="#5bbad5">
	<meta name="apple-mobile-web-app-title" content="VeloNews.com">
	<meta name="application-name" content="VeloNews.com">
	<meta name="msapplication-TileColor" content="#2d89ef">
	<meta name="msapplication-TileImage" content="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/mstile-144x144.png?v=pggmqzkkz5">
	<meta name="theme-color" content="#ffffff">

	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({
			'pageType': 'post',
			'wpAuthor': 'velonewscom',
			'guestAuthor': 'none',
			'hasVideo': 'no',
			'partnerConnectName': '',
			'category': 'bikes-and-tech,news',
			'tags': 'eurobike,liveblog',
			'hasGallery': 'no'
					});
	</script>


		<script type="text/javascript">
			var _gaq = _gaq || [];
			var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
			_gaq.push(
				['_require', 'inpage_linkid', pluginUrl],
				['_setAccount', 'UA-185467-10'],
				['_setDomainName', 'velonews.com'],
				['_setAllowLinker', true],
				['_setCustomVar',1,'wp_author','velonewscom',3],
				['_trackPageview']
			 );

			( function() {
					var ga = document.createElement( 'script' ); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ( 'https:' == document.location.protocol ? 'https://' : 'http://' ) + 'stats.g.doubleclick.net/dc.js';
					var s = document.getElementsByTagName( 'script' )[0]; s.parentNode.insertBefore( ga, s );
			} )();
		</script>
	
		<script>
			WebFontConfig = {
				classes: false,
				events: false,
				google: {
					families: ['Open+Sans+Condensed:300,700', 'Open+Sans:300,400,600,400italic', 'Crimson+Text']
				},
				custom: {
					families: ['FontAwesome'],
					urls: ['https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css']
				}
			};

			(function(d) {
				var wf = document.createElement('script');
				wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
					'://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js';
				wf.type = 'text/javascript';
				wf.async = 'true';
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(wf, s);
			})(document);
		</script>

		<title>Eurobike 2017 liveblog: Wednesday | VeloNews.com</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v3.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.velonews.com/2017/08/bikes-and-tech/eurobike-2017-liveblog-wednesday_446439" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Eurobike 2017 liveblog: Wednesday | VeloNews.com" />
<meta property="og:description" content="Dan Cavallari is on the ground at Eurobike 2017, liveblogging about all the new gear spotted at the big show in Germany." />
<meta property="og:url" content="http://www.velonews.com/2017/08/bikes-and-tech/eurobike-2017-liveblog-wednesday_446439" />
<meta property="og:site_name" content="VeloNews.com" />
<meta property="article:tag" content="Eurobike" />
<meta property="article:tag" content="liveblog" />
<meta property="article:section" content="Bikes and Tech" />
<meta property="article:published_time" content="2017-08-30T02:00:22-04:00" />
<meta property="article:modified_time" content="2017-08-23T04:43:59-04:00" />
<meta property="og:updated_time" content="2017-08-23T04:43:59-04:00" />
<meta property="fb:app_id" content="242073105914120" />
<meta property="og:image" content="http://cdn.velonews.com/wp-content/uploads/2017/08/MAG8321.jpg" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="688" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dan Cavallari is on the ground at Eurobike 2017, liveblogging about all the new gear spotted at the big show in Germany." />
<meta name="twitter:title" content="Eurobike 2017 liveblog: Wednesday | VeloNews.com" />
<meta name="twitter:site" content="@velonews" />
<meta name="twitter:image" content="http://cdn.velonews.com/wp-content/uploads/2017/08/MAG8321.jpg" />
<meta name="twitter:creator" content="@velonews" />
<meta property="DC.date.issued" content="2017-08-30T02:00:22-04:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VeloNews.com &raquo; Feed" href="http://www.velonews.com/feed" />
<link rel="alternate" type="application/rss+xml" title="VeloNews.com &raquo; Comments Feed" href="http://www.velonews.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="VeloNews.com &raquo; Eurobike 2017 liveblog: Wednesday Comments Feed" href="http://www.velonews.com/2017/08/bikes-and-tech/eurobike-2017-liveblog-wednesday_446439/feed" />
<link rel='stylesheet' id='velonews-style-css'  href='http://cdn.velonews.com/wp-content/themes/velonews/style.min.css?ver=4.7' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.velonews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.velonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.velonews.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.velonews.com/?p=446439' />
<link rel="alternate" type="application/json+oembed" href="http://www.velonews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.velonews.com%2F2017%2F08%2Fbikes-and-tech%2Feurobike-2017-liveblog-wednesday_446439" />
<link rel="alternate" type="text/xml+oembed" href="http://www.velonews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.velonews.com%2F2017%2F08%2Fbikes-and-tech%2Feurobike-2017-liveblog-wednesday_446439&#038;format=xml" />
<link rel="amphtml" href="http://www.velonews.com/2017/08/bikes-and-tech/eurobike-2017-liveblog-wednesday_446439/amp" /><!-- cgi-debug: ads_meta from cache -->
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
								</script>
					<script>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</script>
					<script>
					(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
			googletag.cmd.push( function() {
				var bottomLeaderboard = googletag.sizeMapping().addSize([0, 0], [300,250]).addSize([768, 0], [728,90]).build();
				var SidebarTop = googletag.sizeMapping().addSize([0, 0], []).addSize([768, 0], [300,600]).build();
				var topLeaderBoard = googletag.sizeMapping().addSize([0, 0], [300,250]).addSize([768, 0], [728,90]).addSize([992, 0], [[970,250],[728,90]]).build();
				
				slot_fluid_recommended_roll = googletag.defineSlot( '/8221/velonews/bikes_and_tech/news', 'fluid', 'div_fluid_recommended_roll' ).addService( googletag.pubads() ).setTargeting( 'pos', 'recommended' );
				slot_fluid_widget = googletag.defineSlot( '/8221/velonews/bikes_and_tech/news', 'fluid', 'div_fluid_widget' ).addService( googletag.pubads() ).setTargeting( 'pos', 'widget' );
				slot_300_250_side_bottom = googletag.defineSlot( '/8221/velonews/bikes_and_tech/news', [300,250], 'div_300_250_side_bottom' ).addService( googletag.pubads() ).setTargeting( 'pos', 'side' );
				slot_728_90_bottom = googletag.defineSlot( '/8221/velonews/bikes_and_tech/news', [728,90], 'div_728_90_bottom' ).defineSizeMapping( bottomLeaderboard ).addService( googletag.pubads() ).setTargeting( 'pos', 'bottom' );
				slot_300_600_side_top = googletag.defineSlot( '/8221/velonews/bikes_and_tech/news', [300,600], 'div_300_600_side_top' ).defineSizeMapping( SidebarTop ).addService( googletag.pubads() ).setTargeting( 'pos', 'side' );
				slot_970_250_top_728_90 = googletag.defineSlot( '/8221/velonews/bikes_and_tech/news', [[970,250],[728,90]], 'div_970_250_top_728_90' ).defineSizeMapping( topLeaderBoard ).addService( googletag.pubads() ).setTargeting( 'pos', 'top' );
				
				googletag.pubads().addEventListener('slotRenderEnded', function(event) {
					var slotId  = event.slot.getSlotElementId();
					var slot    = document.getElementById(slotId);
					if ( slot !== null && !event.isEmpty ) {
						slot.classList.add("advert-loaded");var parentDiv  = slot.parentNode;
						var fallbacks  = parentDiv.getElementsByClassName('ad_fallback');
						for ( var i = 0; i < fallbacks.length; i++ ) {
							fallbacks[i].style.display = 'none';
						}
					}
				});
				googletag.pubads().enableAsyncRendering();
				googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableSingleRequest();
				googletag.pubads().setCentering(true);
				googletag.enableServices();
			} );
		</script>

		<script type="text/javascript">
			(function () {
				var s = document.createElement('script'),
					x = document.getElementsByTagName('script')[0];
				s.type = 'text/javascript';
				s.async = true;
				s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
					+ '.po.st/static/v4/post-widget.js#publisherKey=o46nio5cr50726grti5u';
				x.parentNode.insertBefore(s, x);

				window.pwidget_config = {
					shareQuote: false,
					onshare:bk_addSocialChannel,
					defaults: {
						gaTrackSocialInteractions: true,
						retina: true,
						mobileOverlay: true,
						afterShare: false,
						sharePopups: true,
						copypaste: false
					}
				};

				//Populate BlueKai social sharer
				function bk_addSocialChannel(channelName) {
					bk_addPageCtx('share', channelName);
					BKTAG.doTag(39226,1);
				}

			})();
		</script>


		<style>#sovrn_beacon{position:absolute;}
.template--long-form .article__body .velopress-book__content__cover img {max-width: 100%;}
</style>

<!-- AvantLink Code -->
<script type="text/javascript" src="http://www.avantlink.com/ale/ale.php?ti=8053&ctc=VN ALE Brands"></script>
<!-- AvantLink Code End -->	</head>


	<body class="post-template-default single single-post postid-446439 single-format-standard">
		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBRDD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>


				<header class="header" id="header">

			
			<div class="container header__container">
				<div class="row">
					<div class="col-xs-6 col-sm-2 header__left">
						<h1 class="screen-reader-text">Velo News</h1>
						<div class="header__logo">
							<a href="http://www.velonews.com/">
																<img alt="VeloNews.com | Competitive Cycling News, Race Results and Bike Reviews" src="http://cdn.velonews.com/wp-content/themes/velonews/images/velonews-logo.svg">
							</a>
						</div>
					</div>
					<div class="col-xs-6 col-sm-10 header__right">

						
							<nav id="main-nav" class="clearfix main-nav">
								<ul class="clearfix main-nav__menu" role="menubar">

									<li id="menu-item-408225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-408225 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/news">News</a>
</li> <!-- .menu-item -->
<li id="menu-item-408226" class="dropdown-nav mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-408226 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="#">Races</a>
<div class="mega-menu__container">
<div class="mega-menu__row">
<ul class="main-nav__sub-menu" role="menu" aria-hidden="true" data-depth=0>
<li id="menu-item-441207" class="menu-item menu-item-type-taxonomy menu-item-object-stagecat menu-item-441207 main-nav__sub-menu-item active" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/races_event/2017-tour-de-france" data-target="#mn-441207">Tour de France</a>
</li> <!-- .menu-item -->
<li id="menu-item-444792" class="menu-item menu-item-type-taxonomy menu-item-object-stagecat menu-item-444792 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/races_event/2017-vuelta-a-espana" data-target="#mn-444792">Vuelta a España</a>
</li> <!-- .menu-item -->
<li id="menu-item-435438" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-435438 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/tag/paris-roubaix" data-target="#mn-435438">Paris-Roubaix</a>
</li> <!-- .menu-item -->
<li id="menu-item-416047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-416047 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/all-races" data-target="#mn-416047">All races</a>
</li> <!-- .menu-item -->
</ul> <!-- .main-nav__sub-menu -->
<ul id="mn-441207" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-444887" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/07/podcast/vn-podcast-ep-43-tour-redux-lizzie-deignan-talks-la-course_444887">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/07/SPTDW20022-1-200x150.jpg" alt="Lizzie Deignan" class="lazyload"></figure><p>VN podcast, ep. 43: Tour redux; Lizzie Deignan talks La Course</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-444830" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/07/tour-de-france/commentary-bring-back-press-conferences-mr-froome_444830">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/07/froome-200x150.jpg" alt="Chris Froome" class="lazyload"></figure><p>Commentary: Bring back press conferences, Mr. Froome!</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-444823" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/07/tour-de-france/is-dumoulin-the-man-to-dethrone-froome_444823">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/07/DumoulinTT.TDW_-200x150.jpg" alt="Tom Dumoulin" class="lazyload"></figure><p>Is Dumoulin the man to dethrone Froome?</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-444803" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/07/tour-de-france/the-shot-climax-on-col-dizoard_444803">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/07/20170720_©BrakeThrough-Media_A10O2085-200x150.jpg" alt="" class="lazyload"></figure><p>The Shot: Climax on Col d&#8217;Izoard</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-444792" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-446968" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/08/podcast/vn-podcast-ep-48-can-cannondale-drapac-survive_446968">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/08/CannondaleVueltaPodium-200x150.jpg" alt="Cannondale-Drapac" class="lazyload"></figure><p>VN podcast, ep. 48: Can Cannondale-Drapac survive?</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-446955" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/08/vuelta-a-espana/vuelta-bmcs-quiet-double-threat_446955">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/08/RocheVuelta10-200x150.jpg" alt="Nicolas Roche" class="lazyload"></figure><p>Vuelta: Roche and van Garderen are BMC’s quiet double-threat</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-446937" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/08/news/contador-says-enric-mas-spains-next-big-thing_446937">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/08/EnricMasStage6-200x150.jpg" alt="Enric Mas" class="lazyload"></figure><p>Contador says Enric Mas is Spain&#8217;s &#8216;next big thing&#8217;</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-446877" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/08/gallery/photo-essay/vuelta-photo-essay-feeling-the-heat-in-mountainous-week-1_446877">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/08/14_20170821_©BrakeThrough-Media_A22Y1768-200x150.jpg" alt="" class="lazyload"></figure><p>Vuelta Photo Essay: Feeling the heat in mountainous week 1</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-435438" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-435479" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/04/news/paris-roubaix-suit-sagan_435479">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/04/38_20170409_©BrakeThrough-Media_A22Y6946-200x150.jpg" alt="" class="lazyload"></figure><p>Does Paris-Roubaix suit Sagan?</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-435358" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/04/gallery/photo-essay/roubaix-photo-essay-high-speed-hell-of-the-north_435358">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/04/31_20170409_©BrakeThrough-Media_A10O1693-200x150.jpg" alt="" class="lazyload"></figure><p>Roubaix Photo Essay: High-speed Hell of the North</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-435353" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/04/commentary/commentary-roubaixs-time-cut-rule-harsh_435353">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/04/Paris-Roubaix-200x150.jpg" alt="" class="lazyload"></figure><p>Commentary: Roubaix&#8217;s time cut rule is too harsh</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-435277" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/04/gallery/roubaix-gallery-van-avermaets-first-monument-win_435277">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/04/SPTDW6064-200x150.jpg" alt="" class="lazyload"></figure><p>Roubaix Gallery: Van Avermaet&#8217;s first monument win</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-416047" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-427636" class="mega-menu__menu-item"><a href="http://www.velonews.com/tag/amstel-gold-race">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/04/20154935-263681-200x150.jpg" alt="" class="lazyload"></figure><p>Amstel Gold Race</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-427635" class="mega-menu__menu-item"><a href="http://www.velonews.com/tag/fleche-wallonne">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/04/SPTDW8098-200x150.jpg" alt="" class="lazyload"></figure><p>La Flèche Wallonne</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-427634" class="mega-menu__menu-item"><a href="http://www.velonews.com/tag/liege-bastogne-liege">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/04/SPTDW1083-200x150.jpg" alt="" class="lazyload"></figure><p>Liège-Bastogne-Liège</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-427769" class="mega-menu__menu-item"><a href="http://www.velonews.com/tag/amgen-tour-of-california">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/05/cookie-corner-was-not-messing-around-200x150.jpg" alt="" class="lazyload"></figure><p>Amgen Tour of California</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
</div> <!-- .mega-menu__row -->
</div> <!-- .mega-menu__container -->
</li> <!-- .menu-item -->
<li id="menu-item-408229" class="dropdown-nav mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-408229 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/bikes-and-tech">Gear</a>
<div class="mega-menu__container">
<div class="mega-menu__row">
<ul class="main-nav__sub-menu" role="menu" aria-hidden="true" data-depth=0>
<li id="menu-item-416045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-416045 main-nav__sub-menu-item active" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/bike-reviews-rankings" data-target="#mn-416045">Bike reviews &#038; rankings</a>
</li> <!-- .menu-item -->
<li id="menu-item-416046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-416046 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/apparel-search" data-target="#mn-416046">Gear and apparel reviews</a>
</li> <!-- .menu-item -->
<li id="menu-item-201260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201260 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/bikes-and-tech" data-target="#mn-201260">Gear news</a>
</li> <!-- .menu-item -->
<li id="menu-item-201289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201289 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a title="Technical FAQ with Lennard Zinn" href="http://www.velonews.com/category/bikes-and-tech/technical-faq" data-target="#mn-201289">Technical FAQ</a>
</li> <!-- .menu-item -->
</ul> <!-- .main-nav__sub-menu -->
<ul id="mn-416045" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-433890" class="mega-menu__menu-item"><a href="http://www.velonews.com/bike-review/2017/05/buyers-guide-2017-argon-18-krypton_433890">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/03/Argon18Krypton-200x150.jpg" alt="" class="lazyload"></figure><p>Buyer&#8217;s Guide 2017: Argon 18 Krypton</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-434755" class="mega-menu__menu-item"><a href="http://www.velonews.com/bike-review/2017/05/buyers-guide-2017-masi-vivo-quattro_434755">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/04/MasiVivoQuattroChameleon-200x150.jpg" alt="" class="lazyload"></figure><p>Buyer&#8217;s Guide 2017: Masi Vivo Quattro</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-434698" class="mega-menu__menu-item"><a href="http://www.velonews.com/bike-review/2017/05/buyers-guide-2017-open-u-p_434698">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/04/OpenUP.BK_-200x150.jpg" alt="" class="lazyload"></figure><p>Buyer&#8217;s Guide 2017: Open U.P.</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-434703" class="mega-menu__menu-item"><a href="http://www.velonews.com/bike-review/2017/05/buyers-guide-2017-fuji-jari_434703">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/04/FujiJari-200x150.jpg" alt="" class="lazyload"></figure><p>Buyer&#8217;s Guide 2017: Fuji Jari</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-416046" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-443771" class="mega-menu__menu-item"><a href="http://www.velonews.com/apparel-review/2017/07/review-bontrager-velocis-mips_443771">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/07/IMG_4522_web-200x150.jpg" alt="" class="lazyload"></figure><p>Bontrager Velocis MIPS</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-440756" class="mega-menu__menu-item"><a href="http://www.velonews.com/apparel-review/2017/06/review-sram-red-etap-hrd_440756">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/06/5P5A8226-1-200x150.jpg" alt="SRAM Red eTap HRD" class="lazyload"></figure><p>SRAM Red eTap HRD</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-440594" class="mega-menu__menu-item"><a href="http://www.velonews.com/apparel-review/2017/06/pearl-izumi-pro-escape-bib-shorts_440594">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/06/5P5A8536-200x150.jpg" alt="Pearl Izumi PRO Escape" class="lazyload"></figure><p>Pearl Izumi PRO Escape Bib Shorts</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-441003" class="mega-menu__menu-item"><a href="http://www.velonews.com/apparel-review/2017/06/sidi-shot-shoes_441003">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/06/5P5A8734-200x150.jpg" alt="Sidi Shot" class="lazyload"></figure><p>Sidi Shot shoes</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-201260" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-446439" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/08/bikes-and-tech/eurobike-2017-liveblog-wednesday_446439">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/08/MAG8321-200x150.jpg" alt="" class="lazyload"></figure><p>Eurobike 2017 liveblog: Wednesday</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-446861" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/08/bikes-and-tech/ufo-drip-might-be-the-fastest-chain-lube-ever_446861">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/08/212A3999-200x150.jpg" alt="" class="lazyload"></figure><p>UFO Drip might be the fastest chain lube ever</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-446106" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/08/news/technical-faq-mixing-campy-hydro-with-sram-gear-ranges-and-more_446106">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/05/DiskBrake140-2018-200x150.jpg" alt="" class="lazyload"></figure><p>Technical FAQ: Mixing Campy hydro with SRAM, gear ranges, and more</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-446725" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/08/news/move-over-grandma-giros-knitting-shoes-now_446725">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/08/212A4114-200x150.jpg" alt="" class="lazyload"></figure><p>Move over, Grandma. Giro’s knitting (shoes) now.</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-201289" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-446106" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/08/news/technical-faq-mixing-campy-hydro-with-sram-gear-ranges-and-more_446106">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/05/DiskBrake140-2018-200x150.jpg" alt="" class="lazyload"></figure><p>Technical FAQ: Mixing Campy hydro with SRAM, gear ranges, and more</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-446430" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/08/bikes-and-tech/technical-faq/technical-faq-whos-studying-womens-specific-design_446430">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/07/RiveraRidelondon-200x150.jpg" alt="Coryn Rivera" class="lazyload"></figure><p>Technical FAQ: Who&#8217;s studying women&#8217;s-specific design?</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-445597" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/08/bikes-and-tech/technical-faq/technical-faq-frame-sizing-wide-gearing-road-bikes_445597">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/08/FAQetapBig-200x150.jpg" alt="Technical FAQ" class="lazyload"></figure><p>Technical FAQ: Frame sizing, wide gearing for road bikes</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-445009" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/08/bikes-and-tech/technical-faq/technical-faq-suspension-maintenance-basics-road-tubeless_445009">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2015/11/Tires.jpg" alt="" class="lazyload"></figure><p>Technical FAQ: Suspension maintenance, the basics of road tubeless</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
</div> <!-- .mega-menu__row -->
</div> <!-- .mega-menu__container -->
</li> <!-- .menu-item -->
<li id="menu-item-411440" class="dropdown-nav mega-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-411440 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/training-center">Training</a>
<div class="mega-menu__container">
<div class="mega-menu__row">
<ul class="main-nav__sub-menu" role="menu" aria-hidden="true" data-depth=0>
<li id="menu-item-422809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422809 main-nav__sub-menu-item active" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/training-center" data-target="#mn-422809">All training articles</a>
</li> <!-- .menu-item -->
<li id="menu-item-408231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408231 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/training-center/pro-power-analysis" data-target="#mn-408231">Pro power analysis</a>
</li> <!-- .menu-item -->
<li id="menu-item-423681" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-423681 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/tag/fast-talk-podcast" data-target="#mn-423681">Fast Talk training podcast</a>
</li> <!-- .menu-item -->
<li id="menu-item-408234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408234 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/training-center/strength-and-cross-training" data-target="#mn-408234">Strength and cross-training</a>
</li> <!-- .menu-item -->
</ul> <!-- .main-nav__sub-menu -->
<ul id="mn-422809" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-446843" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/08/news/book-excerpt-four-heart-health-warning-signs_446843">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/08/HeartEKG-200x150.jpg" alt="Heart health" class="lazyload"></figure><p>Book excerpt: Four heart health warning signs</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-446593" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/08/podcast/fast-talk-podcast-ep-26-cramping-myths-debunked_446593">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/09/17_20160907_©BrakeThrough-Media_A10O3529-200x150.jpg" alt="" class="lazyload"></figure><p>Fast Talk podcast, ep. 26: Cramping myths debunked</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-446098" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/08/news/canyon-bikes-now-available-u-s_446098">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/08/Canyon_lr-200x150.jpg" alt="" class="lazyload"></figure><p>Canyon bikes now available in the U.S.</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-444895" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/07/podcast/fast-talk-ep-24-surviving-a-long-season-like-a-pro_444895">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/07/VueltaFastTalk-200x150.jpg" alt="" class="lazyload"></figure><p>Fast Talk, ep. 24: Surviving a long season like a pro</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-408231" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-443481" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/07/training-center/urans-powerful-stage-9-win-numbers_443481">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/07/UranStage9Podium-200x150.jpg" alt="Rigoberto Uran" class="lazyload"></figure><p>Urán&#8217;s powerful stage 9 win, by the numbers</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-414917" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/07/training-center/de-gendts-polka-dots-beat-strava-koms_414917">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/07/SPTDW6098-200x150.jpg" alt="" class="lazyload"></figure><p>De Gendt&#8217;s polka dots beat Strava KOMs</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-406780" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/05/news/dombrowskis-power-numbers-reveal-battle-for-break_406780">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/05/SPTDW4019-200x150.jpg" alt="" class="lazyload"></figure><p>Dombrowski’s power numbers reveal battle for break</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-402375" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/04/training-center/haymans-roubaix-power-so-massive-he-broke-speed-sensor_402375">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/04/SPTDW400-200x150.jpg" alt="" class="lazyload"></figure><p>Hayman’s Roubaix watts break speed sensor (maybe)</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-423681" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-446593" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/08/podcast/fast-talk-podcast-ep-26-cramping-myths-debunked_446593">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/09/17_20160907_©BrakeThrough-Media_A10O3529-200x150.jpg" alt="" class="lazyload"></figure><p>Fast Talk podcast, ep. 26: Cramping myths debunked</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-446145" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/08/podcast/fast-talk-ep-25-deep-dive-tires-pressure_446145">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/08/FTep25-200x150.jpg" alt="" class="lazyload"></figure><p>Fast Talk, ep. 25: A deep dive on tires and pressure</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-444895" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/07/podcast/fast-talk-ep-24-surviving-a-long-season-like-a-pro_444895">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/07/VueltaFastTalk-200x150.jpg" alt="" class="lazyload"></figure><p>Fast Talk, ep. 24: Surviving a long season like a pro</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-443630" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/07/podcast/fast-talk-podcast-ep-23-periodization-works-nutrition_443630">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/07/FastTalkNutrition-200x150.jpg" alt="Fast Talk" class="lazyload"></figure><p>Fast Talk podcast, ep. 23: How periodization works&#8230; for your nutrition</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-408234" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-424891" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/11/news/road/fast-talk-podcast-ep-6-like-not-lifting_424891">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/11/LiftingStock-200x150.jpg" alt="" class="lazyload"></figure><p>Fast Talk podcast, ep. 6: Like it or not, you should be lifting</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-354896" class="mega-menu__menu-item"><a href="http://www.velonews.com/2014/12/training-center/team-smartstops-winter-riding-tips_354896">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2014/12/BellAlberta-200x150.jpg" alt="" class="lazyload"></figure><p>Team SmartStop&#8217;s winter training tips</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-353358" class="mega-menu__menu-item"><a href="http://www.velonews.com/2014/11/training-center/get-back-saddle-make-gym-friend_353358">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2014/01/20140108_©BrakeThrough-Media_AX7O5559-200x150.jpg" alt="" class="lazyload"></figure><p>Before you get back in the saddle, make the gym your friend</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-351982" class="mega-menu__menu-item"><a href="http://www.velonews.com/2014/11/training-center/eight-keys-season-success_351982">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2014/11/bundleup-200x150.jpg" alt="" class="lazyload"></figure><p>Eight keys to off-season success</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
</div> <!-- .mega-menu__row -->
</div> <!-- .mega-menu__container -->
</li> <!-- .menu-item -->
<li id="menu-item-413355" class="dropdown-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-413355 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/video">Watch/Listen/Read</a>
<ul class="main-nav__sub-menu" role="menu" aria-hidden="true">
<li id="menu-item-413356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413356 main-nav__sub-menu-item active" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/video/the-velonews-show">The VeloNews Show</a>
</li> <!-- .menu-item -->
<li id="menu-item-423883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423883 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/podcast">Podcasts</a>
</li> <!-- .menu-item -->
<li id="menu-item-411736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-411736 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/newsletters">Free email newsletter</a>
</li> <!-- .menu-item -->
</ul> <!-- .main-nav__sub-menu -->
</li> <!-- .menu-item -->
<li id="menu-item-411734" class="subscribe menu-item menu-item-type-custom menu-item-object-custom menu-item-411734 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="https://ssl.palmcoastd.com/23802/apps/PRINT?ikey=I**PRT&#038;_ga=1.145057522.738597496.1439225220">SUBSCRIBE</a>
</li> <!-- .menu-item -->

									<li class="main-nav__menu-item header__search" role="menuitem" aria-haspopup="true">
										<a href="#" target="_self"><i class="fa fa-search"></i></a>
										<ul class="main-nav__sub-menu" role="menu" aria-hidden="true">
											<li class="main-nav__sub-menu-item" role="menuitem">
												
<form role="search" action="http://www.velonews.com/" method="GET" class="clearfix site-search__form">

	<div class="site-search__form__wrap">
		<label for="search-field" class="screen-reader-text">Search VeloNews.com</label>
				<input type="text" name="q" id="search-field" class="site-search__form__field" value="">
	</div>
	<button type="submit" id="search-submit" class="site-search__form__btn">
		<span class="screen-reader-text">Search</span>
		<span>Search</span>

	</button>
</form>

											</li>
										</ul>
									</li>

								</ul>
							</nav>

						
						<nav id="social-nav" class="clearfix social-nav">
							<ul class="clearfix social-nav__menu">
								<li class="social-nav__menu-item">
									<a href="https://twitter.com/velonews" target="_blank">
										<span class="screen-reader-text">VeloNews Twitter</span>
										<span class="fa fa-twitter"></span>
									</a>
								</li>
								<li class="social-nav__menu-item">
									<a href="https://www.facebook.com/velonewsmagazine" target="_blank">
										<span class="screen-reader-text">VeloNews Facebook</span>
										<span class="fa fa-facebook"></span>
									</a>
								</li>
								<li class="social-nav__menu-item">
									<a href="https://www.instagram.com/velonews/" target="_blank">
										<span class="screen-reader-text">VeloNews Instagram</span>
										<span class="fa fa-instagram"></span>
									</a>
								</li>
								<li class="social-nav__menu-item">
									<a href="https://www.youtube.com/user/velonews" target="_blank">
										<span class="screen-reader-text">VeloNews YouTube</span>
										<span class="fa fa-youtube-play"></span>
									</a>
								</li>
							</ul>
						</nav>

					</div>
				</div>
			</div>
		</header>

		

		<section class="advert advert_xs_300x250 advert_sm_728x90 advert_md_970x250 advert_location_top">
			<div class="advert__wrap" id="leaderboard">
				<div id="div_970_250_top_728_90"><script>googletag.cmd.push(function() { googletag.display( "div_970_250_top_728_90" ); });</script></div>			</div>
		</section>

<section id="content" class="content template--single">
	<div class="container content__container">
		<div class="row">

			
<section id="article" class="col-xs-12 col-sm-7 col-md-8 article post-446439 post type-post status-publish format-standard has-post-thumbnail hentry category-bikes-and-tech category-news tag-eurobike tag-liveblog">

	<ol class="article__bread-crumb"><li><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.velonews.com/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.velonews.com/category/bikes-and-tech" rel="v:url" property="v:title">Bikes and Tech</a> » <span class="breadcrumb_last">Eurobike 2017 liveblog: Wednesday</span></span></span></span></li></ol>
	<header class="article__header">

		<h1 class="article__header__title">Eurobike 2017 liveblog: Wednesday</h1><p class="article__header__byline"><span class="article__header__author">By <span class="author vcard"><a class="url fn n" href="http://www.velonews.com/author/velonewscom"><strong>VeloNews.com</strong></a></span></span>
				<span class="article__header__published">Published <strong><time class="entry-date published updated" datetime="2017-08-30T02:00:22+00:00">Aug. 30, 2017</time></strong></span>
			</p>	</header>


	<section class="article__body live-blog row">

		<div id="article-left" class="social-bar social-bar_location_left col-md-1 visible-md visible-lg">
				<section id="social-bar-left" class="social-widget__wrap">
					<div class="pw-widget" data-url="" data-title="" data-via="velonews" data-layout="vertical" data-size="48" data-counter="false">
						<a class="pw-button-facebook"></a>
						<a class="pw-button-twitter"></a>
						<a class="pw-button-email"></a>
					</div>
				</section>
			</div>
		<div id="article-right" class="col-xs-12 col-md-11">

			<div id="social-bar-top" class="social-bar social-bar_location_top visible-xs visible-sm">
				<div class="social-bar__wrap">
					<div class="pw-widget" data-url="" data-title="" data-via="velonews" data-layout="horizontal" data-size="32" data-counter="false">
						<a class="pw-button-facebook" data-label="Share"></a>
						<a class="pw-button-twitter" data-label="Tweet"></a>
						<a class="pw-button-email" data-label="Email"></a>
					</div>
				</div>
			</div>
			<article class="live-blog__article">
				<p><em>Held annually in Friedrichshafen, Germany, the Eurobike trade show is one of the best places to see new cycling gear. </em>VeloNews<em> tech editor Dan Cavallari is on the ground to check out all the new tech. With 1,400 companies exhibiting their wares August 30 to September 2, there&#8217;s sure to be a lot of interesting bikes, components, and apparel to scope out. Follow along with this liveblog. Dan will keep it updated all day on Wednesday, August 30.</em></p>
			</article>

			<div class="live-blog-container"></div>
			<div class="liveblog_nav"></div>

			<script type="text/javascript">
				var velonews = {
					'liveblog': true,
					'adSize': '728x90',
					'tumblrURL': 'velonews-cgi',
					'tumblrAPI': '0CzJJcfXZky7GPKcuzTfoMnluEgMkYGUzxJU67TLtDz1GnH859',
					'tumblrTag': 'eb2017weds'
				};
			</script>
			<script src="http://cdn.velonews.com/wp-content/themes/velonews/js/live-blog.min.js" type="text/javascript"></script>

		</div>



	</section>
</section><!-- #article -->
<section class="hidden-xs col-sm-5 col-md-4 sidebar">	<section class="news-feed">
		<div class="news-feed__wrap">
				<ul id="news-feed-nav" class="nav nav-pills news-feed__nav" role="tablist">
					<li role="presentation" class="active">
						<a href="#latest" aria-controls="latest" role="tab" data-toggle="tab">LATEST</a>
					</li>
					<li role="presentation">
						<a href="#most-read" aria-controls="latest" role="tab" data-toggle="tab">MOST READ</a>
					</li>
					<li role="presentation">
						<a href="#gear" aria-controls="gear" role="tab" data-toggle="tab">GEAR</a>
					</li>
					<li role="presentation">
						<a href="#race-reports" aria-controls="race-reports" role="tab" data-toggle="tab">RACE REPORTS</a>
					</li>
				</ul>


				<div class="tab-content">
					<div role="tabpanel" class="tab-pane news-feed__pane active" id="latest">
						<ul class="news-feed__feed"><li class="news-feed__item">
									<a href="http://www.velonews.com/2017/08/bikes-and-tech/eurobike-2017-liveblog-wednesday_446439">Eurobike 2017 liveblog: Wednesday</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">4 hours ago</div>
										<div class="news-feed__item-footer__category">BIKES AND TECH</div>
									</div>
								</li><li class="news-feed__item">
									<a href="http://www.velonews.com/2017/08/bikes-and-tech/ufo-drip-might-be-the-fastest-chain-lube-ever_446861">UFO Drip might be the fastest chain lube ever</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">5 hours ago</div>
										<div class="news-feed__item-footer__category">BIKES AND TECH</div>
									</div>
								</li><li class="news-feed__item">
									<a href="http://www.velonews.com/2017/08/news/nibali-race-10000-foot-taiwan-hill-climb-october_446971">Nibali to race 10,000-foot Taiwan hill-climb in October</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">12 hours ago</div>
										<div class="news-feed__item-footer__category">NEWS</div>
									</div>
								</li><div id="div_fluid_widget"><script>googletag.cmd.push(function() { googletag.display( "div_fluid_widget" ); });</script></div><li class="news-feed__item ad_fallback">
									<a href="http://www.velonews.com/2017/08/podcast/vn-podcast-ep-48-can-cannondale-drapac-survive_446968">VN podcast, ep. 48: Can Cannondale-Drapac survive?</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">14 hours ago</div>
										<div class="news-feed__item-footer__category">PODCAST</div>
									</div>
								</li></ul>
						<div class="news-feed__more">
							<a href="http://www.velonews.com/all/" target="_self">VIEW ALL NEWS <span class="fa fa-caret-right"></span></a>
						</div>
					</div>

					<div role="tabpanel" class="tab-pane news-feed__pane" id="most-read">
						<ul class="news-feed__feed"><!--start google analytics --><!-- from cache --><li class="news-feed__item">
									<a href="http://www.velonews.com/2017/08/vuelta-a-espana/sunweb-boots-barguil-from-vuelta_446623">Sunweb boots Barguil from Vuelta</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">4 days ago</div>
										<div class="news-feed__item-footer__category">VUELTA A ESPANA</div>
									</div>
								</li><li class="news-feed__item">
									<a href="http://www.velonews.com/2017/08/news/racing-hard-best-tonic-stunned-cannondale-drapac-vuelta-crew_446699">Racing hard is best tonic for stunned Cannondale-Drapac Vuelta crew</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">3 days ago</div>
										<div class="news-feed__item-footer__category">NEWS</div>
									</div>
								</li><li class="news-feed__item">
									<a href="http://www.velonews.com/2017/08/news/cannondale-drapac-may-fold-2018_446633">Cannondale-Drapac may fold in 2018</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">3 days ago</div>
										<div class="news-feed__item-footer__category">NEWS</div>
									</div>
								</li><li class="news-feed__item">
									<a href="http://www.velonews.com/2017/08/news/giant-claims-new-propel-fastest-aero-bikes_446744">Giant claims new Propel is fastest of the aero bikes</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">2 days ago</div>
										<div class="news-feed__item-footer__category">NEWS</div>
									</div>
								</li><!-- end google analytics --></ul>
					</div>

					<div role="tabpanel" class="tab-pane news-feed__pane" id="gear">
						<ul class="news-feed__feed"><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/08/bikes-and-tech/eurobike-2017-liveblog-wednesday_446439">Eurobike 2017 liveblog: Wednesday</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">4 hours ago</div>
											<div class="news-feed__item-footer__category">BIKES AND TECH</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/08/bikes-and-tech/ufo-drip-might-be-the-fastest-chain-lube-ever_446861">UFO Drip might be the fastest chain lube ever</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">5 hours ago</div>
											<div class="news-feed__item-footer__category">BIKES AND TECH</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/08/news/technical-faq-mixing-campy-hydro-with-sram-gear-ranges-and-more_446106">Tech FAQ: Mixing Campy hydro with SRAM, gear ranges, and more</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">21 hours ago</div>
											<div class="news-feed__item-footer__category">NEWS</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/08/news/move-over-grandma-giros-knitting-shoes-now_446725">Move over, Grandma. Giro’s knitting (shoes) now.</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">2 days ago</div>
											<div class="news-feed__item-footer__category">NEWS</div>
										</div>
									</li></ul>
						<div class="news-feed__more">
							<a href="http://www.velonews.com/category/bikes-and-tech" target="_self">VIEW ALL GEAR <span class="fa fa-caret-right"></span></a>
						</div>
					</div>


					<div role="tabpanel" class="tab-pane news-feed__pane" id="race-reports">
						<ul class="news-feed__feed"><li class="news-feed__item">
										<a href="http://www.velonews.com/stages/2017-vuelta-espana-stage-10">Stage 10: Trentin takes two; Froome unflappable</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">18 hours ago</div>
											<div class="news-feed__item-footer__category">RACE REPORT</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/stages/2017-vuelta-espana-stage-9">La Vuelta: Froome powers to stage 9 win, extends GC lead</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">3 days ago</div>
											<div class="news-feed__item-footer__category">VUELTA A ESPANA</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/stages/2017-vuelta-espana-stage-8">Stage 8: Alaphilippe wins, Froome extends lead</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">4 days ago</div>
											<div class="news-feed__item-footer__category">VUELTA A ESPANA</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/stages/2017-vuelta-espana-stage-6">Stage 6: Froome builds lead, Marczynski wins</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">6 days ago</div>
											<div class="news-feed__item-footer__category">RACE REPORT</div>
										</div>
									</li></ul>
						<div class="news-feed__more">
							<a href="http://www.velonews.com/category/race-report" target="_self">VIEW ALL RACE REPORTS <span class="fa fa-caret-right"></span></a>
						</div>
					</div>

				</div>
			</div>	</section>


		<section class="advert advert_sm_300x600 advert_location_side">
		<div class="advert__wrap">
			<div id="div_300_600_side_top"><script>googletag.cmd.push(function() { googletag.display( "div_300_600_side_top" ); });</script></div>		</div>
	</section>


	
		<section class="newsletter newsletter_position_sidebar">
			<div class="newsletter__wrap">
				<h2 class="newsletter__title">Get VeloNews In Your Inbox Free!</h2>
				<p>The Best Cycling News in the Industry, period.</p>
				<img src="http://cdn.velonews.com/wp-content/uploads/2016/06/email-subscription.jpg" alt="">
				<form class="newsletter__form" id="sidebar-newsletter" method="POST" action="" onsubmit="_gaq.push(['_trackEvent', 'newsletter velo', 'subscribe', 'sidebar']);">
					<input type="hidden" id="nl_subscribe_sidebar_nonce" name="nl_subscribe_sidebar_nonce" value="e6959007fb" /><input type="hidden" name="_wp_http_referer" value="/2017/08/bikes-and-tech/eurobike-2017-liveblog-wednesday_446439" />					<input type="hidden" name="pos" value="sidebar" />
					<input type="hidden" name="mbid" value="velonews" />
					<input type="hidden" name="sub" value="general" />

					<label for="sidebar-email" class="screen-reader-text">Subscribe to the VELONEWS newsletter</label>
					<input type="text" name="sidebar-email" id="sidebar-email" placeholder="EMAIL ADDRESS" class="newsletter__input newsletter__input_name_email">
					<button type="submit" id="sidebar-submit" class="btn btn--red btn_type_submit">SUBSCRIBE</button>
					<p><span class="fa fa-lock"></span> PRIVACY PROTECTION GUARANTEED</p>

					<p class="errorMessage newsletter__error"></p>

					<div class="newsletter__loading">
						<img src="http://cdn.velonews.com/wp-content/themes/velonews/images/icontact-wait-sidebar.gif">
					</div>
				</form>
			</div>
		</section>

				<section class="advert advert_xs_300x250 advert_location_side">
				<div class="advert__wrap">
					<div id="div_300_250_side_bottom"><script>googletag.cmd.push(function() { googletag.display( "div_300_250_side_bottom" ); });</script></div>				</div>
			</section>
		
</section><!-- .sidebar -->

		</div>
	</div>
</section>



					<section class="content__section">
						<div class="container">
						<header class="col-xs-12 content__section__header">
							<h2>Related Articles</h2>
						</header>

						
							<article class="article article_type_latest col-xs-12 col-sm-3 article_category_bikes-and-tech post-446861 post type-post status-publish format-standard has-post-thumbnail hentry category-bikes-and-tech category-news">

								
								<a href="http://www.velonews.com/2017/08/bikes-and-tech/ufo-drip-might-be-the-fastest-chain-lube-ever_446861" target="_self" class="article__permalink ad_fallback" title="UFO Drip might be the fastest chain lube ever">
									<div class="article__thumbnail__wrap">
										<img data-original="http://cdn.velonews.com/wp-content/uploads/2017/08/212A3999-560x315.jpg" alt="UFO Drip might be the fastest chain lube ever" class="article__thumbnail lazyload">										<div class="article__thumbnail__overlay"></div>
									</div>
									<div class="article__category">BIKES AND TECH</div>
									<p class="article__title">UFO Drip might be the fastest chain lube ever</p>
								</a>
							</article>

						
							<article class="article article_type_latest col-xs-12 col-sm-3 article_category_news post-446971 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-road tag-taiwan-kom-challenge tag-vincenzo-nibali">

								
								<a href="http://www.velonews.com/2017/08/news/nibali-race-10000-foot-taiwan-hill-climb-october_446971" target="_self" class="article__permalink" title="Nibali to race 10,000-foot Taiwan hill-climb in October">
									<div class="article__thumbnail__wrap">
										<img data-original="http://cdn.velonews.com/wp-content/uploads/2017/08/NibaliVueltaPre-560x315.jpg" alt="Nibali to race 10,000-foot Taiwan hill-climb in October" class="article__thumbnail lazyload">										<div class="article__thumbnail__overlay"></div>
									</div>
									<div class="article__category">NEWS</div>
									<p class="article__title">Nibali to race 10,000-foot Taiwan hill-climb in October</p>
								</a>
							</article>

						
							<article class="article article_type_latest col-xs-12 col-sm-3 hidden-xs article_category_podcast post-446968 post type-post status-publish format-standard has-post-thumbnail hentry category-2017-vuelta-a-espana category-news category-podcast category-road category-vuelta-a-espana tag-cannondale-drapac tag-slipstream-sports tag-velonews-cycling-podcast">

								
								<a href="http://www.velonews.com/2017/08/podcast/vn-podcast-ep-48-can-cannondale-drapac-survive_446968" target="_self" class="article__permalink" title="VN podcast, ep. 48: Can Cannondale-Drapac survive?">
									<div class="article__thumbnail__wrap">
										<img data-original="http://cdn.velonews.com/wp-content/uploads/2017/08/CannondaleVueltaPodium-560x315.jpg" alt="VN podcast, ep. 48: Can Cannondale-Drapac survive?" class="article__thumbnail lazyload">										<div class="article__thumbnail__overlay"></div>
									</div>
									<div class="article__category">PODCAST</div>
									<p class="article__title">VN podcast, ep. 48: Can Cannondale-Drapac survive?</p>
								</a>
							</article>

						
							<article class="article article_type_latest col-xs-12 col-sm-3 hidden-xs article_category_vuelta-a-espana post-446955 post type-post status-publish format-standard has-post-thumbnail hentry category-2017-vuelta-a-espana category-news category-road category-vuelta-a-espana tag-bmc-racing tag-nicolas-roche tag-tejay-van-garderen">

								
								<a href="http://www.velonews.com/2017/08/vuelta-a-espana/vuelta-bmcs-quiet-double-threat_446955" target="_self" class="article__permalink" title="Vuelta: Roche and van Garderen are BMC’s quiet double-threat">
									<div class="article__thumbnail__wrap">
										<img data-original="http://cdn.velonews.com/wp-content/uploads/2017/08/RocheVuelta10-560x315.jpg" alt="Vuelta: Roche and van Garderen are BMC’s quiet double-threat" class="article__thumbnail lazyload">										<div class="article__thumbnail__overlay"></div>
									</div>
									<div class="article__category">VUELTA A ESPANA</div>
									<p class="article__title">Vuelta: Roche and van Garderen are BMC’s quiet double-threat</p>
								</a>
							</article>

												</div>
					</section>
					<section class="related-content">
			<div class="container">					<div class="OUTBRAIN" data-src="http://www.velonews.com/2017/08/bikes-and-tech/eurobike-2017-liveblog-wednesday_446439" data-widget-id="AR_12" data-ob-template="cgi" ></div>
					<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
				</div>
		</section><section class="advert advert_xs_300x250 advert_sm_728x90 advert_location_bottom ">
	<div class="advert__wrap">
		<div id="div_728_90_bottom"><script>googletag.cmd.push(function() { googletag.display( "div_728_90_bottom" ); });</script></div>	</div>
</section>



		<footer class="footer">
			<div class="container footer__container">
				<div class="row">
					<div class="col-xs-12 col-sm-6 col-md-3">
						<section class="footer__section">
							<div class="footer__logo"></div>

							<form role="search" action="http://www.velonews.com/" method="GET" class="clearfix footer__search-form">
								<label for="footer-search-field" class="screen-reader-text">Search Velo News</label>
								<input type="text" name="q" id="footer-search-field" placeholder="SEARCH" class="footer__search-field">
								<span class="fa fa-search footer__search-icon"></span>
							</form>
						</section>

						<section class="footer__section">
							<h2>GET THE MAGAZINE</h2>
							<p>Get VeloNews at Your Door!</p>
							<a href="https://ssl.palmcoastd.com/23802/apps/PRINT?ikey=I**PRT&_ga=1.145057522.738597496.1439225220" class="btn btn--red btn_type_magazine">SUBSCRIBE</a>
						</section>
					</div>
					<div class="col-xs-12 col-sm-6 col-md-3">
						<section class="footer__section">
														<h2>CONNECT</h2>
							<p>Get Social with VeloNews</p>
							<ul class="clearfix footer__social-menu">
								<li><a href="https://twitter.com/velonews" target="_self" class="fa fa-twitter"><span class="screen-reader-text">VeloNews on Twitter</span></a></li>
								<li><a href="https://www.facebook.com/velonewsmagazine" target="_self" class="fa fa-facebook"><span class="screen-reader-text">VeloNews on facebook</span></a></li>
								<li><a href="https://www.instagram.com/velonews/" target="_self" class="fa fa-instagram"><span class="screen-reader-text">VeloNews on Instagram</span></a></li>
								<li><a href="https://www.youtube.com/user/velonews" target="_self" class="fa fa-youtube-play"><span class="screen-reader-text">VeloNews on YouTube</span></a></li>
							</ul>
						</section>
						<section class="footer__section">
							
		<section class="footer__section newsletter newsletter_position_footer">
			<div class="newsletter__wrap">
				<h2>NEWSLETTER SIGN UP</h2>
				<p></p>
				<form class="newsletter__form" id="newsletter-footer" method="POST" action="" onsubmit="_gaq.push(['_trackEvent', 'newsletter velo', 'subscribe', 'footer']);">
					<input type="hidden" id="nl_subscribe_footer_nonce" name="nl_subscribe_footer_nonce" value="d0245f6874" /><input type="hidden" name="_wp_http_referer" value="/2017/08/bikes-and-tech/eurobike-2017-liveblog-wednesday_446439" />					<input type="hidden" name="pos" value="footer" />
					<input type="hidden" name="mbid" value="velonews" />
					<input type="hidden" name="sub" value="general" />

					<label for="footer-email" class="screen-reader-text">Subscribe to the VELONEWS newsletter</label>
					<input type="text" name="footer-email" id="footer-email" placeholder="EMAIL ADDRESS" class="newsletter__input newsletter__input_name_email">
					<button type="submit" id="footer-submit" class="btn btn--red btn_type_submit">SIGN UP</button>

					<p class="errorMessage newsletter__error"></p>

					<div class="newsletter__loading">
						<img src="http://cdn.velonews.com/wp-content/themes/velonews/images/icontact-wait-footer.gif">
					</div>
				</form>
			</div>
		</section>

							</section>
					</div>
					<div class="col-xs-12 col-sm-6 col-md-3">
						<section class="footer__section">
							<h2>OUR NETWORK</h2>
							<div class="menu-footer-network-container"><ul id="menu-footer-network" class="menu"><li id="menu-item-408255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408255"><a href="http://running.competitor.com/">Competitor</a></li>
<li id="menu-item-408256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408256"><a href="http://www.triathlete.com/">Triathlete</a></li>
<li id="menu-item-408257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408257"><a href="http://womensrunning.competitor.com/">Women&#8217;s Running</a></li>
<li id="menu-item-408258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408258"><a href="http://www.velopress.com/">VeloPress</a></li>
<li id="menu-item-408259" class="footer-shim menu-item menu-item-type-custom menu-item-object-custom menu-item-408259"><a href="http://www.runrocknroll.com/">Rock &#8216;n&#8217; Roll Marathon Series</a></li>
<li id="menu-item-408260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408260"><a href="http://kidsrock.competitor.com/">KiDS ROCK</a></li>
</ul></div>						</section>
					</div>
					<div class="col-xs-12 col-sm-6 col-md-3">
						<section class="footer__section">
							<h2>SITEMAP</h2>
							<div class="menu-footer-sitemap-container"><ul id="menu-footer-sitemap" class="menu"><li id="menu-item-408261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-408261"><a href="http://www.velonews.com/contact">Contact Us</a></li>
<li id="menu-item-408263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408263"><a href="mailto:velonews@competitorgroup.com">Advertise</a></li>
<li id="menu-item-408264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408264"><a href="http://competitorgroup.com/media/velo">Media Kit</a></li>
<li id="menu-item-408954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-408954"><a href="http://www.velonews.com/faq">FAQ</a></li>
<li id="menu-item-408265" class="footer-shim menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-408265"><a href="http://www.velonews.com/category/news">News</a></li>
<li id="menu-item-408266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408266"><a href="http://www.velonews.com/category/training">Training</a></li>
<li id="menu-item-425031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-425031"><a href="http://competitorgroup.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>						</section>
					</div>
				</div>
			</div>
			<div class="footer__copyright">
				<div class="container">
					<div class="row">
						<div class="col-xs-12 ">
							<p>&copy; 2017 COMPETITOR GROUP, INC. ALL RIGHTS RESERVED.</p>
						</div>
					</div>
				</div>
			</div>
		</footer>


		<nav id="mobile-footer-nav" class="container mobile-nav">
			<div class="row">
				<div class="col-xs-12">

					<ul id="menu-footer-mobile" class="mobile-nav__menu"><li id="menu-item-408243"  class="menu-item menu-item-type-post_type menu-item-object-page mobile-nav__menu-item" aria-haspopup="true"><a href="http://www.velonews.com/all"><span class="fa fa-clock-o"></span>Latest</a></li>
<li id="menu-item-408242"  class="menu-item menu-item-type-post_type menu-item-object-page mobile-nav__menu-item" aria-haspopup="true"><a href="http://www.velonews.com/most-popular-articles"><span class="fa fa-star-o"></span>Most Read</a></li>
<li id="mobile-nav-toggle"  class="menu-item menu-item-type-custom menu-item-object-custom current-menu-ancestor menu-item-has-children mobile-nav__menu-item dropdown-nav" aria-haspopup="true"><a href="#"><span class="fa fa-bars"></span>Menu</a><ul class="mobile-nav__sub-menu" aria-haspopup="true">	<li id="menu-item-409139"  class="menu-item menu-item-type-taxonomy menu-item-object-category mobile-nav__sub-menu-item" aria-haspopup="true"><a href="http://www.velonews.com/category/news">News</a></li>
	<li id="menu-item-408248"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mobile-nav__sub-menu-item dropdown-nav" aria-haspopup="true"><a href="#">Races<span class="fa fa-caret-down"></span></a><ul>		<li id="menu-item-441564"  class="menu-item menu-item-type-custom menu-item-object-custom" aria-haspopup="true"><a href="http://www.velonews.com/races_event/2017-tour-de-france">Tour de France</a></li>
		<li id="menu-item-444791"  class="menu-item menu-item-type-custom menu-item-object-custom" aria-haspopup="true"><a href="http://www.velonews.com/category/vuelta-a-espana">Vuelta a Espana</a></li>
</ul></li>
	<li id="menu-item-408992"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mobile-nav__sub-menu-item dropdown-nav" aria-haspopup="true"><a href="#">Gear<span class="fa fa-caret-down"></span></a><ul>		<li id="menu-item-408993"  class="menu-item menu-item-type-post_type menu-item-object-page" aria-haspopup="true"><a href="http://www.velonews.com/bike-reviews-rankings">Bike reviews &#038; rankings</a></li>
		<li id="menu-item-408994"  class="menu-item menu-item-type-post_type menu-item-object-page" aria-haspopup="true"><a href="http://www.velonews.com/apparel-search">Reviews</a></li>
		<li id="menu-item-408995"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/bikes-and-tech">Gear news</a></li>
		<li id="menu-item-408251"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/bikes-and-tech/technical-faq">Technical FAQ</a></li>
		<li id="menu-item-437884"  class="menu-item menu-item-type-custom menu-item-object-custom" aria-haspopup="true"><a href="http://www.velonews.com/category/2017-buyers-guide">Buyer&#8217;s Guide 2017</a></li>
</ul></li>
	<li id="menu-item-408254"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mobile-nav__sub-menu-item dropdown-nav" aria-haspopup="true"><a href="http://www.velonews.com/category/training">Training<span class="fa fa-caret-down"></span></a><ul>		<li id="menu-item-422810"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/training-center">All training articles</a></li>
		<li id="menu-item-408996"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/training-center/pro-power-analysis">Pro power analysis</a></li>
		<li id="menu-item-423680"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag" aria-haspopup="true"><a href="http://www.velonews.com/tag/fast-talk-podcast">Fast Talk training podcast</a></li>
		<li id="menu-item-408999"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/training-center/strength-and-cross-training">Strength and cross-training</a></li>
</ul></li>
	<li id="menu-item-413361"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-ancestor current-menu-parent menu-item-has-children mobile-nav__sub-menu-item dropdown-nav" aria-haspopup="true"><a href="http://www.velonews.com/category/video">Watch/listen<span class="fa fa-caret-down"></span></a><ul>		<li id="menu-item-413362"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/video/the-velonews-show">The VeloNews Show</a></li>
		<li id="menu-item-423884"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item" aria-haspopup="true"><a href="http://www.velonews.com/category/podcast">Podcasts</a></li>
</ul></li>
</ul></li>
<li id="menu-item-408246"  class="menu-item menu-item-type-taxonomy menu-item-object-category mobile-nav__menu-item" aria-haspopup="true"><a href="http://www.velonews.com/category/bikes-and-tech"><span class="fa fa-bicycle"></span>Gear</a></li>
<li id="menu-item-408247"  class="menu-item menu-item-type-taxonomy menu-item-object-category mobile-nav__menu-item" aria-haspopup="true"><a href="http://www.velonews.com/category/race-report"><span class="fa fa-flag-checkered"></span>Races</a></li>
</ul>
				</div>
			</div>
		</nav>


				<div id="fb-root"></div>
		<script type="text/javascript">
			// load the facebook javascript on all pages if there's an app id
			
					window.fbAsyncInit = function() {
						FB.init( {
							appId:	'242073105914120', // App ID
							status:	true, // check login status
							cookie:	true, // enable cookies to allow the server to access the session
							xfbml:	true  // parse XFBML
						} );

						// Additional initialization code here
					};
					// Load the SDK Asynchronously
					( function( d ) {
						 var js, id = 'facebook-jssdk', ref = d.getElementsByTagName( 'script' )[0];
						 if( d.getElementById( id ) ) {return;}
						 js = d.createElement( 'script' ); js.id = id; js.async = true;
						 js.src = "//connect.facebook.net/en_US/all.js";
						 ref.parentNode.insertBefore( js, ref );
					 } ( document ) );

						</script>
	<script type='text/javascript' src='//code.jquery.com/jquery-1.11.2.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.11.4/jquery-ui.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://cdn.velonews.com/wp-content/themes/velonews/js/velo.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://cdn.velonews.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

			<script type="text/javascript">

				$( function () {

					function interstitialEnable() {

						if ( document.cookie.indexOf('interstitial') == -1 ) {

							// Determine size of ad to display
							var $window_width	= $(window).width(),
								ad_width		= '250',
								ad_height		= '208',
								ad_target		= '/interstitial-ad',
								show_small		= true,
								show_large		= true,
								show_fb			= false,
								show_nl			= false;

							// decide our window width depending on browser width
							if ( $window_width > 650 ) {

								if ( show_large) {
									ad_width	= '640';
									ad_height	= '480';
								} else if ( show_fb ) {
									ad_width	= '720';
									ad_height	= '231';
								} else if ( show_nl ) {
									ad_width	= '640';
									ad_height	= '300';
								}

							}
							// Depending on our logic AND browser width, determine whether or not to show one of the ads
							if ( ( $window_width > 650 && ( show_large || show_fb || show_nl ) ) || ( $window_width <= 650 && show_small ) ) {

								$('#interstitial').attr( 'data-src', ad_target +'?width='+ ad_width +'&height='+ ad_height );

								$( '#interstitial' ).fancybox( {
									buttons: false,
									iframe: {
										preload: true,
										css: {
											width: ad_width+'px',
											height: ad_height+'px'
										}

									},
									afterLoad: function( instance, slide ) {
										// Add the circle closing button to interstitial
										slide.$content
											.append('<a data-fancybox-close class="button-close--interstitial" href="javascript:;">&times;</a>')
											.addClass('fancybox-content--interstitial');

										// Set the cookie
										var d = new Date();
										var cookie_time	= 1000 * 60 * 7;

										d.setTime( d.getTime() + cookie_time );

										var expiration_string	= ( cookie_time != 0 ) ? 'expires=' + d.toUTCString() : '';

										document.cookie			= "interstitial=1; path=/;" + expiration_string;

										// Set timeout to close interstitial for standard and FB interstitials
										if ( !show_nl ) {

											var t = setTimeout(
												function() { $.fancybox.close(); },
												10000
											);

										}
									},
									
								} ).trigger( 'click' );

							}

						}

					}

					// only launch if adblockers aren't present, ad blocks cause FOC and temp inaccessibility to the site
					if ( typeof blockAdBlock !== 'undefined' ) {

						blockAdBlock.on( false, function() {
							// Wait 10 seconds before showing any interstitial  so we don't get punished by Google.
							// I, for one, welcome our Google overlord
							setTimeout( interstitialEnable, 10000 );
						} );

					}

				} );

			</script>
			<a id="interstitial" data-fancybox data-src="/interstitial-ad" href="javascript:;" style="display: none;">Interstitial</a>

		<!-- Rakuten Automate starts here -->
<script type="text/javascript">
    var _auto = { accountKey: "47053873e63379f26054dc88c3035280f2848b14a63d66ce9c11fee6f7178ff6", u1: "", apiURL: "https://www.popshops.com", snippetURL: "https://automate-prod.s3.amazonaws.com/minified_logic.js", automateURL: "https://automate.linksynergy.com", widgetKey: "hx86h3k1ytyzoypzkttmaece7p40qtx3", aelJS: null, useDefaultAEL: false, loaded: false, events: [] };var ael=window.addEventListener;window.addEventListener=function(a,b,c,d){"click"!==a&&_auto.useDefaultAEL?ael(a,b,c):_auto.events.push({type:a,handler:b,capture:c,rakuten:d})};_auto.links={};var httpRequest=new XMLHttpRequest;httpRequest.open("GET",_auto.snippetURL,!0);httpRequest.timeout=5E3;httpRequest.ontimeout=function(){if(!_auto.loaded){for(i=0;i<_auto.events.length;i++){var a=_auto.events[i];ael(a.type,a.handler,a.capture)}_auto.useDefaultAEL=!0}};httpRequest.onreadystatechange=function(){httpRequest.readyState===XMLHttpRequest.DONE&&200===httpRequest.status&&(eval(httpRequest.responseText),_auto.run(ael))};httpRequest.send(null);
</script>
<!-- Rakuten Automate ends here -->
	</body>
</html>