<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
	<head>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KVBRDD');</script>
<!-- End Google Tag Manager -->
		<meta charset="UTF-8">
		<meta http-equiv="x-ua-compatible" content="ie=edge">
		<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.velonews.com/xmlrpc.php">

			<link rel="apple-touch-icon" sizes="57x57" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-57x57.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="60x60" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-60x60.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="72x72" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-72x72.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="76x76" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-76x76.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="114x114" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-114x114.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="120x120" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-120x120.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="144x144" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-144x144.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="152x152" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-152x152.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="180x180" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-180x180.png?v=pggmqzkkz5">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/favicon-32x32.png?v=pggmqzkkz5" sizes="32x32">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/favicon-194x194.png?v=pggmqzkkz5" sizes="194x194">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/favicon-96x96.png?v=pggmqzkkz5" sizes="96x96">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/android-chrome-192x192.png?v=pggmqzkkz5" sizes="192x192">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/favicon-16x16.png?v=pggmqzkkz5" sizes="16x16">
	<link rel="manifest" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/manifest.json?v=pggmqzkkz5">
	<link rel="mask-icon" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/safari-pinned-tab.svg?v=pggmqzkkz5" color="#5bbad5">
	<meta name="apple-mobile-web-app-title" content="VeloNews.com">
	<meta name="application-name" content="VeloNews.com">
	<meta name="msapplication-TileColor" content="#2d89ef">
	<meta name="msapplication-TileImage" content="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/mstile-144x144.png?v=pggmqzkkz5">
	<meta name="theme-color" content="#ffffff">

	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({
			'pageType': 'post',
			'wpAuthor': 'afrancepresse',
			'guestAuthor': 'barnaby chesterman',
			'hasVideo': 'no',
			'partnerConnectName': '',
			'category': '2017-tour-de-france,news,road,tour-de-france',
			'tags': 'tour-de-france',
			'hasGallery': 'no'
					});
	</script>


		<script type="text/javascript">
			var _gaq = _gaq || [];
			var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
			_gaq.push(
				['_require', 'inpage_linkid', pluginUrl],
				['_setAccount', 'UA-185467-10'],
				['_setDomainName', 'velonews.com'],
				['_setAllowLinker', true],
				['_setCustomVar',1,'wp_author','afrancepresse',3],
				['_trackPageview']
			 );

			( function() {
					var ga = document.createElement( 'script' ); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ( 'https:' == document.location.protocol ? 'https://' : 'http://' ) + 'stats.g.doubleclick.net/dc.js';
					var s = document.getElementsByTagName( 'script' )[0]; s.parentNode.insertBefore( ga, s );
			} )();
		</script>
	
	<script>
		WebFontConfig = {
			classes: false,
			events: false,
			google: {
				families: ['Open+Sans+Condensed:300,700', 'Open+Sans:300,400,600,400italic', 'Crimson+Text']
			},
			custom: {
				families: ['FontAwesome'],
				urls: ['https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css']
			}
		};

		(function(d) {
			var wf = document.createElement('script');
			wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
				'://ajax.googleapis.com/ajax/libs/webfont/1.5.18/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})(document);
	</script>

	<title>Sprint safety in the Tour de France spotlight after Cavendish crash | VeloNews.com</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v3.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.velonews.com/2017/07/tour-de-france/sprint-safety-tour-de-france-spotlight-cavendish-crash_442921" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sprint safety in the Tour de France spotlight after Cavendish crash | VeloNews.com" />
<meta property="og:description" content="Stage 6 is expected to end in a bunch sprint, but there could be some jittery riding in the wake of Tuesday&#039;s high-profile incident." />
<meta property="og:url" content="http://www.velonews.com/2017/07/tour-de-france/sprint-safety-tour-de-france-spotlight-cavendish-crash_442921" />
<meta property="og:site_name" content="VeloNews.com" />
<meta property="article:tag" content="Tour de France" />
<meta property="article:section" content="2017 Tour de France" />
<meta property="article:published_time" content="2017-07-06T08:48:01-04:00" />
<meta property="fb:app_id" content="242073105914120" />
<meta property="og:image" content="http://cdn.velonews.com/wp-content/uploads/2017/07/Tour-sprint.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Stage 6 is expected to end in a bunch sprint, but there could be some jittery riding in the wake of Tuesday&#039;s high-profile incident." />
<meta name="twitter:title" content="Sprint safety in the Tour de France spotlight after Cavendish crash | VeloNews.com" />
<meta name="twitter:site" content="@velonews" />
<meta name="twitter:image" content="http://cdn.velonews.com/wp-content/uploads/2017/07/Tour-sprint.jpg" />
<meta name="twitter:creator" content="@velonews" />
<meta property="DC.date.issued" content="2017-07-06T08:48:01-04:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VeloNews.com &raquo; Feed" href="http://www.velonews.com/feed" />
<link rel="alternate" type="application/rss+xml" title="VeloNews.com &raquo; Comments Feed" href="http://www.velonews.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="VeloNews.com &raquo; Sprint safety in the Tour de France spotlight after Cavendish crash Comments Feed" href="http://www.velonews.com/2017/07/tour-de-france/sprint-safety-tour-de-france-spotlight-cavendish-crash_442921/feed" />
<link rel='stylesheet' id='velonews-style-css'  href='http://cdn.velonews.com/wp-content/themes/velonews/style.min.css?ver=4.4' type='text/css' media='all' />
<link rel='https://api.w.org/' href='http://www.velonews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.velonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.velonews.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.velonews.com/?p=442921' />
<link rel="alternate" type="application/json+oembed" href="http://www.velonews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.velonews.com%2F2017%2F07%2Ftour-de-france%2Fsprint-safety-tour-de-france-spotlight-cavendish-crash_442921" />
<link rel="alternate" type="text/xml+oembed" href="http://www.velonews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.velonews.com%2F2017%2F07%2Ftour-de-france%2Fsprint-safety-tour-de-france-spotlight-cavendish-crash_442921&#038;format=xml" />
<link rel="amphtml" href="http://www.velonews.com/2017/07/tour-de-france/sprint-safety-tour-de-france-spotlight-cavendish-crash_442921/amp" /><!-- cgi-debug: ads_meta from cache -->
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
								</script>
					<script>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</script>
					<script>
					(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
			googletag.cmd.push( function() {
				var inarticleAdMap = googletag.sizeMapping().addSize([0, 0], [[300,250],[1,1]]).addSize([992, 0], [[728,90],[1,1]]).build();
				var bottomLeaderboard = googletag.sizeMapping().addSize([0, 0], [300,250]).addSize([768, 0], [728,90]).build();
				var SidebarTop = googletag.sizeMapping().addSize([0, 0], []).addSize([768, 0], [300,600]).build();
				var topLeaderBoard = googletag.sizeMapping().addSize([0, 0], [300,250]).addSize([768, 0], [728,90]).addSize([992, 0], [[970,250],[728,90]]).build();
				
				slot_fluid_recommended_roll = googletag.defineSlot( '/8221/velonews/news/tour-de-france/2017_tour_de_france/2017_tour_de_france/road', 'fluid', 'div_fluid_recommended_roll' ).addService( googletag.pubads() ).setTargeting( 'pos', 'recommended' );
				slot_fluid_widget = googletag.defineSlot( '/8221/velonews/news/tour-de-france/2017_tour_de_france/2017_tour_de_france/road', 'fluid', 'div_fluid_widget' ).addService( googletag.pubads() ).setTargeting( 'pos', 'widget' );
				slot_300_600_bottom_side = googletag.defineSlot( '/8221/velonews/news/tour-de-france/2017_tour_de_france/2017_tour_de_france/road', [300,600], 'div_300_600_bottom_side' ).addService( googletag.pubads() ).setTargeting( 'pos', 'bottom' );
				slot_300_250_side_bottom = googletag.defineSlot( '/8221/velonews/news/tour-de-france/2017_tour_de_france/2017_tour_de_france/road', [300,250], 'div_300_250_side_bottom' ).addService( googletag.pubads() ).setTargeting( 'pos', 'side' );
				slot_728_90_inarticle_1_1 = googletag.defineSlot( '/8221/velonews/news/tour-de-france/2017_tour_de_france/2017_tour_de_france/road', [[728,90],[1,1]], 'div_728_90_inarticle_1_1' ).defineSizeMapping( inarticleAdMap ).addService( googletag.pubads() ).setTargeting( 'pos', 'inarticle' );
				slot_728_90_bottom = googletag.defineSlot( '/8221/velonews/news/tour-de-france/2017_tour_de_france/2017_tour_de_france/road', [728,90], 'div_728_90_bottom' ).defineSizeMapping( bottomLeaderboard ).addService( googletag.pubads() ).setTargeting( 'pos', 'bottom' );
				slot_300_600_side_top = googletag.defineSlot( '/8221/velonews/news/tour-de-france/2017_tour_de_france/2017_tour_de_france/road', [300,600], 'div_300_600_side_top' ).defineSizeMapping( SidebarTop ).addService( googletag.pubads() ).setTargeting( 'pos', 'side' );
				slot_970_250_top_728_90 = googletag.defineSlot( '/8221/velonews/news/tour-de-france/2017_tour_de_france/2017_tour_de_france/road', [[970,250],[728,90]], 'div_970_250_top_728_90' ).defineSizeMapping( topLeaderBoard ).addService( googletag.pubads() ).setTargeting( 'pos', 'top' );
				
				googletag.pubads().addEventListener('slotRenderEnded', function(event) {
					var slotId  = event.slot.getSlotElementId();
					var slot    = document.getElementById(slotId);
					if ( slot !== null && !event.isEmpty ) {
						slot.classList.add("advert-loaded");var parentDiv  = slot.parentNode;
						var fallbacks  = parentDiv.getElementsByClassName('ad_fallback');
						for ( var i = 0; i < fallbacks.length; i++ ) {
							fallbacks[i].style.display = 'none';
						}
					}
				});
				googletag.pubads().enableAsyncRendering();
				googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableSingleRequest();
				googletag.pubads().setCentering(true);
				googletag.enableServices();
			} );
		</script>

		<script type="text/javascript">
			(function () {
				var s = document.createElement('script'),
					x = document.getElementsByTagName('script')[0];
				s.type = 'text/javascript';
				s.async = true;
				s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
					+ '.po.st/static/v4/post-widget.js#publisherKey=o46nio5cr50726grti5u';
				x.parentNode.insertBefore(s, x);

				window.pwidget_config = {
					shareQuote: false,
					onshare:bk_addSocialChannel,
					defaults: {
						gaTrackSocialInteractions: true,
						retina: true,
						mobileOverlay: true,
						afterShare: false,
						sharePopups: true,
						copypaste: false
					}
				};

				//Populate BlueKai social sharer
				function bk_addSocialChannel(channelName) {
					bk_addPageCtx('share', channelName);
					BKTAG.doTag(39226,1);
				}

			})();
		</script>


		<style>#sovrn_beacon{position:absolute;}
.template--long-form .article__body .velopress-book__content__cover img {max-width: 100%;}
</style>	</head>


	<body class="post-template-default single single-post postid-442921 single-format-standard">
		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBRDD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>


				<header class="header" id="header">

			
		<section class="cookie-popup-bar" id="cookie-popup-bar">
			<a href="#" class="close-cookie-bar"></a>
			<p>We've updated our policy regarding how we treat and protect data that is collected and used from our websites. This site also uses cookies which are necessary to its functioning and required to achieve the purposes illustrated in the policy. By using this site you agree to our use of cookies. Please read our <a href="http://competitorgroup.com/privacy-policy/" target="_blank">Privacy Policy</a> and <a href="http://competitorgroup.com/privacy-policy/" target="_blank">Cookie Policy</a> anytime for more information and your related choices.</p>		</section>

		<script>
			// Make absolutely sure to display or not display the cookie bar (there might be no recognition due to cache)
			(function() {
				if ( document.cookie.indexOf( 'vn_eu_regulation' ) !== -1 ) {
					var regulations_bar	= document.getElementById('cookie-popup-bar');

					regulations_bar.style.display	= 'none';
				}
			} )();
		</script>

	
			<div class="container header__container">
				<div class="row">
					<div class="col-xs-6 col-sm-2 header__left">
						<h1 class="screen-reader-text">Velo News</h1>
						<div class="header__logo">
							<a href="http://www.velonews.com/">
																<img src="http://cdn.velonews.com/wp-content/themes/velonews/images/velonews-logo.svg">
							</a>
						</div>
					</div>
					<div class="col-xs-6 col-sm-10 header__right">

						
							<nav id="main-nav" class="clearfix main-nav">
								<ul class="clearfix main-nav__menu" role="menubar">

									<li id="menu-item-408225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-408225 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/news">News</a>
</li> <!-- .menu-item -->
<li id="menu-item-408226" class="dropdown-nav mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-408226 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="#">Races</a>
<div class="mega-menu__container">
<div class="mega-menu__row">
<ul class="main-nav__sub-menu" role="menu" aria-hidden="true" data-depth=0>
<li id="menu-item-441207" class="menu-item menu-item-type-taxonomy menu-item-object-stagecat menu-item-441207 main-nav__sub-menu-item active" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/races_event/2017-tour-de-france" data-target="#mn-441207">Tour de France</a>
</li> <!-- .menu-item -->
<li id="menu-item-430123" class="menu-item menu-item-type-taxonomy menu-item-object-stagecat menu-item-430123 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/races_event/2017-giro-ditalia" data-target="#mn-430123">Giro d&#8217;Italia</a>
</li> <!-- .menu-item -->
<li id="menu-item-435438" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-435438 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/tag/paris-roubaix" data-target="#mn-435438">Paris-Roubaix</a>
</li> <!-- .menu-item -->
<li id="menu-item-416047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-416047 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/all-races" data-target="#mn-416047">All races</a>
</li> <!-- .menu-item -->
</ul> <!-- .main-nav__sub-menu -->
<ul id="mn-441207" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-442921" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/07/tour-de-france/sprint-safety-tour-de-france-spotlight-cavendish-crash_442921">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/07/Tour-sprint-200x150.jpg" alt="" class="lazyload"></figure><p>Sprint safety in the Tour de France spotlight after Cavendish crash</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-442911" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/07/tour-de-france/yates-takes-white-jersey-twin-won_442911">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/07/YatesTDF2017whitejersey-200x150.jpg" alt="Simon Yates" class="lazyload"></figure><p>Yates takes white jersey his twin won before</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-442903" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/07/news/cavendish-keen-to-focus-on-tour-of-britain-and-worlds_442903">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/07/CavendishTDFMedia-200x150.jpg" alt="Mark Cavendish" class="lazyload"></figure><p>Cavendish keen to focus on Tour of Britain and worlds</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-442898" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/07/tour-de-france/aru-emerges-froomes-biggest-threat_442898">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/07/AruTDF5Attack-200x150.jpg" alt="Fabio Aru" class="lazyload"></figure><p>Aru emerges as Froome’s biggest threat</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-430123" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-439708" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/05/feature/shot-dumoulins-delight-duomo_439708">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/05/DumoulinShotFeature-200x150.jpg" alt="" class="lazyload"></figure><p>The Shot: Dumoulin&#8217;s delight at the Duomo</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-439703" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/05/podcast/vn-podcast-ep-31-dumoulin-win-nairo-lose_439703">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/05/GiroPodium-compressor-200x150.jpg" alt="" class="lazyload"></figure><p>VN podcast, ep. 31: Did Dumoulin win&#8230; Or did Nairo lose?</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-439695" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/05/giro-ditalia/dumoulins-grand-tour-stock-skyrockets_439695">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/05/Tom-Dumoulin-3-200x150.jpg" alt="" class="lazyload"></figure><p>Dumoulin&#8217;s grand tour stock skyrockets after Giro win</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-439592" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/05/gallery/photo-essay/giro-photo-essay-fight-for-pink-in-fearsome-final-week_439592">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/05/13_20170525_©BrakeThrough-Media_A22Y5381-200x150.jpg" alt="" class="lazyload"></figure><p>Giro Photo Essay: Fight for pink in fearsome final week</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-435438" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-435479" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/04/news/paris-roubaix-suit-sagan_435479">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/04/38_20170409_©BrakeThrough-Media_A22Y6946-200x150.jpg" alt="" class="lazyload"></figure><p>Does Paris-Roubaix suit Sagan?</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-435358" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/04/gallery/photo-essay/roubaix-photo-essay-high-speed-hell-of-the-north_435358">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/04/31_20170409_©BrakeThrough-Media_A10O1693-200x150.jpg" alt="" class="lazyload"></figure><p>Roubaix Photo Essay: High-speed Hell of the North</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-435353" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/04/commentary/commentary-roubaixs-time-cut-rule-harsh_435353">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/04/Paris-Roubaix-200x150.jpg" alt="" class="lazyload"></figure><p>Commentary: Roubaix&#8217;s time cut rule is too harsh</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-435277" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/04/gallery/roubaix-gallery-van-avermaets-first-monument-win_435277">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/04/SPTDW6064-200x150.jpg" alt="" class="lazyload"></figure><p>Roubaix Gallery: Van Avermaet&#8217;s first monument win</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-416047" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-427636" class="mega-menu__menu-item"><a href="http://www.velonews.com/tag/amstel-gold-race">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/04/20154935-263681-200x150.jpg" alt="" class="lazyload"></figure><p>Amstel Gold Race</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-427635" class="mega-menu__menu-item"><a href="http://www.velonews.com/tag/fleche-wallonne">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/04/SPTDW8098-200x150.jpg" alt="" class="lazyload"></figure><p>La Flèche Wallonne</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-427634" class="mega-menu__menu-item"><a href="http://www.velonews.com/tag/liege-bastogne-liege">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/04/SPTDW1083-200x150.jpg" alt="" class="lazyload"></figure><p>Liège-Bastogne-Liège</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-427769" class="mega-menu__menu-item"><a href="http://www.velonews.com/tag/amgen-tour-of-california">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/05/cookie-corner-was-not-messing-around-200x150.jpg" alt="" class="lazyload"></figure><p>Amgen Tour of California</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
</div> <!-- .mega-menu__row -->
</div> <!-- .mega-menu__container -->
</li> <!-- .menu-item -->
<li id="menu-item-408229" class="dropdown-nav mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-408229 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/bikes-and-tech">Gear</a>
<div class="mega-menu__container">
<div class="mega-menu__row">
<ul class="main-nav__sub-menu" role="menu" aria-hidden="true" data-depth=0>
<li id="menu-item-437883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-437883 main-nav__sub-menu-item active" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/2017-buyers-guide" data-target="#mn-437883">Buyer&#8217;s Guide 2017</a>
</li> <!-- .menu-item -->
<li id="menu-item-416045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-416045 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/bike-reviews-rankings" data-target="#mn-416045">Bike reviews &#038; rankings</a>
</li> <!-- .menu-item -->
<li id="menu-item-416046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-416046 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/apparel-search" data-target="#mn-416046">Gear and apparel reviews</a>
</li> <!-- .menu-item -->
<li id="menu-item-201260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201260 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/bikes-and-tech" data-target="#mn-201260">Gear news</a>
</li> <!-- .menu-item -->
<li id="menu-item-201289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201289 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a title="Technical FAQ with Lennard Zinn" href="http://www.velonews.com/category/bikes-and-tech/technical-faq" data-target="#mn-201289">Technical FAQ</a>
</li> <!-- .menu-item -->
</ul> <!-- .main-nav__sub-menu -->
<ul id="mn-416045" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-434760" class="mega-menu__menu-item"><a href="http://www.velonews.com/bike-review/2017/05/buyers-guide-2017-scott-foil-premium_434760">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/04/ScottFoil-200x150.jpg" alt="Scott Foil Premium" class="lazyload"></figure><p>Buyer&#8217;s Guide 2017: Scott Foil Premium</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-433443" class="mega-menu__menu-item"><a href="http://www.velonews.com/bike-review/2017/05/buyers-guide-2017-cervelo-s3-disc_433443">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/03/CerveloS3Disc-200x150.jpg" alt="" class="lazyload"></figure><p>Buyer&#8217;s Guide 2017: Cervelo S3 Disc</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-436664" class="mega-menu__menu-item"><a href="http://www.velonews.com/bike-review/2017/05/buyers-guide-2017-felt-vr3w_436664">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/05/FeltVR3W-200x150.jpg" alt="" class="lazyload"></figure><p>Buyer&#8217;s Guide 2017: Felt VR3W</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-433259" class="mega-menu__menu-item"><a href="http://www.velonews.com/bike-review/2017/05/buyers-guide-2017-trek-emonda-slr-8-race-shop-limited_433259">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/03/TrekEmonda-200x150.jpg" alt="" class="lazyload"></figure><p>Buyer&#8217;s Guide 2017: Trek Émonda SLR 8 Race Shop Limited</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-416046" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-433989" class="mega-menu__menu-item"><a href="http://www.velonews.com/apparel-review/2017/05/buyers-guide-2017-tenspeed-hero-resort-sherbet-2-0-jersey_433989">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/03/TenSpeedHero-200x150.jpg" alt="" class="lazyload"></figure><p>Buyer&#8217;s Guide 2017: Tenspeed Hero Resort Sherbet 2.0 Jersey</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-433001" class="mega-menu__menu-item"><a href="http://www.velonews.com/apparel-review/2017/05/buyers-guide-2017-shimano-s-phyre-rc9-shoes_433001">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/03/ShimanoM-200x150.jpg" alt="" class="lazyload"></figure><p>Buyer&#8217;s Guide 2017: Shimano S-Phyre RC9 Shoes</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-435810" class="mega-menu__menu-item"><a href="http://www.velonews.com/apparel-review/2017/05/buyers-guide-2017-enve-ses-4-5-ar-disc-carbon-wheels_435810">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/04/EnveAR-200x150.jpg" alt="" class="lazyload"></figure><p>Buyer&#8217;s Guide 2017: Enve SES 4.5 AR Disc Carbon wheels</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-435596" class="mega-menu__menu-item"><a href="http://www.velonews.com/apparel-review/2017/05/buyers-guide-2017-velocio-womens-luxe-bib-shorts_435596">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/04/VelocioZip-200x150.jpg" alt="" class="lazyload"></figure><p>Buyer&#8217;s Guide 2017: Velocio Women’s Luxe Bib Shorts</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-201260" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-442162" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/07/bikes-and-tech/first-ride-look-785-huez-rs_442162">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/07/212A0076-200x150.jpg" alt="Look 785 Huez" class="lazyload"></figure><p>First Ride: Look 785 Huez RS</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-442564" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/07/news/gallery-marcel-kittel-gets-green-treatment_442564">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/07/212A2452-200x150.jpg" alt="" class="lazyload"></figure><p>Gallery: Marcel Kittel gets the green treatment</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-442636" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/07/news/skys-skin-suit-illegal-probably-not-just-barely_442636">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/07/20170701_©BrakeThrough-Media_A10O3594-200x150.jpg" alt="" class="lazyload"></figure><p>Is Sky&#8217;s skin suit illegal? Probably not — but just barely</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-442058" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/07/bikes-and-tech/pro-bike-gallery-peter-sagans-custom-painted-tarmac_442058">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/06/212A0828-200x150.jpg" alt="" class="lazyload"></figure><p>Pro Bike Gallery: Peter Sagan&#8217;s custom-painted Tarmac</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-201289" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-441147" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/06/bikes-and-tech/technical-faq-benefits-silk-tubulars_441147">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/06/TubularFile-200x150.jpg" alt="Tubular tires" class="lazyload"></figure><p>Technical FAQ: The benefits of silk tubulars</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-440688" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/06/bikes-and-tech/technical-faq-air-hydraulic-brakes-proper-bike-storage_440688">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/06/251-compressor-200x150.jpg" alt="" class="lazyload"></figure><p>Technical FAQ: Air in hydraulic brakes, proper bike storage, and more</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-440159" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/06/bikes-and-tech/technical-faq-a-history-lesson-on-pedal-threads-quick-link-query_440159">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/06/PennyFarthing-200x150.jpg" alt="Penny Farthing" class="lazyload"></figure><p>Technical FAQ: A history lesson on pedal threads; quick-link query</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-439652" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/05/bikes-and-tech/technical-faq/technical-faq-quick-links-pedal-thread-questions_439652">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/05/ChainFile-compressor-200x150.jpg" alt="Bicycle chain" class="lazyload"></figure><p>Technical FAQ: Quick links and more pedal thread questions</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
</div> <!-- .mega-menu__row -->
</div> <!-- .mega-menu__container -->
</li> <!-- .menu-item -->
<li id="menu-item-411440" class="dropdown-nav mega-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-411440 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/training-center">Training</a>
<div class="mega-menu__container">
<div class="mega-menu__row">
<ul class="main-nav__sub-menu" role="menu" aria-hidden="true" data-depth=0>
<li id="menu-item-422809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422809 main-nav__sub-menu-item active" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/training-center" data-target="#mn-422809">All training articles</a>
</li> <!-- .menu-item -->
<li id="menu-item-408231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408231 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/training-center/pro-power-analysis" data-target="#mn-408231">Pro power analysis</a>
</li> <!-- .menu-item -->
<li id="menu-item-423681" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-423681 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/tag/fast-talk-podcast" data-target="#mn-423681">Fast Talk training podcast</a>
</li> <!-- .menu-item -->
<li id="menu-item-408234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408234 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/training-center/strength-and-cross-training" data-target="#mn-408234">Strength and cross-training</a>
</li> <!-- .menu-item -->
</ul> <!-- .main-nav__sub-menu -->
<ul id="mn-422809" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-442870" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/07/commentary/commentary-new-epo-study-has-serious-flaws_442870">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/07/VentouxFile-200x150.jpg" alt="Mont Ventoux" class="lazyload"></figure><p>Commentary: New EPO study has serious flaws</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-441267" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/06/training-center/fascats-2017-tour-de-france-training-plan_441267">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/07/6_20160703_©BrakeThrough-Media_A10O0537-200x150.jpg" alt="" class="lazyload"></figure><p>FasCat&#8217;s 2017 Tour de France training plan</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-438788" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/05/podcast/fast-talk-podcast-ep-19-quantify-ride_438788">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/05/FastTalk19-200x150.jpg" alt="Fast Talk, episode 19: How and why to quantify your ride" class="lazyload"></figure><p>Fast Talk podcast, ep. 19: How and why to quantify your ride</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-436599" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/04/podcast/fast-talk-podcast-ep-17-the-art-and-science-of-the-breakaway_436599">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/04/SkujinsATOCwin-200x150.jpg" alt="" class="lazyload"></figure><p>Fast Talk podcast, ep. 17: The art and science of the breakaway</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-408231" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-414917" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/07/training-center/de-gendts-polka-dots-beat-strava-koms_414917">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/07/SPTDW6098-200x150.jpg" alt="" class="lazyload"></figure><p>De Gendt&#8217;s polka dots beat Strava KOMs</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-406780" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/05/news/dombrowskis-power-numbers-reveal-battle-for-break_406780">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/05/SPTDW4019-200x150.jpg" alt="" class="lazyload"></figure><p>Dombrowski’s power numbers reveal battle for break</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-402375" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/04/training-center/haymans-roubaix-power-so-massive-he-broke-speed-sensor_402375">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/04/SPTDW400-200x150.jpg" alt="" class="lazyload"></figure><p>Hayman’s Roubaix watts break speed sensor (maybe)</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-401782" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/04/training-center/greipels-massive-flanders-power-stats_401782">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/04/20165437-307837-200x150.jpg" alt="" class="lazyload"></figure><p>Greipel owns all the watts in Flanders break</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-423681" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-441822" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/06/podcast/fast-talk-podcast-ep-22-understanding-tour-de-france-strategy_441822">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/06/TourdeFranceFastTalk-200x150.jpg" alt="Tour de France" class="lazyload"></figure><p>Fast Talk podcast, ep. 22: Understanding Tour de France strategy</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-440869" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/06/news/fast-talk-podcast-ep-21-ride-better-hot-hot-heat_440869">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/06/FastTalkHeat-200x150.jpg" alt="" class="lazyload"></figure><p>Fast Talk podcast, ep. 21: How to ride better in the hot hot heat</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-439907" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/06/podcast/special-live-fast-talk-podcast-qa-coach-trevor_439907">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/05/Unknown-6-200x150.jpeg" alt="Andrew Talansky celebrates his narrow win over Rafal Majka, setting up a battle for the yellow jersey in the Stage 6 time trial in Big Bear. Photo: Casey B. Gibson" class="lazyload"></figure><p>Special live Fast Talk podcast: Q&#038;A with Coach Trevor</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-439787" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/06/podcast/fast-talk-podcast-ep-20-get-better-sprinting_439787">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/06/FastTalkSprint-compressor-200x150.jpg" alt="How to sprint" class="lazyload"></figure><p>Fast Talk podcast, ep. 20: Get better at sprinting</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-408234" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-424891" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/11/news/road/fast-talk-podcast-ep-6-like-not-lifting_424891">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/11/LiftingStock-200x150.jpg" alt="" class="lazyload"></figure><p>Fast Talk podcast, ep. 6: Like it or not, you should be lifting</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-354896" class="mega-menu__menu-item"><a href="http://www.velonews.com/2014/12/training-center/team-smartstops-winter-riding-tips_354896">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2014/12/BellAlberta-200x150.jpg" alt="" class="lazyload"></figure><p>Team SmartStop&#8217;s winter training tips</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-353358" class="mega-menu__menu-item"><a href="http://www.velonews.com/2014/11/training-center/get-back-saddle-make-gym-friend_353358">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2014/01/20140108_©BrakeThrough-Media_AX7O5559-200x150.jpg" alt="" class="lazyload"></figure><p>Before you get back in the saddle, make the gym your friend</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-351982" class="mega-menu__menu-item"><a href="http://www.velonews.com/2014/11/training-center/eight-keys-season-success_351982">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2014/11/bundleup-200x150.jpg" alt="" class="lazyload"></figure><p>Eight keys to off-season success</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
</div> <!-- .mega-menu__row -->
</div> <!-- .mega-menu__container -->
</li> <!-- .menu-item -->
<li id="menu-item-413355" class="dropdown-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-413355 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/video">Watch/Listen/Read</a>
<ul class="main-nav__sub-menu" role="menu" aria-hidden="true">
<li id="menu-item-413356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413356 main-nav__sub-menu-item active" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/video/the-velonews-show">The VeloNews Show</a>
</li> <!-- .menu-item -->
<li id="menu-item-423883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423883 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/podcast">Podcasts</a>
</li> <!-- .menu-item -->
<li id="menu-item-411736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-411736 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/newsletters">Free email newsletter</a>
</li> <!-- .menu-item -->
</ul> <!-- .main-nav__sub-menu -->
</li> <!-- .menu-item -->
<li id="menu-item-411734" class="subscribe menu-item menu-item-type-custom menu-item-object-custom menu-item-411734 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="https://ssl.palmcoastd.com/23802/apps/PRINT?ikey=I**PRT&#038;_ga=1.145057522.738597496.1439225220">SUBSCRIBE</a>
</li> <!-- .menu-item -->

									<li class="main-nav__menu-item header__search" role="menuitem" aria-haspopup="true">
										<a href="#" target="_self"><i class="fa fa-search"></i></a>
										<ul class="main-nav__sub-menu" role="menu" aria-hidden="true">
											<li class="main-nav__sub-menu-item" role="menuitem">
												
<form role="search" action="http://www.velonews.com/" method="GET" class="clearfix site-search__form">

	<div class="site-search__form__wrap">
		<label for="search-field" class="screen-reader-text">Search VeloNews.com</label>
				<input type="text" name="q" id="search-field" class="site-search__form__field" value="">
	</div>
	<button type="submit" id="search-submit" class="site-search__form__btn">
		<span class="screen-reader-text">Search</span>
		<span>Search</span>

	</button>
</form>

											</li>
										</ul>
									</li>

								</ul>
							</nav>

						
						<nav id="social-nav" class="clearfix social-nav">
							<ul class="clearfix social-nav__menu">
								<li class="social-nav__menu-item">
									<a href="https://twitter.com/velonews" target="_blank">
										<span class="screen-reader-text">VeloNews Twitter</span>
										<span class="fa fa-twitter"></span>
									</a>
								</li>
								<li class="social-nav__menu-item">
									<a href="https://www.facebook.com/velonewsmagazine" target="_blank">
										<span class="screen-reader-text">VeloNews Facebook</span>
										<span class="fa fa-facebook"></span>
									</a>
								</li>
								<li class="social-nav__menu-item">
									<a href="https://www.instagram.com/velonews/" target="_blank">
										<span class="screen-reader-text">VeloNews Instagram</span>
										<span class="fa fa-instagram"></span>
									</a>
								</li>
								<li class="social-nav__menu-item">
									<a href="https://www.youtube.com/user/velonews" target="_blank">
										<span class="screen-reader-text">VeloNews YouTube</span>
										<span class="fa fa-youtube-play"></span>
									</a>
								</li>
							</ul>
						</nav>

					</div>
				</div>
			</div>
		</header>

		<section class="breaking-news">
		<div class="container breaking-news__container">
			<p>Tour de France reports, opinion, and photos <a href="http://www.velonews.com/races_event/2017-tour-de-france">Read More &raquo;</a></p>
		</div>
	</section>

		<section class="advert advert_xs_300x250 advert_sm_728x90 advert_md_970x250 advert_location_top">
			<div class="advert__wrap" id="leaderboard">
				<div id="div_970_250_top_728_90"><script>googletag.cmd.push(function() { googletag.display( "div_970_250_top_728_90" ); });</script></div>			</div>
		</section>

<section id="content" class="content template--single">
	<div class="container content__container">
		<div class="row">

			

<article id="article" class="col-xs-12 col-sm-7 col-md-8 article post-442921 post type-post status-publish format-standard has-post-thumbnail hentry category-2017-tour-de-france category-news category-road category-tour-de-france tag-tour-de-france">

	<ol class="article__bread-crumb"><li><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.velonews.com/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.velonews.com/category/tour-de-france" rel="v:url" property="v:title">Tour de France</a> » <span class="breadcrumb_last">Sprint safety in the Tour de France spotlight after Cavendish crash</span></span></span></span></li></ol>
	<header class="article__header">

		<h1 class="article__header__title">Sprint safety in the Tour de France spotlight after Cavendish crash</h1><p class="article__header__byline"><span class="article__header__author">By <span class="author vcard"><strong>Barnaby Chesterman</strong></span></span>
				<span class="article__header__published">Published <strong><time class="entry-date published updated" datetime="2017-07-06T08:48:01+00:00">Jul. 6, 2017</time></strong></span>
			</p>	</header>


	

	<section class="article__body row">
		<div id="article-left" class="social-bar social-bar_location_left col-md-1 visible-md visible-lg">
				<section id="social-bar-left" class="social-widget__wrap">
					<div class="pw-widget" data-url="" data-title="" data-via="velonews" data-layout="vertical" data-size="48" data-counter="false">
						<a class="pw-button-facebook"></a>
						<a class="pw-button-twitter"></a>
						<a class="pw-button-email"></a>
					</div>
				</section>
			</div><div id="article-right" class="col-xs-12 col-md-11"><div id="social-bar-top" class="social-bar social-bar_location_top visible-xs visible-sm">
				<div class="social-bar__wrap">
					<div class="pw-widget" data-url="" data-title="" data-via="velonews" data-layout="horizontal" data-size="32" data-counter="false">
						<a class="pw-button-facebook" data-label="Share"></a>
						<a class="pw-button-twitter" data-label="Tweet"></a>
						<a class="pw-button-email" data-label="Email"></a>
					</div>
				</div>
			</div><figure class="img_sidebar_align">
					<img class="aligncenter" src="http://cdn.velonews.com/wp-content/uploads/2017/07/Tour-sprint-800x534.jpg" height="667" width="1000">
					<figcaption class="wp-caption-text gallery-caption">
						<span>Peter Sagan (center) was disqualified from the Tour, opening the door to several others who will contend for the green jersey. Photo: Tim De Waele | <a href="http://www.tdwsport.com" target="_blank">TDWsport.com</a> </span>
					</figcaption>
				</figure><p>VESOUL, France (AFP) — Sprint safety will be the key phrase during Thursday&#8217;s sixth stage at the Tour de France following world champion Peter Sagan&#8217;s disqualification earlier this week.</p> 
<p>Sagan (Bora-Hansgrohe) was disqualified from the race after a crash that sent Mark Cavendish (Dimension Data) into the barriers and left him with a broken shoulder blade just 200 meters from the finish of Tuesday&#8217;s stage 4. It was not entirely clear if Sagan caused the crash, but the UCI race jury saw it another way and kicked him out of the race.</p> 
<p>Sagan denied he&#8217;d done anything wrong.</p> 
<aside class="recommended-content alignright" style="display: block;"><div class="recommended-content__wrap"><h3 class="recommended-content__title">More Tour de France news</h3><ul class="recommended-content__menu"><li><a href="http://www.velonews.com/2017/07/tour-de-france/yates-takes-white-jersey-twin-won_442911">Yates takes white jersey his twin won before</a></li><li><a href="http://www.velonews.com/2017/07/tour-de-france/aru-emerges-froomes-biggest-threat_442898">Aru emerges as Froome’s biggest threat</a></li><li><a href="http://www.velonews.com/2017/07/tour-de-france/perfectly-quiet-tour-start-andrew-talansky_442840">Perfectly quiet Tour start for Andrew Talansky</a></li><li><a href="http://www.velonews.com/2017/07/tour-de-france/sagan-disagrees-tour-de-france-expulsion_442842">Sagan disagrees with Tour de France expulsion</a></li></ul></div></aside><aside class="recommended-content alt-2 alignright" style="display: none;"><div class="recommended-content__wrap"><h3 class="recommended-content__title">More Tour de France news</h3><ul class="recommended-content__menu"><li class="recommended-content__menu-item"><a href="http://www.velonews.com/2017/07/tour-de-france/yates-takes-white-jersey-twin-won_442911"><figure class="article__thumbnail recommended-content__thumbnail"><img width="150" height="99" src="http://cdn.velonews.com/wp-content/uploads/2017/07/YatesTDF2017whitejersey-150x99.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Simon Yates" srcset="http://cdn.velonews.com/wp-content/uploads/2017/07/YatesTDF2017whitejersey-150x99.jpg 150w, http://cdn.velonews.com/wp-content/uploads/2017/07/YatesTDF2017whitejersey-320x211.jpg 320w, http://cdn.velonews.com/wp-content/uploads/2017/07/YatesTDF2017whitejersey-800x529.jpg 800w, http://cdn.velonews.com/wp-content/uploads/2017/07/YatesTDF2017whitejersey-300x200.jpg 300w, http://cdn.velonews.com/wp-content/uploads/2017/07/YatesTDF2017whitejersey-474x313.jpg 474w, http://cdn.velonews.com/wp-content/uploads/2017/07/YatesTDF2017whitejersey-996x658.jpg 996w, http://cdn.velonews.com/wp-content/uploads/2017/07/YatesTDF2017whitejersey.jpg 1100w" sizes="(max-width: 150px) 100vw, 150px" />
						</figure><div class="recommended-content__details"><h3 class="recommended-content__headline">Yates takes white jersey his twin won before</h3><p class="recommended-content__excerpt">Simon Yates is on track to match his twin brother Adam. He took the lead in the Tour's best young rider classification Wednesday.</p></div></a></li></ul></div></aside>
<p>The incident has sparked a debate about whether sprinters have — or even need — a callous streak, attributing greater importance to their own success than their rivals&#8217; health.</p> 
<p>But FDJ manager Marc Madiot denied that sprinters are, by nature, any more feisty than other cyclists.</p> 
<p>&#8220;It&#8217;s like football. Some people go in with their studs up, others don&#8217;t,&#8221; he said.</p> 
<p>Certainly the sprint finish to Thursday&#8217;s 216-kilometer stage from Vesoul to Troyes, expected to be fast and furious, will be scrutinized closely. And it&#8217;s sure to be as keenly fought as ever, particularly with Sagan&#8217;s absence opening up the race for the sprinters&#8217; green jersey.</p> <aside class="advert advert_location_inline">
				<div class="advert__wrap"><div id="div_728_90_inarticle_1_1"><script>googletag.cmd.push(function() { googletag.display( "div_728_90_inarticle_1_1" ); });</script></div></div>
			</aside> 
<p>Sagan won the points classification the last five years. The absence of him and Cavendish opens the door for several others who can now challenge for the jersey, including Michael Matthews (Team Sunweb) and current holder Arnaud Demare (FDJ).</p> 
<p>Following Wednesday&#8217;s fireworks on the first mountaintop finish of this year&#8217;s race, won by <a href="http://www.velonews.com/2017/07/tour-de-france/aru-emerges-froomes-biggest-threat_442898">Italian Fabio Aru</a> (Astana) after a gutsy solo attack, it will be down to the ground with a bump, and perhaps a few bruises too, on Thursday.</p> 
<p>The sprinters will be wary after crashes marred the previous two sprint stages.</p> 
<p>Prior to the crash in the closing meters Tuesday, another incident caused several riders to hit the pavement hard — a group that included Sky&#8217;s Geraint Thomas, the race leader at the time.</p> 
<p>Thomas also crashed on Sunday&#8217;s second stage, alongside his teammate and reigning champion Chris Froome. Froome now leads the race.</p> 
<p>These incidents could lead to some jittery riding Thursday as the sprinters make their way toward the finish line at high speeds.</p> 
</div>	</section>


	
</article><!-- #article -->

<section class="hidden-xs col-sm-5 col-md-4 sidebar">	<section class="news-feed">
		<div class="news-feed__wrap">
				<ul id="news-feed-nav" class="nav nav-pills news-feed__nav" role="tablist">
					<li role="presentation" class="active">
						<a href="#latest" aria-controls="latest" role="tab" data-toggle="tab">LATEST</a>
					</li>
					<li role="presentation">
						<a href="#most-read" aria-controls="latest" role="tab" data-toggle="tab">MOST READ</a>
					</li>
					<li role="presentation">
						<a href="#gear" aria-controls="gear" role="tab" data-toggle="tab">GEAR</a>
					</li>
					<li role="presentation">
						<a href="#race-reports" aria-controls="race-reports" role="tab" data-toggle="tab">RACE REPORTS</a>
					</li>
				</ul>


				<div class="tab-content">
					<div role="tabpanel" class="tab-pane news-feed__pane active" id="latest">
						<ul class="news-feed__feed"><li class="news-feed__item">
									<a href="http://www.velonews.com/2017/07/tour-de-france/sprint-safety-tour-de-france-spotlight-cavendish-crash_442921">Sprint safety in the spotlight after Cavendish crash</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">22 mins ago</div>
										<div class="news-feed__item-footer__category">TOUR DE FRANCE</div>
									</div>
								</li><li class="news-feed__item">
									<a href="http://www.velonews.com/2017/07/tour-de-france/yates-takes-white-jersey-twin-won_442911">Yates takes white jersey his twin won before</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">17 hours ago</div>
										<div class="news-feed__item-footer__category">TOUR DE FRANCE</div>
									</div>
								</li><li class="news-feed__item">
									<a href="http://www.velonews.com/2017/07/bikes-and-tech/first-ride-look-785-huez-rs_442162">First Ride: Look 785 Huez RS</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">17 hours ago</div>
										<div class="news-feed__item-footer__category">BIKES AND TECH</div>
									</div>
								</li><div id="div_fluid_widget"><script>googletag.cmd.push(function() { googletag.display( "div_fluid_widget" ); });</script></div><li class="news-feed__item ad_fallback">
									<a href="http://www.velonews.com/2017/07/news/cavendish-keen-to-focus-on-tour-of-britain-and-worlds_442903">Cavendish keen to focus on Tour of Britain and worlds</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">19 hours ago</div>
										<div class="news-feed__item-footer__category">NEWS</div>
									</div>
								</li></ul>
						<div class="news-feed__more">
							<a href="http://www.velonews.com/all/" target="_self">VIEW ALL NEWS <span class="fa fa-caret-right"></span></a>
						</div>
					</div>

					<div role="tabpanel" class="tab-pane news-feed__pane" id="most-read">
						<ul class="news-feed__feed"><!--start google analytics --><!-- from cache --><li class="news-feed__item">
									<a href="http://www.velonews.com/2017/07/commentary/jury-wrong-sagans-dsq_442744">Why the jury is wrong on Sagan&#8217;s DSQ</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">2 days ago</div>
										<div class="news-feed__item-footer__category">COMMENTARY</div>
									</div>
								</li><li class="news-feed__item">
									<a href="http://www.velonews.com/2017/07/news/cavendish-wants-sagan-explain-elbow_442731">Le Tour: Sagan disqualified for elbow, Cav wants explanation</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">2 days ago</div>
										<div class="news-feed__item-footer__category">NEWS</div>
									</div>
								</li><li class="news-feed__item">
									<a href="http://www.velonews.com/2017/07/news/uci-jury-president-defends-sagan-decision_442753">UCI jury president defends Sagan decision</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">2 days ago</div>
										<div class="news-feed__item-footer__category">NEWS</div>
									</div>
								</li><li class="news-feed__item">
									<a href="http://www.velonews.com/2017/07/news/froome-fire-cheating-jersey_442390">Froome under fire over &#8216;cheating&#8217; jersey</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">4 days ago</div>
										<div class="news-feed__item-footer__category">NEWS</div>
									</div>
								</li><!-- end google analytics --></ul>
					</div>

					<div role="tabpanel" class="tab-pane news-feed__pane" id="gear">
						<ul class="news-feed__feed"><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/07/bikes-and-tech/first-ride-look-785-huez-rs_442162">First Ride: Look 785 Huez RS</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">17 hours ago</div>
											<div class="news-feed__item-footer__category">BIKES AND TECH</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/07/news/gallery-marcel-kittel-gets-green-treatment_442564">Gallery: Marcel Kittel gets the green treatment</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">3 days ago</div>
											<div class="news-feed__item-footer__category">NEWS</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/07/news/skys-skin-suit-illegal-probably-not-just-barely_442636">Is Sky's skin suit illegal? Probably not — but just barely</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">3 days ago</div>
											<div class="news-feed__item-footer__category">NEWS</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/07/bikes-and-tech/pro-bike-gallery-peter-sagans-custom-painted-tarmac_442058">Pro Bike: Sagan's custom-painted Tarmac</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">3 days ago</div>
											<div class="news-feed__item-footer__category">BIKES AND TECH</div>
										</div>
									</li></ul>
						<div class="news-feed__more">
							<a href="http://www.velonews.com/category/bikes-and-tech" target="_self">VIEW ALL GEAR <span class="fa fa-caret-right"></span></a>
						</div>
					</div>


					<div role="tabpanel" class="tab-pane news-feed__pane" id="race-reports">
						<ul class="news-feed__feed"><li class="news-feed__item">
										<a href="http://www.velonews.com/stages/2017-tour-de-france-stage-5">Stage 5: Aru's maiden win; Froome takes yellow</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">22 hours ago</div>
											<div class="news-feed__item-footer__category">TOUR DE FRANCE</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/07/news/giro-rosa-lepisto-wins-stage-6-van-der-breggen-leads-gc_442855">Giro Rosa: Lepisto wins stage 6, van der Breggen leads GC</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">23 hours ago</div>
											<div class="news-feed__item-footer__category">NEWS</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/stages/2017-tour-de-france-stage-4">Stage 4: Thomas, Cavendish crash as Démare wins</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">2 days ago</div>
											<div class="news-feed__item-footer__category">TOUR DE FRANCE</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/07/news/giro-rosa-dutch-champ-van-vleuten-wins-stage-5-tt_442709">Giro Rosa: Dutch champ Van Vleuten wins stage 5 TT</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">2 days ago</div>
											<div class="news-feed__item-footer__category">RACE REPORT</div>
										</div>
									</li></ul>
						<div class="news-feed__more">
							<a href="http://www.velonews.com/category/race-report" target="_self">VIEW ALL RACE REPORTS <span class="fa fa-caret-right"></span></a>
						</div>
					</div>

				</div>
			</div>	</section>


		<section class="advert advert_sm_300x600 advert_location_side">
		<div class="advert__wrap">
			<div id="div_300_600_side_top"><script>googletag.cmd.push(function() { googletag.display( "div_300_600_side_top" ); });</script></div>		</div>
	</section>


	
		<section class="newsletter newsletter_position_sidebar">
			<div class="newsletter__wrap">
				<h2 class="newsletter__title">Get VeloNews In Your Inbox Free!</h2>
				<p>The Best Cycling News in the Industry, period.</p>
				<img src="http://cdn.velonews.com/wp-content/uploads/2016/06/email-subscription.jpg" alt="">
				<form class="newsletter__form" id="sidebar-newsletter" method="POST" action="" onsubmit="_gaq.push(['_trackEvent', 'newsletter velo', 'subscribe', 'sidebar']);">
					<input type="hidden" id="nl_subscribe_sidebar_nonce" name="nl_subscribe_sidebar_nonce" value="3704cbb645" /><input type="hidden" name="_wp_http_referer" value="/2017/07/tour-de-france/sprint-safety-tour-de-france-spotlight-cavendish-crash_442921" />					<input type="hidden" name="pos" value="sidebar" />
					<input type="hidden" name="mbid" value="velonews" />
					<input type="hidden" name="sub" value="general" />

					<label for="sidebar-email" class="screen-reader-text">Subscribe to the VELONEWS newsletter</label>
					<input type="text" name="sidebar-email" id="sidebar-email" placeholder="EMAIL ADDRESS" class="newsletter__input newsletter__input_name_email">
					<button type="submit" id="sidebar-submit" class="btn btn--red btn_type_submit">SUBSCRIBE</button>
					<p><span class="fa fa-lock"></span> PRIVACY PROTECTION GUARANTEED</p>

					<p class="errorMessage newsletter__error"></p>

					<div class="newsletter__loading">
						<img src="http://cdn.velonews.com/wp-content/themes/velonews/images/icontact-wait-sidebar.gif">
					</div>
				</form>
			</div>
		</section>

				<section class="advert advert_xs_300x250 advert_location_side">
				<div class="advert__wrap">
					<div id="div_300_250_side_bottom"><script>googletag.cmd.push(function() { googletag.display( "div_300_250_side_bottom" ); });</script></div>				</div>
			</section>
		
</section><!-- .sidebar -->

		</div>
	</div>
</section>



					<section class="content__section">
						<div class="container">
						<header class="col-xs-12 content__section__header">
							<h2>Related Articles</h2>
						</header>

						
							<article class="article article_type_latest col-xs-12 col-sm-3 article_category_tour-de-france post-442911 post type-post status-publish format-standard has-post-thumbnail hentry category-2017-tour-de-france category-news category-road category-tour-de-france tag-simon-yates tag-tour-de-france">

								
								<a href="http://www.velonews.com/2017/07/tour-de-france/yates-takes-white-jersey-twin-won_442911" target="_self" class="article__permalink ad_fallback" title="Yates takes white jersey his twin won before">
									<div class="article__thumbnail__wrap">
										<img data-original="http://cdn.velonews.com/wp-content/uploads/2017/07/YatesTDF2017whitejersey-560x315.jpg" alt="" class="article__thumbnail lazyload">
										<div class="article__thumbnail__overlay"></div>
									</div>
									<div class="article__category">TOUR DE FRANCE</div>
									<p class="article__title">Yates takes white jersey his twin won before</p>
								</a>
							</article>

						
							<article class="article article_type_latest col-xs-12 col-sm-3 article_category_bikes-and-tech post-442162 post type-post status-publish format-standard has-post-thumbnail hentry category-bikes-and-tech category-news tag-look">

								
								<a href="http://www.velonews.com/2017/07/bikes-and-tech/first-ride-look-785-huez-rs_442162" target="_self" class="article__permalink" title="First Ride: Look 785 Huez RS">
									<div class="article__thumbnail__wrap">
										<img data-original="http://cdn.velonews.com/wp-content/uploads/2017/07/212A0076-560x315.jpg" alt="" class="article__thumbnail lazyload">
										<div class="article__thumbnail__overlay"></div>
									</div>
									<div class="article__category">BIKES AND TECH</div>
									<p class="article__title">First Ride: Look 785 Huez RS</p>
								</a>
							</article>

						
							<article class="article article_type_latest col-xs-12 col-sm-3 hidden-xs article_category_news post-442903 post type-post status-publish format-standard has-post-thumbnail hentry category-2017-tour-de-france category-news category-road category-tour-de-france tag-mark-cavendish">

								
								<a href="http://www.velonews.com/2017/07/news/cavendish-keen-to-focus-on-tour-of-britain-and-worlds_442903" target="_self" class="article__permalink" title="Cavendish keen to focus on Tour of Britain and worlds">
									<div class="article__thumbnail__wrap">
										<img data-original="http://cdn.velonews.com/wp-content/uploads/2017/07/CavendishTDFMedia-560x315.jpg" alt="" class="article__thumbnail lazyload">
										<div class="article__thumbnail__overlay"></div>
									</div>
									<div class="article__category">NEWS</div>
									<p class="article__title">Cavendish keen to focus on Tour of Britain and worlds</p>
								</a>
							</article>

						
							<article class="article article_type_latest col-xs-12 col-sm-3 hidden-xs article_category_tour-de-france post-442898 post type-post status-publish format-standard has-post-thumbnail hentry category-2017-tour-de-france category-news category-road category-tour-de-france tag-fabio-aru tag-tour-de-france">

								
								<a href="http://www.velonews.com/2017/07/tour-de-france/aru-emerges-froomes-biggest-threat_442898" target="_self" class="article__permalink" title="Aru emerges as Froome’s biggest threat">
									<div class="article__thumbnail__wrap">
										<img data-original="http://cdn.velonews.com/wp-content/uploads/2017/07/AruTDF5Attack-560x315.jpg" alt="" class="article__thumbnail lazyload">
										<div class="article__thumbnail__overlay"></div>
									</div>
									<div class="article__category">TOUR DE FRANCE</div>
									<p class="article__title">Aru emerges as Froome’s biggest threat</p>
								</a>
							</article>

												</div>
					</section>
					<section class="related-content">
			<div class="container">					<div class="OUTBRAIN" data-src="http://www.velonews.com/2017/07/tour-de-france/sprint-safety-tour-de-france-spotlight-cavendish-crash_442921" data-widget-id="AR_12" data-ob-template="cgi" ></div>
					<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
				</div>
		</section><section class="advert advert_xs_300x250 advert_sm_728x90 advert_location_bottom ">
	<div class="advert__wrap">
		<div id="div_728_90_bottom"><script>googletag.cmd.push(function() { googletag.display( "div_728_90_bottom" ); });</script></div>	</div>
</section>



		<footer class="footer">
			<div class="container footer__container">
				<div class="row">
					<div class="col-xs-12 col-sm-6 col-md-3">
						<section class="footer__section">
							<div class="footer__logo"></div>

							<form role="search" action="http://www.velonews.com/" method="GET" class="clearfix footer__search-form">
								<label for="footer-search-field" class="screen-reader-text">Search Velo News</label>
								<input type="text" name="q" id="footer-search-field" placeholder="SEARCH" class="footer__search-field">
								<span class="fa fa-search footer__search-icon"></span>
							</form>
						</section>

						<section class="footer__section">
							<h2>GET THE MAGAZINE</h2>
							<p>Get VeloNews at Your Door!</p>
							<a href="https://ssl.palmcoastd.com/23802/apps/PRINT?ikey=I**PRT&_ga=1.145057522.738597496.1439225220" class="btn btn--red btn_type_magazine">SUBSCRIBE</a>
						</section>
					</div>
					<div class="col-xs-12 col-sm-6 col-md-3">
						<section class="footer__section">
														<h2>CONNECT</h2>
							<p>Get Social with VeloNews</p>
							<ul class="clearfix footer__social-menu">
								<li><a href="https://twitter.com/velonews" target="_self" class="fa fa-twitter"><span class="screen-reader-text">VeloNews on Twitter</span></a></li>
								<li><a href="https://www.facebook.com/velonewsmagazine" target="_self" class="fa fa-facebook"><span class="screen-reader-text">VeloNews on facebook</span></a></li>
								<li><a href="https://www.instagram.com/velonews/" target="_self" class="fa fa-instagram"><span class="screen-reader-text">VeloNews on Instagram</span></a></li>
								<li><a href="https://www.youtube.com/user/velonews" target="_self" class="fa fa-youtube-play"><span class="screen-reader-text">VeloNews on YouTube</span></a></li>
							</ul>
						</section>
						<section class="footer__section">
							
		<section class="footer__section newsletter newsletter_position_footer">
			<div class="newsletter__wrap">
				<h2>NEWSLETTER SIGN UP</h2>
				<p></p>
				<form class="newsletter__form" id="newsletter-footer" method="POST" action="" onsubmit="_gaq.push(['_trackEvent', 'newsletter velo', 'subscribe', 'footer']);">
					<input type="hidden" id="nl_subscribe_footer_nonce" name="nl_subscribe_footer_nonce" value="aa3658190a" /><input type="hidden" name="_wp_http_referer" value="/2017/07/tour-de-france/sprint-safety-tour-de-france-spotlight-cavendish-crash_442921" />					<input type="hidden" name="pos" value="footer" />
					<input type="hidden" name="mbid" value="velonews" />
					<input type="hidden" name="sub" value="general" />

					<label for="footer-email" class="screen-reader-text">Subscribe to the VELONEWS newsletter</label>
					<input type="text" name="footer-email" id="footer-email" placeholder="EMAIL ADDRESS" class="newsletter__input newsletter__input_name_email">
					<button type="submit" id="footer-submit" class="btn btn--red btn_type_submit">SIGN UP</button>

					<p class="errorMessage newsletter__error"></p>

					<div class="newsletter__loading">
						<img src="http://cdn.velonews.com/wp-content/themes/velonews/images/icontact-wait-footer.gif">
					</div>
				</form>
			</div>
		</section>

							</section>
					</div>
					<div class="col-xs-12 col-sm-6 col-md-3">
						<section class="footer__section">
							<h2>OUR NETWORK</h2>
							<div class="menu-footer-network-container"><ul id="menu-footer-network" class="menu"><li id="menu-item-408255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408255"><a href="http://running.competitor.com/">Competitor</a></li>
<li id="menu-item-408256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408256"><a href="http://www.triathlete.com/">Triathlete</a></li>
<li id="menu-item-408257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408257"><a href="http://womensrunning.competitor.com/">Women&#8217;s Running</a></li>
<li id="menu-item-408258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408258"><a href="http://www.velopress.com/">VeloPress</a></li>
<li id="menu-item-408259" class="footer-shim menu-item menu-item-type-custom menu-item-object-custom menu-item-408259"><a href="http://www.runrocknroll.com/">Rock &#8216;n&#8217; Roll Marathon Series</a></li>
<li id="menu-item-408260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408260"><a href="http://kidsrock.competitor.com/">KiDS ROCK</a></li>
</ul></div>						</section>
					</div>
					<div class="col-xs-12 col-sm-6 col-md-3">
						<section class="footer__section">
							<h2>SITEMAP</h2>
							<div class="menu-footer-sitemap-container"><ul id="menu-footer-sitemap" class="menu"><li id="menu-item-408261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-408261"><a href="http://www.velonews.com/contact">Contact Us</a></li>
<li id="menu-item-408263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408263"><a href="mailto:velonews@competitorgroup.com">Advertise</a></li>
<li id="menu-item-408264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408264"><a href="http://competitorgroup.com/media/velo">Media Kit</a></li>
<li id="menu-item-408954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-408954"><a href="http://www.velonews.com/faq">FAQ</a></li>
<li id="menu-item-408265" class="footer-shim menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-408265"><a href="http://www.velonews.com/category/news">News</a></li>
<li id="menu-item-408266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408266"><a href="http://www.velonews.com/category/training">Training</a></li>
<li id="menu-item-425031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-425031"><a href="http://competitorgroup.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>						</section>
					</div>
				</div>
			</div>
			<div class="footer__copyright">
				<div class="container">
					<div class="row">
						<div class="col-xs-12 ">
							<p>&copy; 2017 COMPETITOR GROUP, INC. ALL RIGHTS RESERVED.</p>
						</div>
					</div>
				</div>
			</div>
		</footer>


		<nav id="mobile-footer-nav" class="container mobile-nav">
			<div class="row">
				<div class="col-xs-12">

					<ul id="menu-footer-mobile" class="mobile-nav__menu"><li id="menu-item-408243"  class="menu-item menu-item-type-post_type menu-item-object-page mobile-nav__menu-item" aria-haspopup="true"><a href="http://www.velonews.com/all"><span class="fa fa-clock-o"></span>Latest</a></li>
<li id="menu-item-408242"  class="menu-item menu-item-type-post_type menu-item-object-page mobile-nav__menu-item" aria-haspopup="true"><a href="http://www.velonews.com/most-popular-articles"><span class="fa fa-star-o"></span>Most Read</a></li>
<li id="mobile-nav-toggle"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mobile-nav__menu-item dropdown-nav" aria-haspopup="true"><a href="#"><span class="fa fa-bars"></span>Menu</a><ul class="mobile-nav__sub-menu" aria-haspopup="true">	<li id="menu-item-409139"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mobile-nav__sub-menu-item" aria-haspopup="true"><a href="http://www.velonews.com/category/news">News</a></li>
	<li id="menu-item-408248"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mobile-nav__sub-menu-item dropdown-nav" aria-haspopup="true"><a href="#">Races<span class="fa fa-caret-down"></span></a><ul>		<li id="menu-item-441564"  class="menu-item menu-item-type-custom menu-item-object-custom" aria-haspopup="true"><a href="http://www.velonews.com/races_event/2017-tour-de-france">Tour de France</a></li>
		<li id="menu-item-424193"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/giro-ditalia">Giro d&#8217;Italia</a></li>
</ul></li>
	<li id="menu-item-408992"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mobile-nav__sub-menu-item dropdown-nav" aria-haspopup="true"><a href="#">Gear<span class="fa fa-caret-down"></span></a><ul>		<li id="menu-item-408993"  class="menu-item menu-item-type-post_type menu-item-object-page" aria-haspopup="true"><a href="http://www.velonews.com/bike-reviews-rankings">Bike reviews &#038; rankings</a></li>
		<li id="menu-item-408994"  class="menu-item menu-item-type-post_type menu-item-object-page" aria-haspopup="true"><a href="http://www.velonews.com/apparel-search">Reviews</a></li>
		<li id="menu-item-408995"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/bikes-and-tech">Gear news</a></li>
		<li id="menu-item-408251"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/bikes-and-tech/technical-faq">Technical FAQ</a></li>
		<li id="menu-item-437884"  class="menu-item menu-item-type-custom menu-item-object-custom" aria-haspopup="true"><a href="http://www.velonews.com/category/2017-buyers-guide">Buyer&#8217;s Guide 2017</a></li>
</ul></li>
	<li id="menu-item-408254"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mobile-nav__sub-menu-item dropdown-nav" aria-haspopup="true"><a href="http://www.velonews.com/category/training">Training<span class="fa fa-caret-down"></span></a><ul>		<li id="menu-item-422810"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/training-center">All training articles</a></li>
		<li id="menu-item-408996"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/training-center/pro-power-analysis">Pro power analysis</a></li>
		<li id="menu-item-423680"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag" aria-haspopup="true"><a href="http://www.velonews.com/tag/fast-talk-podcast">Fast Talk training podcast</a></li>
		<li id="menu-item-408999"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/training-center/strength-and-cross-training">Strength and cross-training</a></li>
</ul></li>
	<li id="menu-item-413361"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mobile-nav__sub-menu-item dropdown-nav" aria-haspopup="true"><a href="http://www.velonews.com/category/video">Watch/listen<span class="fa fa-caret-down"></span></a><ul>		<li id="menu-item-413362"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/video/the-velonews-show">The VeloNews Show</a></li>
		<li id="menu-item-423884"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/podcast">Podcasts</a></li>
</ul></li>
</ul></li>
<li id="menu-item-408246"  class="menu-item menu-item-type-taxonomy menu-item-object-category mobile-nav__menu-item" aria-haspopup="true"><a href="http://www.velonews.com/category/bikes-and-tech"><span class="fa fa-bicycle"></span>Gear</a></li>
<li id="menu-item-408247"  class="menu-item menu-item-type-taxonomy menu-item-object-category mobile-nav__menu-item" aria-haspopup="true"><a href="http://www.velonews.com/category/race-report"><span class="fa fa-flag-checkered"></span>Races</a></li>
</ul>
				</div>
			</div>
		</nav>


				<div id="fb-root"></div>
		<script type="text/javascript">
			// load the facebook javascript on all pages if there's an app id
			
					window.fbAsyncInit = function() {
						FB.init( {
							appId:	'242073105914120', // App ID
							status:	true, // check login status
							cookie:	true, // enable cookies to allow the server to access the session
							xfbml:	true  // parse XFBML
						} );

						// Additional initialization code here
					};
					// Load the SDK Asynchronously
					( function( d ) {
						 var js, id = 'facebook-jssdk', ref = d.getElementsByTagName( 'script' )[0];
						 if( d.getElementById( id ) ) {return;}
						 js = d.createElement( 'script' ); js.id = id; js.async = true;
						 js.src = "//connect.facebook.net/en_US/all.js";
						 ref.parentNode.insertBefore( js, ref );
					 } ( document ) );

						</script>
	<script type='text/javascript' src='//code.jquery.com/jquery-1.11.2.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='//code.jquery.com/ui/1.11.4/jquery-ui.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://cdn.velonews.com/wp-content/themes/velonews/js/velo.min.js?ver=4.4'></script>
<script type='text/javascript' src='http://cdn.velonews.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<!-- Rakuten Automate starts here -->
<script type="text/javascript">
    var _auto = { accountKey: "47053873e63379f26054dc88c3035280f2848b14a63d66ce9c11fee6f7178ff6", u1: "", apiURL: "https://www.popshops.com", snippetURL: "https://automate-prod.s3.amazonaws.com/minified_logic.js", automateURL: "https://automate.linksynergy.com", widgetKey: "hx86h3k1ytyzoypzkttmaece7p40qtx3", aelJS: null, useDefaultAEL: false, loaded: false, events: [] };var ael=window.addEventListener;window.addEventListener=function(a,b,c,d){"click"!==a&&_auto.useDefaultAEL?ael(a,b,c):_auto.events.push({type:a,handler:b,capture:c,rakuten:d})};_auto.links={};var httpRequest=new XMLHttpRequest;httpRequest.open("GET",_auto.snippetURL,!0);httpRequest.timeout=5E3;httpRequest.ontimeout=function(){if(!_auto.loaded){for(i=0;i<_auto.events.length;i++){var a=_auto.events[i];ael(a.type,a.handler,a.capture)}_auto.useDefaultAEL=!0}};httpRequest.onreadystatechange=function(){httpRequest.readyState===XMLHttpRequest.DONE&&200===httpRequest.status&&(eval(httpRequest.responseText),_auto.run(ael))};httpRequest.send(null);
</script>
<!-- Rakuten Automate ends here -->
	</body>
</html>