<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
	<head>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KVBRDD');</script>
<!-- End Google Tag Manager -->
		<meta charset="UTF-8">
		<meta http-equiv="x-ua-compatible" content="ie=edge">
		<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.velonews.com/xmlrpc.php">

			<link rel="apple-touch-icon" sizes="57x57" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-57x57.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="60x60" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-60x60.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="72x72" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-72x72.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="76x76" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-76x76.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="114x114" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-114x114.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="120x120" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-120x120.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="144x144" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-144x144.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="152x152" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-152x152.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="180x180" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-180x180.png?v=pggmqzkkz5">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/favicon-32x32.png?v=pggmqzkkz5" sizes="32x32">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/favicon-194x194.png?v=pggmqzkkz5" sizes="194x194">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/favicon-96x96.png?v=pggmqzkkz5" sizes="96x96">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/android-chrome-192x192.png?v=pggmqzkkz5" sizes="192x192">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/favicon-16x16.png?v=pggmqzkkz5" sizes="16x16">
	<link rel="manifest" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/manifest.json?v=pggmqzkkz5">
	<link rel="mask-icon" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/safari-pinned-tab.svg?v=pggmqzkkz5" color="#5bbad5">
	<meta name="apple-mobile-web-app-title" content="VeloNews.com">
	<meta name="application-name" content="VeloNews.com">
	<meta name="msapplication-TileColor" content="#2d89ef">
	<meta name="msapplication-TileImage" content="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/mstile-144x144.png?v=pggmqzkkz5">
	<meta name="theme-color" content="#ffffff">

	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({
			'pageType': 'post',
			'wpAuthor': 'bkaminski',
			'guestAuthor': 'none',
			'hasVideo': 'no',
			'partnerConnectName': '',
			'category': 'gallery,news,photo-essay,road',
			'tags': 'michele-scarponi',
			'hasGallery': 'yes'
							,'photoCount': '23'
					});
	</script>


		<script type="text/javascript">
			var _gaq = _gaq || [];
			var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
			_gaq.push(
				['_require', 'inpage_linkid', pluginUrl],
				['_setAccount', 'UA-185467-10'],
				['_setDomainName', 'velonews.com'],
				['_setAllowLinker', true],
				['_setCustomVar',1,'wp_author','bkaminski',3],
				['_trackPageview']
			 );

			( function() {
					var ga = document.createElement( 'script' ); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ( 'https:' == document.location.protocol ? 'https://' : 'http://' ) + 'stats.g.doubleclick.net/dc.js';
					var s = document.getElementsByTagName( 'script' )[0]; s.parentNode.insertBefore( ga, s );
			} )();
		</script>
	<title>Photo Essay: Remembering Michele Scarponi | VeloNews.com</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v3.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.velonews.com/2017/04/gallery/photo-essay/photo-essay-remembering-michele-scarponi_436339" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Photo Essay: Remembering Michele Scarponi | VeloNews.com" />
<meta property="og:description" content="Photographer Brad Kaminski takes a look back at the 2011 Tirreno-Adriatico when the race passed through Scarponi&#039;s Italian hometown." />
<meta property="og:url" content="http://www.velonews.com/2017/04/gallery/photo-essay/photo-essay-remembering-michele-scarponi_436339" />
<meta property="og:site_name" content="VeloNews.com" />
<meta property="article:tag" content="Michele Scarponi" />
<meta property="article:section" content="Gallery" />
<meta property="article:published_time" content="2017-04-24T16:43:36-04:00" />
<meta property="article:modified_time" content="2017-04-24T21:44:32-04:00" />
<meta property="og:updated_time" content="2017-04-24T21:44:32-04:00" />
<meta property="fb:app_id" content="242073105914120" />
<meta property="og:image" content="http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9437.jpg" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="780" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Photographer Brad Kaminski takes a look back at the 2011 Tirreno-Adriatico when the race passed through Scarponi&#039;s Italian hometown." />
<meta name="twitter:title" content="Photo Essay: Remembering Michele Scarponi | VeloNews.com" />
<meta name="twitter:site" content="@velonews" />
<meta name="twitter:image" content="http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9437.jpg" />
<meta name="twitter:creator" content="@velonews" />
<meta property="DC.date.issued" content="2017-04-24T16:43:36-04:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VeloNews.com &raquo; Feed" href="http://www.velonews.com/feed" />
<link rel="alternate" type="application/rss+xml" title="VeloNews.com &raquo; Comments Feed" href="http://www.velonews.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="VeloNews.com &raquo; Photo Essay: Remembering Michele Scarponi Comments Feed" href="http://www.velonews.com/2017/04/gallery/photo-essay/photo-essay-remembering-michele-scarponi_436339/feed" />
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A300%2C400%2C600%2C400italic%7CCrimson+Text&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontAwesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='velonews-style-css'  href='http://cdn.velonews.com/wp-content/themes/velonews/style.min.css?ver=3.9' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-1.11.2.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.velonews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.velonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.velonews.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.velonews.com/?p=436339' />
<link rel="alternate" type="application/json+oembed" href="http://www.velonews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.velonews.com%2F2017%2F04%2Fgallery%2Fphoto-essay%2Fphoto-essay-remembering-michele-scarponi_436339" />
<link rel="alternate" type="text/xml+oembed" href="http://www.velonews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.velonews.com%2F2017%2F04%2Fgallery%2Fphoto-essay%2Fphoto-essay-remembering-michele-scarponi_436339&#038;format=xml" />
<link rel="amphtml" href="http://www.velonews.com/2017/04/gallery/photo-essay/photo-essay-remembering-michele-scarponi_436339/amp" /><!-- cgi-debug: ads_meta from cache -->
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
								</script>
					<script>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</script>
					<script>
					(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
			googletag.cmd.push( function() {
				var bottomLeaderboard = googletag.sizeMapping().addSize([0, 0], [300,250]).addSize([768, 0], [728,90]).build();
				var SidebarTop = googletag.sizeMapping().addSize([0, 0], []).addSize([992, 0], [300,600]).build();
				var topLeaderBoard = googletag.sizeMapping().addSize([0, 0], [300,250]).addSize([768, 0], [728,90]).addSize([992, 0], [[970,250],[728,90]]).build();
				
				slot_fluid_widget = googletag.defineSlot( '/8221/velonews/gallery/news/photo_essay/road', 'fluid', 'div_fluid_widget' ).addService( googletag.pubads() ).setTargeting( 'pos', 'widget' );
				slot_300_250_side_bottom = googletag.defineSlot( '/8221/velonews/gallery/news/photo_essay/road', [300,250], 'div_300_250_side_bottom' ).addService( googletag.pubads() ).setTargeting( 'pos', 'side' );
				slot_728_90_bottom = googletag.defineSlot( '/8221/velonews/gallery/news/photo_essay/road', [728,90], 'div_728_90_bottom' ).defineSizeMapping( bottomLeaderboard ).addService( googletag.pubads() ).setTargeting( 'pos', 'bottom' );
				slot_300_600_side_top = googletag.defineSlot( '/8221/velonews/gallery/news/photo_essay/road', [300,600], 'div_300_600_side_top' ).defineSizeMapping( SidebarTop ).addService( googletag.pubads() ).setTargeting( 'pos', 'side' );
				slot_970_250_top_728_90 = googletag.defineSlot( '/8221/velonews/gallery/news/photo_essay/road', [[970,250],[728,90]], 'div_970_250_top_728_90' ).defineSizeMapping( topLeaderBoard ).addService( googletag.pubads() ).setTargeting( 'pos', 'top' );
				
				googletag.pubads().addEventListener('slotRenderEnded', function(event) {
					var slotId  = event.slot.getSlotElementId();
					var slot    = document.getElementById(slotId);
					if ( slot !== null && !event.isEmpty ) {
						slot.classList.add("advert-loaded");var parentDiv  = slot.parentNode;
						var fallbacks  = parentDiv.getElementsByClassName('ad_fallback');
						for ( var i = 0; i < fallbacks.length; i++ ) {
							fallbacks[i].style.display = 'none';
						}
					}
				});
				googletag.pubads().enableAsyncRendering();
				googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableSingleRequest();
				googletag.pubads().setCentering(true);
				googletag.enableServices();
			} );
		</script>

		<script type="text/javascript">
			(function () {
				var s = document.createElement('script'),
					x = document.getElementsByTagName('script')[0];
				s.type = 'text/javascript';
				s.async = true;
				s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
					+ '.po.st/static/v4/post-widget.js#publisherKey=o46nio5cr50726grti5u';
				x.parentNode.insertBefore(s, x);

				window.pwidget_config = {
					shareQuote: false,
					onshare:bk_addSocialChannel,
					defaults: {
						gaTrackSocialInteractions: true,
						retina: true,
						mobileOverlay: true,
						afterShare: false,
						sharePopups: true,
						copypaste: false
					}
				};

				//Populate BlueKai social sharer
				function bk_addSocialChannel(channelName) {
					bk_addPageCtx('share', channelName);
					BKTAG.doTag(39226,1);
				}

			})();
		</script>


		<style>#sovrn_beacon{position:absolute;}
.template--long-form .article__body .velopress-book__content__cover img {max-width: 100%;}
</style>	</head>


	<body class="post-template-default single single-post postid-436339 single-format-standard">
		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBRDD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>


				<header class="header" id="header">

			
		<section class="cookie-popup-bar" id="cookie-popup-bar">
			<a href="#" class="close-cookie-bar"></a>
			<p>We've updated our policy regarding how we treat and protect data that is collected and used from our websites. This site also uses cookies which are necessary to its functioning and required to achieve the purposes illustrated in the policy. By using this site you agree to our use of cookies. Please read our <a href="http://competitorgroup.com/privacy-policy/" target="_blank">Privacy Policy</a> and <a href="http://competitorgroup.com/privacy-policy/" target="_blank">Cookie Policy</a> anytime for more information and your related choices.</p>		</section>

		<script>
			// Make absolutely sure to display or not display the cookie bar (there might be no recognition due to cache)
			(function() {
				if ( document.cookie.indexOf( 'vn_eu_regulation' ) !== -1 ) {
					var regulations_bar	= document.getElementById('cookie-popup-bar');

					regulations_bar.style.display	= 'none';
				}
			} )();

			$(function(){

				$('.close-cookie-bar').on('click', function(e){
					e.preventDefault();

					var days = 180;
					var d = new Date();
					d.setTime( d.getTime() + ( days*24*60*60*1000 ) );
					document.cookie = 'vn_eu_regulation' + '=1; expires=' + d.toUTCString();

					$('.cookie-popup-bar').slideUp();
				});


			});
		</script>

	
			<div class="container header__container">
				<div class="row">
					<div class="col-xs-6 col-sm-2 header__left">
						<h1 class="screen-reader-text">Velo News</h1>
						<div class="header__logo">
							<a href="http://www.velonews.com/">
																<img src="http://cdn.velonews.com/wp-content/themes/velonews/images/velonews-logo.svg">
							</a>
						</div>
					</div>
					<div class="col-xs-6 col-sm-10 header__right">

						
							<nav id="main-nav" class="clearfix main-nav">
								<ul class="clearfix main-nav__menu" role="menubar">

									<li id="menu-item-408225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-408225 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/news">News</a>
</li> <!-- .menu-item -->
<li id="menu-item-408226" class="dropdown-nav mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-408226 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="#">Races</a>
<div class="mega-menu__container">
<div class="mega-menu__row">
<ul class="main-nav__sub-menu" role="menu" aria-hidden="true" data-depth=0>
<li id="menu-item-430123" class="menu-item menu-item-type-taxonomy menu-item-object-stagecat menu-item-430123 main-nav__sub-menu-item active" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/races_event/2017-giro-ditalia" data-target="#mn-430123">Giro d&#8217;Italia</a>
</li> <!-- .menu-item -->
<li id="menu-item-408227" class="menu-item menu-item-type-taxonomy menu-item-object-stagecat menu-item-408227 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/races_event/2016-tour-de-france" data-target="#mn-408227">Tour de France</a>
</li> <!-- .menu-item -->
<li id="menu-item-435438" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-435438 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/tag/paris-roubaix" data-target="#mn-435438">Paris-Roubaix</a>
</li> <!-- .menu-item -->
<li id="menu-item-416047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-416047 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/all-races" data-target="#mn-416047">All races</a>
</li> <!-- .menu-item -->
</ul> <!-- .main-nav__sub-menu -->
<ul id="mn-430123" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-435839" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/04/news/gilbert-hospital-giro-ditalia_435839">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/04/SPTDW30105-200x150.jpg" alt="" class="lazyload"></figure><p>Gilbert out of hospital, but out of Giro d&#8217;Italia</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-435806" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/04/news/astanas-new-giro-leader-scarponi-soars-alps_435806">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/04/ScarponiFile-200x150.jpg" alt="" class="lazyload"></figure><p>Astana&#8217;s new Giro leader Scarponi soars in Alps</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-435331" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/04/giro-ditalia/fabio-aru-giro-ditalia-due-knee-injury_435331">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/12/20154885-259433-200x150.jpg" alt="" class="lazyload"></figure><p>Fabio Aru out of Giro d&#8217;Italia due to knee injury</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-432037" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/03/giro-ditalia/can-giro-ditalia-fans-learn-tirreno-adriatico_432037">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/03/Nibali2013Tirreno-200x150.jpg" alt="" class="lazyload"></figure><p>What can Giro d&#8217;Italia fans learn from Tirreno-Adriatico?</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-408227" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-431456" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/02/news/2018-tour-start-slick-island-passageway_431456">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/02/Passage-du-Gois-200x150.jpg" alt="" class="lazyload"></figure><p>2018 Tour to start on slick island passageway</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-431099" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/02/analysis/analysis-orica-showing-deft-hand-gc-balancing-act_431099">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/02/YatesChavesVuelta-200x150.jpg" alt="" class="lazyload"></figure><p>Analysis: Orica showing deft hand in GC balancing act</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-431061" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/02/from-the-mag/romain-bardet-frances-unlikely-cycling-star_431061">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/02/BardetPortriat.TDW_-200x150.jpg" alt="" class="lazyload"></figure><p>Romain Bardet is France&#8217;s most unlikely cycling star</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-430922" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/02/news/far-can-24-year-old-louis-meintjes-go_430922">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/02/LouisMeintjesTourDownUnder2017-200x150.jpg" alt="" class="lazyload"></figure><p>How far can 24-year-old Louis Meintjes go?</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-435438" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-435479" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/04/news/paris-roubaix-suit-sagan_435479">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/04/38_20170409_©BrakeThrough-Media_A22Y6946-200x150.jpg" alt="" class="lazyload"></figure><p>Does Paris-Roubaix suit Sagan?</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-435358" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/04/gallery/photo-essay/roubaix-photo-essay-high-speed-hell-of-the-north_435358">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/04/31_20170409_©BrakeThrough-Media_A10O1693-200x150.jpg" alt="" class="lazyload"></figure><p>Roubaix Photo Essay: High-speed Hell of the North</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-435353" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/04/commentary/commentary-roubaixs-time-cut-rule-harsh_435353">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/04/Paris-Roubaix-200x150.jpg" alt="" class="lazyload"></figure><p>Commentary: Roubaix&#8217;s time cut rule is too harsh</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-435277" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/04/gallery/roubaix-gallery-van-avermaets-first-monument-win_435277">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/04/SPTDW6064-200x150.jpg" alt="" class="lazyload"></figure><p>Roubaix Gallery: Van Avermaet&#8217;s first monument win</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-416047" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-427636" class="mega-menu__menu-item"><a href="http://www.velonews.com/tag/amstel-gold-race">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/04/20154935-263681-200x150.jpg" alt="" class="lazyload"></figure><p>Amstel Gold Race</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-427635" class="mega-menu__menu-item"><a href="http://www.velonews.com/tag/fleche-wallonne">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/04/SPTDW8098-200x150.jpg" alt="" class="lazyload"></figure><p>La Flèche Wallonne</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-427634" class="mega-menu__menu-item"><a href="http://www.velonews.com/tag/liege-bastogne-liege">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/04/SPTDW1083-200x150.jpg" alt="" class="lazyload"></figure><p>Liège-Bastogne-Liège</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-427769" class="mega-menu__menu-item"><a href="http://www.velonews.com/tag/amgen-tour-of-california">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/05/cookie-corner-was-not-messing-around-200x150.jpg" alt="" class="lazyload"></figure><p>Amgen Tour of California</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
</div> <!-- .mega-menu__row -->
</div> <!-- .mega-menu__container -->
</li> <!-- .menu-item -->
<li id="menu-item-408229" class="dropdown-nav mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-408229 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/bikes-and-tech">Gear</a>
<div class="mega-menu__container">
<div class="mega-menu__row">
<ul class="main-nav__sub-menu" role="menu" aria-hidden="true" data-depth=0>
<li id="menu-item-416045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-416045 main-nav__sub-menu-item active" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/bike-reviews-rankings" data-target="#mn-416045">Bike reviews &#038; rankings</a>
</li> <!-- .menu-item -->
<li id="menu-item-416046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-416046 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/apparel-search" data-target="#mn-416046">Gear and apparel reviews</a>
</li> <!-- .menu-item -->
<li id="menu-item-201260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201260 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/bikes-and-tech" data-target="#mn-201260">Gear news</a>
</li> <!-- .menu-item -->
<li id="menu-item-201289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201289 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a title="Technical FAQ with Lennard Zinn" href="http://www.velonews.com/category/bikes-and-tech/technical-faq" data-target="#mn-201289">Technical FAQ</a>
</li> <!-- .menu-item -->
</ul> <!-- .main-nav__sub-menu -->
<ul id="mn-416045" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-405351" class="mega-menu__menu-item"><a href="http://www.velonews.com/bike-review/2016/05/liv-envie-advanced-pro-1_405351">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/05/GiantEnvieAdvancedPro1-1-200x150.jpg" alt="" class="lazyload"></figure><p>Liv Envie Advanced Pro 1</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-408302" class="mega-menu__menu-item"><a href="http://www.velonews.com/bike-review/2016/05/cannondale-supersix-evo-hi-mod_408302">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/05/CannondaleSupeSixEVO-1-200x150.jpg" alt="" class="lazyload"></figure><p>Cannondale SuperSix Evo Hi-Mod</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-408272" class="mega-menu__menu-item"><a href="http://www.velonews.com/bike-review/2016/04/colnago-c60_408272">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/04/colnago4-1-1-200x150.jpg" alt="" class="lazyload"></figure><p>Colnago C60</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-408310" class="mega-menu__menu-item"><a href="http://www.velonews.com/bike-review/2016/05/felt-ar1_408310">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/05/FeltAR1-1-200x150.jpg" alt="" class="lazyload"></figure><p>Felt AR1</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-416046" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-430249" class="mega-menu__menu-item"><a href="http://www.velonews.com/apparel-review/2017/02/roval-clx-32-wheels_430249">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/02/5P5A6800-200x150.jpg" alt="" class="lazyload"></figure><p>Roval CLX 32 wheels</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-426675" class="mega-menu__menu-item"><a href="http://www.velonews.com/apparel-review/2016/12/velocio-zero-hl-jacket_426675">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/12/5P5A0489-200x150.jpg" alt="" class="lazyload"></figure><p>Velocio Zero HL jacket</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-426127" class="mega-menu__menu-item"><a href="http://www.velonews.com/apparel-review/2016/12/kuat-sherpa-hitch-rack_426127">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/12/5P5A9429-200x150.jpg" alt="" class="lazyload"></figure><p>Kuat Sherpa hitch rack</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-425585" class="mega-menu__menu-item"><a href="http://www.velonews.com/apparel-review/2016/11/wahoo-kickr-smart-trainer_425585">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/11/5P5A9748-200x150.jpg" alt="" class="lazyload"></figure><p>Wahoo Kickr smart trainer</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-201260" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-436293" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/04/bikes-and-tech/sea-otter-classic-2017_436293">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/04/IMG_7241-200x150.jpg" alt="" class="lazyload"></figure><p>Sea Otter Classic 2017</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-436123" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/04/bikes-and-tech/sea-otter-2017-liveblog-saturday_436123">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/04/seancope_SOC17__MG_7406_20170421-200x150.jpg" alt="" class="lazyload"></figure><p>Sea Otter 2017 liveblog: Saturday</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-436114" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/04/news/italys-scarponi-killed-training-crash_436114">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/04/170417153248_DSC7953-200x150.jpg" alt="" class="lazyload"></figure><p>Italy&#8217;s Scarponi killed in training crash</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-436058" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/04/bikes-and-tech/sea-otter-2017-liveblog-friday_436058">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/04/Day3_SOC-13-200x150.jpg" alt="" class="lazyload"></figure><p>Sea Otter 2017 liveblog: Friday</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-201289" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-435447" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/04/bikes-and-tech/technical-faq/technical-faq-tire-stress-vs-rim-width_435447">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/04/IMG_8017.jpeg" alt="" class="lazyload"></figure><p>Technical FAQ: More on tire stress vs. rim width</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-434593" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/04/bikes-and-tech/technical-faq-disc-brake-wear-fork-twist_434593">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/04/0Q6A10491-200x150.jpg" alt="" class="lazyload"></figure><p>Technical FAQ: Disc brake wear, fork twist, and more</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-433912" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/03/bikes-and-tech/technical-faq-brake-dragging-tire_433912">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/03/DSC02387-200x150.jpeg" alt="" class="lazyload"></figure><p>Technical FAQ: Brake Dragging on the tire</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-433214" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/03/bikes-and-tech/technical-faq-science-tire-pressure-rim-width-heat-buildup_433214">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/03/Howesbike-8-200x150.jpg" alt="" class="lazyload"></figure><p>Technical FAQ: The science of tire pressure, rim width, and heat buildup</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
</div> <!-- .mega-menu__row -->
</div> <!-- .mega-menu__container -->
</li> <!-- .menu-item -->
<li id="menu-item-411440" class="dropdown-nav mega-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-411440 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/training-center">Training</a>
<div class="mega-menu__container">
<div class="mega-menu__row">
<ul class="main-nav__sub-menu" role="menu" aria-hidden="true" data-depth=0>
<li id="menu-item-422809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422809 main-nav__sub-menu-item active" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/training-center" data-target="#mn-422809">All training articles</a>
</li> <!-- .menu-item -->
<li id="menu-item-408231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408231 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/training-center/pro-power-analysis" data-target="#mn-408231">Pro power analysis</a>
</li> <!-- .menu-item -->
<li id="menu-item-423681" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-423681 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/tag/fast-talk-podcast" data-target="#mn-423681">Fast Talk training podcast</a>
</li> <!-- .menu-item -->
<li id="menu-item-408234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408234 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/training-center/strength-and-cross-training" data-target="#mn-408234">Strength and cross-training</a>
</li> <!-- .menu-item -->
</ul> <!-- .main-nav__sub-menu -->
<ul id="mn-422809" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-434875" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/04/podcast/fast-talk-ep-16-forget-what-you-thought-you-knew-about-warm-ups_434875">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/04/FastTalkQuarq16-200x150.jpg" alt="" class="lazyload"></figure><p>Fast Talk, ep. 16: Forget what you thought you knew about warm-ups</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-432260" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/03/podcast/fast-talk-ep-14-better-polarization-sweet-spot_432260">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/03/FastTalkQuarq-200x150.jpg" alt="" class="lazyload"></figure><p>Fast Talk, ep. 14: Which is better, polarization or sweet spot?</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-429930" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/02/training-center/video-marcel-kittels-three-sprint-training-tips_429930">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/02/SPTDW7091-200x150.jpg" alt="" class="lazyload"></figure><p>Video: Marcel Kittel&#8217;s three sprint training tips</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-429500" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/01/podcast/fast-talk-ep-11-busting-no-pain-no-gain-myth_429500">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/12/29-20160910_©BrakeThrough-Media_AX7O7014-200x150.jpg" alt="" class="lazyload"></figure><p>Fast Talk, ep. 11: Busting the &#8216;no pain, no gain&#8217; myth</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-408231" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-414917" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/07/training-center/de-gendts-polka-dots-beat-strava-koms_414917">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/07/SPTDW6098-200x150.jpg" alt="" class="lazyload"></figure><p>De Gendt&#8217;s polka dots beat Strava KOMs</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-406780" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/05/news/dombrowskis-power-numbers-reveal-battle-for-break_406780">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/05/SPTDW4019-200x150.jpg" alt="" class="lazyload"></figure><p>Dombrowski’s power numbers reveal battle for break</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-402375" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/04/training-center/haymans-roubaix-power-so-massive-he-broke-speed-sensor_402375">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/04/SPTDW400-200x150.jpg" alt="" class="lazyload"></figure><p>Hayman’s Roubaix watts break speed sensor (maybe)</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-401782" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/04/training-center/greipels-massive-flanders-power-stats_401782">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/04/20165437-307837-200x150.jpg" alt="" class="lazyload"></figure><p>Greipel owns all the watts in Flanders break</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-423681" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-434875" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/04/podcast/fast-talk-ep-16-forget-what-you-thought-you-knew-about-warm-ups_434875">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/04/FastTalkQuarq16-200x150.jpg" alt="" class="lazyload"></figure><p>Fast Talk, ep. 16: Forget what you thought you knew about warm-ups</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-433470" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/03/podcast/fast-talk-ep-15-should-you-eat-gummy-bears-like-sagan_433470">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/03/FastTalkSagan-200x150.jpg" alt="" class="lazyload"></figure><p>Fast Talk, ep.15: Should you eat gummy bears like Sagan?</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-432260" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/03/podcast/fast-talk-ep-14-better-polarization-sweet-spot_432260">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/03/FastTalkQuarq-200x150.jpg" alt="" class="lazyload"></figure><p>Fast Talk, ep. 14: Which is better, polarization or sweet spot?</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-431206" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/02/podcast/fast-talk-ep-13-how-to-pick-a-power-meter_431206">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2015/05/95-200x150.jpg" alt="" class="lazyload"></figure><p>Fast Talk, ep. 13: How to pick a power meter</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-408234" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-424891" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/11/news/road/fast-talk-podcast-ep-6-like-not-lifting_424891">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/11/LiftingStock-200x150.jpg" alt="" class="lazyload"></figure><p>Fast Talk podcast, ep. 6: Like it or not, you should be lifting</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-354896" class="mega-menu__menu-item"><a href="http://www.velonews.com/2014/12/training-center/team-smartstops-winter-riding-tips_354896">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2014/12/BellAlberta-200x150.jpg" alt="" class="lazyload"></figure><p>Team SmartStop&#8217;s winter training tips</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-353358" class="mega-menu__menu-item"><a href="http://www.velonews.com/2014/11/training-center/get-back-saddle-make-gym-friend_353358">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2014/01/20140108_©BrakeThrough-Media_AX7O5559-200x150.jpg" alt="" class="lazyload"></figure><p>Before you get back in the saddle, make the gym your friend</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-351982" class="mega-menu__menu-item"><a href="http://www.velonews.com/2014/11/training-center/eight-keys-season-success_351982">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2014/11/bundleup-200x150.jpg" alt="" class="lazyload"></figure><p>Eight keys to off-season success</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
</div> <!-- .mega-menu__row -->
</div> <!-- .mega-menu__container -->
</li> <!-- .menu-item -->
<li id="menu-item-411734" class="dropdown-nav subscribe-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-411734 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="#">Subscribe</a>
<ul class="main-nav__sub-menu" role="menu" aria-hidden="true">
<li id="menu-item-411735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-411735 main-nav__sub-menu-item active" role="menuitem" aria-haspopup="true">
<a href="https://ssl.palmcoastd.com/23802/apps/PRINT?ikey=I**PRT&#038;_ga=1.145057522.738597496.1439225220">The magazine</a>
</li> <!-- .menu-item -->
<li id="menu-item-411736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-411736 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/newsletters">Free email newsletter</a>
</li> <!-- .menu-item -->
</ul> <!-- .main-nav__sub-menu -->
</li> <!-- .menu-item -->
<li id="menu-item-413355" class="dropdown-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-413355 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/video">Watch/listen</a>
<ul class="main-nav__sub-menu" role="menu" aria-hidden="true">
<li id="menu-item-413356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413356 main-nav__sub-menu-item active" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/video/the-velonews-show">The VeloNews Show</a>
</li> <!-- .menu-item -->
<li id="menu-item-421711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421711 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/video/tech-in-motion">Tech in Motion</a>
</li> <!-- .menu-item -->
<li id="menu-item-423883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423883 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/podcast">Podcasts</a>
</li> <!-- .menu-item -->
</ul> <!-- .main-nav__sub-menu -->
</li> <!-- .menu-item -->

									<li class="main-nav__menu-item header__search dropdown-nav" role="menuitem" aria-haspopup="true">
										<a href="#" target="_self">Search</a>
										<ul class="main-nav__sub-menu" role="menu" aria-hidden="true">
											<li class="main-nav__sub-menu-item" role="menuitem">
												
<form role="search" action="http://www.velonews.com/" method="GET" class="clearfix site-search__form">
	<div class="site-search__form__wrap">
		<label for="search-field" class="screen-reader-text">Search VeloNews.com</label>
		<input type="text" name="q" id="search-field" class="site-search__form__field" value="">
	</div>
	<button type="submit" id="search-submit" class="site-search__form__btn">
		<span class="screen-reader-text">Search</span>
		<span class="site-search__form__btn__icon fa fa-search"></span>
	</button>
</form>

											</li>
										</ul>
									</li>

								</ul>
							</nav>

						
						<nav id="social-nav" class="clearfix social-nav">
							<ul class="clearfix social-nav__menu">
								<li class="social-nav__menu-item">
									<a href="https://twitter.com/velonews" target="_blank">
										<span class="screen-reader-text">VeloNews Twitter</span>
										<span class="fa fa-twitter"></span>
									</a>
								</li>
								<li class="social-nav__menu-item">
									<a href="https://www.facebook.com/velonewsmagazine" target="_blank">
										<span class="screen-reader-text">VeloNews Facebook</span>
										<span class="fa fa-facebook"></span>
									</a>
								</li>
								<li class="social-nav__menu-item">
									<a href="https://www.instagram.com/velonews/" target="_blank">
										<span class="screen-reader-text">VeloNews Instagram</span>
										<span class="fa fa-instagram"></span>
									</a>
								</li>
								<li class="social-nav__menu-item">
									<a href="https://www.youtube.com/user/velonews" target="_blank">
										<span class="screen-reader-text">VeloNews YouTube</span>
										<span class="fa fa-youtube-play"></span>
									</a>
								</li>
							</ul>
						</nav>

					</div>
				</div>
			</div>
		</header>

		

		<section class="advert advert_xs_300x250 advert_sm_728x90 advert_md_970x250 advert_location_top">
			<div class="advert__wrap" id="leaderboard">
				<div id="div_970_250_top_728_90"><script>googletag.cmd.push(function() { googletag.display( "div_970_250_top_728_90" ); });</script></div>			</div>
		</section>

<section id="content" class="content template--single">
	<div class="container content__container">
		<div class="row">

			

<article id="article" class="col-xs-12 col-sm-7 col-md-8 article post-436339 post type-post status-publish format-standard has-post-thumbnail hentry category-gallery category-news category-photo-essay category-road tag-michele-scarponi">

	<ol class="article__bread-crumb"><li><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.velonews.com/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.velonews.com/category/gallery" rel="v:url" property="v:title">Gallery</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.velonews.com/category/gallery/photo-essay" rel="v:url" property="v:title">Photo Essay</a> » <span class="breadcrumb_last">Photo Essay: Remembering Michele Scarponi</span></span></span></span></span></li></ol>
	<header class="article__header">

		<h1 class="article__header__title">Photo Essay: Remembering Michele Scarponi</h1><p class="article__header__byline"><span class="article__header__author">By <span class="author vcard"><a class="url fn n" href="http://www.velonews.com/author/bkaminski"><strong>Brad Kaminski</strong></a></span></span>
				<span class="article__header__published">Published <strong><time class="entry-date published updated" datetime="2017-04-24T16:43:36+00:00">Apr. 24, 2017</time></strong></span>
			</p>	</header>


	

	<section class="article__body row">
		<div id="article-left" class="social-bar social-bar_location_left col-md-1 visible-md visible-lg">
				<section id="social-bar-left" class="social-widget__wrap">
					<div class="pw-widget" data-url="" data-title="" data-via="velonews" data-layout="vertical" data-size="48" data-counter="false">
						<a class="pw-button-facebook"></a>
						<a class="pw-button-twitter"></a>
						<a class="pw-button-email"></a>
					</div>
				</section>
			</div><div id="article-right" class="col-xs-12 col-md-11"><div id="social-bar-top" class="social-bar social-bar_location_top visible-xs visible-sm">
				<div class="social-bar__wrap">
					<div class="pw-widget" data-url="" data-title="" data-via="velonews" data-layout="horizontal" data-size="32" data-counter="false">
						<a class="pw-button-facebook" data-label="Share"></a>
						<a class="pw-button-twitter" data-label="Tweet"></a>
						<a class="pw-button-email" data-label="Email"></a>
					</div>
				</div>
			</div><p>In 2011, I photographed Tirreno-Adriatico in Italy. On stage 6, the race went through Filottrano, Michele Scarponi’s hometown. As I was passing thorough Filottrano on the way to the finish in Macerata, I couldn’t help but notice how popular Scarponi was. I stopped to check out the town and take some photographs. There were signs and banners for him all over town, but there were very few people out and about. As it turns out, they were all at the finish 25 kilometers away in Macerata awaiting the arrival of their hometown hero. The circuit through Macerata took the riders up and down 20 percent grades — it’s no wonder Scarponi was such a great climber. He finished third that day, but you would have thought he was the winner by the amount of avid support that was present at the podium presentation.</p>
<p>After <a href="http://www.velonews.com/2017/04/news/italys-scarponi-killed-training-crash_436114">Scarponi&#8217;s tragic death Saturday</a>, I went back into my photo archives to remember him.</p>
<div id="gallery-4" class="gallery galleryid-436339 owl-carousel generic-carousel"><figure class="gallery-item"><a data-fancybox="gallery-4" data-caption='In 2011, stage 6 of Tirreno-Adriatico went through Filottrano, the hometown of Michele Scarponi. The stage finished in the nearby town of Macerata. Photo: Brad Kaminski | VeloNews.com' href='http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9368.jpg'><img width="800" height="533" data-src="http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9368-800x533.jpg" class="attachment-image-gallery owl-lazy size-image-gallery" alt="" aria-describedby="gallery-4-436345" data-srcset="http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9368-800x533.jpg 800w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9368-320x213.jpg 320w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9368-150x100.jpg 150w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9368-300x200.jpg 300w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9368-470x313.jpg 470w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9368-987x658.jpg 987w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9368.jpg 1170w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption class="wp-caption-text gallery-caption" id="-436345"><h3>Remembering Michele Scarponi</h3><span>In 2011, stage 6 of Tirreno-Adriatico went through Filottrano, the hometown of Michele Scarponi. The stage finished in the nearby town of Macerata. Photo: Brad Kaminski | VeloNews.com</span></figcaption></figure><figure class="gallery-item"><a data-fancybox="gallery-4" data-caption='Approaching the town of Filottrano, the Scarponi fan club signs started popping up along the roadside. Photo: Brad Kaminski | VeloNews.com' href='http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9341.jpg'><img width="800" height="533" data-src="http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9341-800x533.jpg" class="attachment-image-gallery owl-lazy size-image-gallery" alt="" aria-describedby="gallery-4-436340" data-srcset="http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9341-800x533.jpg 800w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9341-320x213.jpg 320w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9341-150x100.jpg 150w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9341-300x200.jpg 300w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9341-470x313.jpg 470w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9341-987x658.jpg 987w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9341.jpg 1170w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption class="wp-caption-text gallery-caption" id="-436340"><h3>Remembering Michele Scarponi</h3><span>Approaching the town of Filottrano, the Scarponi fan club signs started popping up along the roadside. Photo: Brad Kaminski | VeloNews.com</span></figcaption></figure><figure class="gallery-item"><a data-fancybox="gallery-4" data-caption='Workers were busy clearing the roads in preparation for the arrival of local favorite Scarponi. Photo: Brad Kaminski | VeloNews.com' href='http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9349.jpg'><img width="800" height="533" data-src="http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9349-800x533.jpg" class="attachment-image-gallery owl-lazy size-image-gallery" alt="" aria-describedby="gallery-4-436341" data-srcset="http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9349-800x533.jpg 800w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9349-320x213.jpg 320w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9349-150x100.jpg 150w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9349-300x200.jpg 300w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9349-470x313.jpg 470w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9349-987x658.jpg 987w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9349.jpg 1170w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption class="wp-caption-text gallery-caption" id="-436341"><h3>Remembering Michele Scarponi</h3><span>Workers were busy clearing the roads in preparation for the arrival of local favorite Scarponi. Photo: Brad Kaminski | VeloNews.com</span></figcaption></figure><figure class="gallery-item"><a data-fancybox="gallery-4" data-caption='There were banners all over the area carrying words of encouragement for their hometown hero. Photo: Brad Kaminski | VeloNews.com' href='http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9354.jpg'><img width="800" height="533" data-src="http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9354-800x533.jpg" class="attachment-image-gallery owl-lazy size-image-gallery" alt="" aria-describedby="gallery-4-436342" data-srcset="http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9354-800x533.jpg 800w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9354-320x213.jpg 320w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9354-150x100.jpg 150w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9354-300x200.jpg 300w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9354-470x313.jpg 470w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9354-987x658.jpg 987w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9354.jpg 1170w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption class="wp-caption-text gallery-caption" id="-436342"><h3>Remembering Michele Scarponi</h3><span>There were banners all over the area carrying words of encouragement for their hometown hero. Photo: Brad Kaminski | VeloNews.com</span></figcaption></figure><figure class="gallery-item"><a data-fancybox="gallery-4" data-caption='Scarponi&#8217;s childhood hometown of Filottrano has a population of about 10,000. Photo: Brad Kaminski | VeloNews.com' href='http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9362.jpg'><img width="800" height="533" data-src="http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9362-800x533.jpg" class="attachment-image-gallery owl-lazy size-image-gallery" alt="" aria-describedby="gallery-4-436343" data-srcset="http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9362-800x533.jpg 800w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9362-320x213.jpg 320w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9362-150x100.jpg 150w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9362-300x200.jpg 300w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9362-470x313.jpg 470w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9362-987x658.jpg 987w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9362.jpg 1170w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption class="wp-caption-text gallery-caption" id="-436343"><h3>Remembering Michele Scarponi</h3><span>Scarponi&#8217;s childhood hometown of Filottrano has a population of about 10,000. Photo: Brad Kaminski | VeloNews.com</span></figcaption></figure><figure class="gallery-item"><a data-fancybox="gallery-4" data-caption='In the Filottrano there was a Scarponi banner hanging from the city center archway and a Scarponi flag flying above the clocktower. Photo: Brad Kaminski | VeloNews.com' href='http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9365.jpg'><img width="400" height="600" data-src="http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9365-400x600.jpg" class="attachment-image-gallery owl-lazy size-image-gallery" alt="" aria-describedby="gallery-4-436344" data-srcset="http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9365-400x600.jpg 400w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9365-213x320.jpg 213w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9365-467x700.jpg 467w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9365-100x150.jpg 100w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9365-209x313.jpg 209w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9365-439x658.jpg 439w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9365.jpg 667w" sizes="(max-width: 400px) 100vw, 400px" /></a><figcaption class="wp-caption-text gallery-caption" id="-436344"><h3>Remembering Michele Scarponi</h3><span>In the Filottrano there was a Scarponi banner hanging from the city center archway and a Scarponi flag flying above the clocktower. Photo: Brad Kaminski | VeloNews.com</span></figcaption></figure><figure class="gallery-item"><a data-fancybox="gallery-4" data-caption='Images of Scarponi were hung in cafe windows. Photo: Brad Kaminski | VeloNews.com' href='http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9371.jpg'><img width="800" height="533" data-src="http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9371-800x533.jpg" class="attachment-image-gallery owl-lazy size-image-gallery" alt="" aria-describedby="gallery-4-436346" data-srcset="http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9371-800x533.jpg 800w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9371-320x213.jpg 320w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9371-150x100.jpg 150w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9371-300x200.jpg 300w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9371-470x313.jpg 470w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9371-987x658.jpg 987w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9371.jpg 1170w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption class="wp-caption-text gallery-caption" id="-436346"><h3>Remembering Michele Scarponi</h3><span>Images of Scarponi were hung in cafe windows. Photo: Brad Kaminski | VeloNews.com</span></figcaption></figure><figure class="gallery-item"><a data-fancybox="gallery-4" data-caption='Friends and acquaintances hung banners for his arrival. Photo: Brad Kaminski | VeloNews.com' href='http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9377.jpg'><img width="400" height="600" data-src="http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9377-400x600.jpg" class="attachment-image-gallery owl-lazy size-image-gallery" alt="" aria-describedby="gallery-4-436348" data-srcset="http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9377-400x600.jpg 400w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9377-213x320.jpg 213w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9377-467x700.jpg 467w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9377-100x150.jpg 100w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9377-209x313.jpg 209w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9377-439x658.jpg 439w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9377.jpg 667w" sizes="(max-width: 400px) 100vw, 400px" /></a><figcaption class="wp-caption-text gallery-caption" id="-436348"><h3>Remembering Michele Scarponi</h3><span>Friends and acquaintances hung banners for his arrival. Photo: Brad Kaminski | VeloNews.com</span></figcaption></figure><figure class="gallery-item"><a data-fancybox="gallery-4" data-caption='Scarponi&#8217;s barber took the opportunity to show thanks and to say &#8220;You&#8217;re the man.&#8221; Photo: Brad Kaminski | VeloNews.com' href='http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9375.jpg'><img width="800" height="533" data-src="http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9375-800x533.jpg" class="attachment-image-gallery owl-lazy size-image-gallery" alt="" aria-describedby="gallery-4-436347" data-srcset="http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9375-800x533.jpg 800w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9375-320x213.jpg 320w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9375-150x100.jpg 150w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9375-300x200.jpg 300w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9375-470x313.jpg 470w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9375-987x658.jpg 987w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9375.jpg 1170w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption class="wp-caption-text gallery-caption" id="-436347"><h3>Remembering Michele Scarponi</h3><span>Scarponi&#8217;s barber took the opportunity to show thanks and to say &#8220;You&#8217;re the man.&#8221; Photo: Brad Kaminski | VeloNews.com</span></figcaption></figure><figure class="gallery-item"><a data-fancybox="gallery-4" data-caption='You could not walk through town without noticing Scarponi&#8217;s presence and how much he meant to his fellow Italians. Photo: Brad Kaminski | VeloNews.com' href='http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9395.jpg'><img width="800" height="533" data-src="http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9395-800x533.jpg" class="attachment-image-gallery owl-lazy size-image-gallery" alt="" aria-describedby="gallery-4-436349" data-srcset="http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9395-800x533.jpg 800w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9395-320x213.jpg 320w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9395-150x100.jpg 150w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9395-300x200.jpg 300w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9395-470x313.jpg 470w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9395-987x658.jpg 987w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9395.jpg 1170w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption class="wp-caption-text gallery-caption" id="-436349"><h3>Remembering Michele Scarponi</h3><span>You could not walk through town without noticing Scarponi&#8217;s presence and how much he meant to his fellow Italians. Photo: Brad Kaminski | VeloNews.com</span></figcaption></figure><figure class="gallery-item"><a data-fancybox="gallery-4" data-caption='Signs of Scarponi were hung around every corner. Photo: Brad Kaminski | VeloNews.com' href='http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9397.jpg'><img width="400" height="600" data-src="http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9397-400x600.jpg" class="attachment-image-gallery owl-lazy size-image-gallery" alt="" aria-describedby="gallery-4-436351" data-srcset="http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9397-400x600.jpg 400w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9397-213x320.jpg 213w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9397-467x700.jpg 467w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9397-100x150.jpg 100w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9397-209x313.jpg 209w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9397-439x658.jpg 439w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9397.jpg 667w" sizes="(max-width: 400px) 100vw, 400px" /></a><figcaption class="wp-caption-text gallery-caption" id="-436351"><h3>Remembering Michele Scarponi</h3><span>Signs of Scarponi were hung around every corner. Photo: Brad Kaminski | VeloNews.com</span></figcaption></figure><figure class="gallery-item"><a data-fancybox="gallery-4" data-caption='Scarponi at the newsstand. Photo: Brad Kaminski | VeloNews.com' href='http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9396.jpg'><img width="400" height="600" data-src="http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9396-400x600.jpg" class="attachment-image-gallery owl-lazy size-image-gallery" alt="" aria-describedby="gallery-4-436350" data-srcset="http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9396-400x600.jpg 400w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9396-213x320.jpg 213w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9396-467x700.jpg 467w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9396-100x150.jpg 100w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9396-209x313.jpg 209w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9396-439x658.jpg 439w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9396.jpg 667w" sizes="(max-width: 400px) 100vw, 400px" /></a><figcaption class="wp-caption-text gallery-caption" id="-436350"><h3>Remembering Michele Scarponi</h3><span>Scarponi at the newsstand. Photo: Brad Kaminski | VeloNews.com</span></figcaption></figure><figure class="gallery-item"><a data-fancybox="gallery-4" data-caption='The only thing in Filottrano that flew higher than the Scarponi flag was the Italian national flag. Photo: Brad Kaminski | VeloNews.com' href='http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9399.jpg'><img width="400" height="600" data-src="http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9399-400x600.jpg" class="attachment-image-gallery owl-lazy size-image-gallery" alt="" aria-describedby="gallery-4-436352" data-srcset="http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9399-400x600.jpg 400w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9399-213x320.jpg 213w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9399-467x700.jpg 467w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9399-100x150.jpg 100w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9399-209x313.jpg 209w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9399-439x658.jpg 439w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9399.jpg 667w" sizes="(max-width: 400px) 100vw, 400px" /></a><figcaption class="wp-caption-text gallery-caption" id="-436352"><h3>Remembering Michele Scarponi</h3><span>The only thing in Filottrano that flew higher than the Scarponi flag was the Italian national flag. Photo: Brad Kaminski | VeloNews.com</span></figcaption></figure><figure class="gallery-item"><a data-fancybox="gallery-4" data-caption='Fans were showing their support in any way they could. Photo: Brad Kaminski | VeloNews.com' href='http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9408.jpg'><img width="400" height="600" data-src="http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9408-400x600.jpg" class="attachment-image-gallery owl-lazy size-image-gallery" alt="" aria-describedby="gallery-4-436353" data-srcset="http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9408-400x600.jpg 400w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9408-213x320.jpg 213w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9408-467x700.jpg 467w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9408-100x150.jpg 100w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9408-209x313.jpg 209w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9408-439x658.jpg 439w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9408.jpg 667w" sizes="(max-width: 400px) 100vw, 400px" /></a><figcaption class="wp-caption-text gallery-caption" id="-436353"><h3>Remembering Michele Scarponi</h3><span>Fans were showing their support in any way they could. Photo: Brad Kaminski | VeloNews.com</span></figcaption></figure><figure class="gallery-item"><a data-fancybox="gallery-4" data-caption='Once the peloton hit the circuit around Macerata, the Lampre team was all in for Scarponi. Photo: Brad Kaminski | VeloNews.com' href='http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5274.jpg'><img width="800" height="533" data-src="http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5274-800x533.jpg" class="attachment-image-gallery owl-lazy size-image-gallery" alt="" aria-describedby="gallery-4-436357" data-srcset="http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5274-800x533.jpg 800w, http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5274-320x213.jpg 320w, http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5274-150x100.jpg 150w, http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5274-300x200.jpg 300w, http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5274-470x313.jpg 470w, http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5274-987x658.jpg 987w, http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5274.jpg 1170w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption class="wp-caption-text gallery-caption" id="-436357"><h3>Remembering Michele Scarponi</h3><span>Once the peloton hit the circuit around Macerata, the Lampre team was all in for Scarponi. Photo: Brad Kaminski | VeloNews.com</span></figcaption></figure><figure class="gallery-item"><a data-fancybox="gallery-4" data-caption='Scarponi rode under the flag of his fan club. Photo: Brad Kaminski | VeloNews.com' href='http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9437.jpg'><img width="800" height="533" data-src="http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9437-800x533.jpg" class="attachment-image-gallery owl-lazy size-image-gallery" alt="" aria-describedby="gallery-4-436354" data-srcset="http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9437-800x533.jpg 800w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9437-320x213.jpg 320w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9437-150x100.jpg 150w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9437-300x200.jpg 300w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9437-470x313.jpg 470w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9437-987x658.jpg 987w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9437.jpg 1170w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption class="wp-caption-text gallery-caption" id="-436354"><h3>Remembering Michele Scarponi</h3><span>Scarponi rode under the flag of his fan club. Photo: Brad Kaminski | VeloNews.com</span></figcaption></figure><figure class="gallery-item"><a data-fancybox="gallery-4" data-caption='The Scarponi fan club carried their flags and crowded the streets hoping to catch a glimpse of their hero. Photo: Brad Kaminski | VeloNews.com' href='http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9456.jpg'><img width="800" height="533" data-src="http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9456-800x533.jpg" class="attachment-image-gallery owl-lazy size-image-gallery" alt="" aria-describedby="gallery-4-436355" data-srcset="http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9456-800x533.jpg 800w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9456-320x213.jpg 320w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9456-150x100.jpg 150w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9456-300x200.jpg 300w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9456-470x313.jpg 470w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9456-987x658.jpg 987w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9456.jpg 1170w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption class="wp-caption-text gallery-caption" id="-436355"><h3>Remembering Michele Scarponi</h3><span>The Scarponi fan club carried their flags and crowded the streets hoping to catch a glimpse of their hero. Photo: Brad Kaminski | VeloNews.com</span></figcaption></figure><figure class="gallery-item"><a data-fancybox="gallery-4" data-caption='As other riders were dropped, Scarponi was well positioned for the finale. Photo: Brad Kaminski | VeloNews.com' href='http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5333.jpg'><img width="800" height="533" data-src="http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5333-800x533.jpg" class="attachment-image-gallery owl-lazy size-image-gallery" alt="" aria-describedby="gallery-4-436358" data-srcset="http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5333-800x533.jpg 800w, http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5333-320x213.jpg 320w, http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5333-150x100.jpg 150w, http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5333-300x200.jpg 300w, http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5333-470x313.jpg 470w, http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5333-987x658.jpg 987w, http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5333.jpg 1170w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption class="wp-caption-text gallery-caption" id="-436358"><h3>Remembering Michele Scarponi</h3><span>As other riders were dropped, Scarponi was well positioned for the finale. Photo: Brad Kaminski | VeloNews.com</span></figcaption></figure><figure class="gallery-item"><a data-fancybox="gallery-4" data-caption='Scarponi flew through the final corner to the line so fast that the camera could not keep up. Photo: Brad Kaminski | VeloNews.com' href='http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5359.jpg'><img width="800" height="533" data-src="http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5359-800x533.jpg" class="attachment-image-gallery owl-lazy size-image-gallery" alt="" aria-describedby="gallery-4-436359" data-srcset="http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5359-800x533.jpg 800w, http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5359-320x213.jpg 320w, http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5359-150x100.jpg 150w, http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5359-300x200.jpg 300w, http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5359-470x313.jpg 470w, http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5359-987x658.jpg 987w, http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5359.jpg 1170w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption class="wp-caption-text gallery-caption" id="-436359"><h3>Remembering Michele Scarponi</h3><span>Scarponi flew through the final corner to the line so fast that the camera could not keep up. Photo: Brad Kaminski | VeloNews.com</span></figcaption></figure><figure class="gallery-item"><a data-fancybox="gallery-4" data-caption='Scarponi finished third that day, giving the people what they wanted, to see their favorite rider on the podium. Photo: Brad Kaminski | VeloNews.com' href='http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5378.jpg'><img width="800" height="533" data-src="http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5378-800x533.jpg" class="attachment-image-gallery owl-lazy size-image-gallery" alt="" aria-describedby="gallery-4-436360" data-srcset="http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5378-800x533.jpg 800w, http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5378-320x213.jpg 320w, http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5378-150x100.jpg 150w, http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5378-300x200.jpg 300w, http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5378-470x313.jpg 470w, http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5378-987x658.jpg 987w, http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5378.jpg 1170w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption class="wp-caption-text gallery-caption" id="-436360"><h3>Remembering Michele Scarponi</h3><span>Scarponi finished third that day, giving the people what they wanted, to see their favorite rider on the podium. Photo: Brad Kaminski | VeloNews.com</span></figcaption></figure><figure class="gallery-item"><a data-fancybox="gallery-4" data-caption='Young and old, they loved Michele Scarponi. Photo: Brad Kaminski | VeloNews.com' href='http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9460.jpg'><img width="800" height="533" data-src="http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9460-800x533.jpg" class="attachment-image-gallery owl-lazy size-image-gallery" alt="" aria-describedby="gallery-4-436356" data-srcset="http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9460-800x533.jpg 800w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9460-320x213.jpg 320w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9460-150x100.jpg 150w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9460-300x200.jpg 300w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9460-470x313.jpg 470w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9460-987x658.jpg 987w, http://cdn.velonews.com/wp-content/uploads/2017/04/9O5B9460.jpg 1170w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption class="wp-caption-text gallery-caption" id="-436356"><h3>Remembering Michele Scarponi</h3><span>Young and old, they loved Michele Scarponi. Photo: Brad Kaminski | VeloNews.com</span></figcaption></figure><figure class="gallery-item"><a data-fancybox="gallery-4" data-caption='Scarponi was given the most aggressive rider&#8217;s jersey on stage 6 of Tirreno-Adriatico 2011. Photo: Brad Kaminski | VeloNews.com' href='http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5380.jpg'><img width="800" height="533" data-src="http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5380-800x533.jpg" class="attachment-image-gallery owl-lazy size-image-gallery" alt="" aria-describedby="gallery-4-436361" data-srcset="http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5380-800x533.jpg 800w, http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5380-320x213.jpg 320w, http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5380-150x100.jpg 150w, http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5380-300x200.jpg 300w, http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5380-470x313.jpg 470w, http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5380-987x658.jpg 987w, http://cdn.velonews.com/wp-content/uploads/2017/04/LT2Y5380.jpg 1170w" sizes="(max-width: 800px) 100vw, 800px" /></a><figcaption class="wp-caption-text gallery-caption" id="-436361"><h3>Remembering Michele Scarponi</h3><span>Scarponi was given the most aggressive rider&#8217;s jersey on stage 6 of Tirreno-Adriatico 2011. Photo: Brad Kaminski | VeloNews.com</span></figcaption></figure><figure class="gallery-item gallery-ad-last-slide">
							<a href="https://ssl.palmcoastd.com/23802/apps/PRINT?ikey=I**PRT" target="_blank">
								<img data-src="http://cdn.velonews.com/wp-content/uploads/2016/06/VeloSubOffer_640x480.jpg" class="owl-lazy">
							</a>
						</figure></div>

</div>	</section>


	
</article><!-- #article -->

<section class="hidden-xs col-sm-5 col-md-4 sidebar">	<section class="news-feed">
		<div class="news-feed__wrap">
				<ul id="news-feed-nav" class="nav nav-pills news-feed__nav" role="tablist">
					<li role="presentation" class="active">
						<a href="#latest" aria-controls="latest" role="tab" data-toggle="tab">LATEST</a>
					</li>
					<li role="presentation">
						<a href="#most-read" aria-controls="latest" role="tab" data-toggle="tab">MOST READ</a>
					</li>
					<li role="presentation">
						<a href="#gear" aria-controls="gear" role="tab" data-toggle="tab">GEAR</a>
					</li>
					<li role="presentation">
						<a href="#race-reports" aria-controls="race-reports" role="tab" data-toggle="tab">RACE REPORTS</a>
					</li>
				</ul>


				<div class="tab-content">
					<div role="tabpanel" class="tab-pane news-feed__pane active" id="latest">
						<ul class="news-feed__feed"><li class="news-feed__item">
									<a href="http://www.velonews.com/2017/04/news/video-highlights-womens-liege-bastogne-liege_436379">Video: Highlights from women’s Liège-Bastogne-Liège</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">3 hours ago</div>
										<div class="news-feed__item-footer__category">NEWS</div>
									</div>
								</li><li class="news-feed__item">
									<a href="http://www.velonews.com/2017/04/gallery/photo-essay/photo-essay-remembering-michele-scarponi_436339">Photo Essay: Remembering Michele Scarponi</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">5 hours ago</div>
										<div class="news-feed__item-footer__category">PHOTO ESSAY</div>
									</div>
								</li><li class="news-feed__item">
									<a href="http://www.velonews.com/2017/04/gallery/gallery-boels-makes-three-three-liege_436338">Gallery: Boels makes it three-for-three at Liège</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">6 hours ago</div>
										<div class="news-feed__item-footer__category">GALLERY</div>
									</div>
								</li><div id="div_fluid_widget"><script>googletag.cmd.push(function() { googletag.display( "div_fluid_widget" ); });</script></div><li class="news-feed__item ad_fallback">
									<a href="http://www.velonews.com/2017/04/news/road/french-rider-offredo-left-bloodied-baseball-bat-attack_436335">French rider Offredo left bloodied by baseball bat attack</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">6 hours ago</div>
										<div class="news-feed__item-footer__category">ROAD</div>
									</div>
								</li></ul>
						<div class="news-feed__more">
							<a href="http://www.velonews.com/all/" target="_self">VIEW ALL NEWS <span class="fa fa-caret-right"></span></a>
						</div>
					</div>

					<div role="tabpanel" class="tab-pane news-feed__pane" id="most-read">
						<ul class="news-feed__feed"><!--start google analytics --><!-- from cache --><li class="news-feed__item">
									<a href="http://www.velonews.com/2017/04/news/italys-scarponi-killed-training-crash_436114">Italy&#8217;s Scarponi killed in training crash</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">3 days ago</div>
										<div class="news-feed__item-footer__category">NEWS</div>
									</div>
								</li><li class="news-feed__item">
									<a href="http://www.velonews.com/2017/04/commentary/peloton-loses-eternal-smile-scarponi_436120">Peloton loses the eternal smile of Scarponi</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">11 hours ago</div>
										<div class="news-feed__item-footer__category">COMMENTARY</div>
									</div>
								</li><li class="news-feed__item">
									<a href="http://www.velonews.com/2017/04/news/week-tech-power-meters-everywhere-enve-goodies-strava-features_436023">Week in Tech: Power meters everywhere, Enve goodies, Strava features &#8230;</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">4 days ago</div>
										<div class="news-feed__item-footer__category">NEWS</div>
									</div>
								</li><li class="news-feed__item">
									<a href="http://www.velonews.com/2017/04/analysis/three-ingredients-valverdes-winning-recipe-mur_435991">Three ingredients to Valverde’s winning recipe on the Mur</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">5 days ago</div>
										<div class="news-feed__item-footer__category">ANALYSIS</div>
									</div>
								</li><!-- end google analytics --></ul>
					</div>

					<div role="tabpanel" class="tab-pane news-feed__pane" id="gear">
						<ul class="news-feed__feed"><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/04/bikes-and-tech/sea-otter-classic-2017_436293">Sea Otter Classic 2017</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">2 days ago</div>
											<div class="news-feed__item-footer__category">BIKES AND TECH</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/04/bikes-and-tech/sea-otter-2017-liveblog-saturday_436123">Sea Otter 2017 liveblog: Saturday</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">2 days ago</div>
											<div class="news-feed__item-footer__category">BIKES AND TECH</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/04/news/italys-scarponi-killed-training-crash_436114">Italy's Scarponi killed in training crash</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">3 days ago</div>
											<div class="news-feed__item-footer__category">NEWS</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/04/bikes-and-tech/sea-otter-2017-liveblog-friday_436058">Sea Otter 2017 liveblog: Friday</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">3 days ago</div>
											<div class="news-feed__item-footer__category">BIKES AND TECH</div>
										</div>
									</li></ul>
						<div class="news-feed__more">
							<a href="http://www.velonews.com/category/bikes-and-tech" target="_self">VIEW ALL GEAR <span class="fa fa-caret-right"></span></a>
						</div>
					</div>


					<div role="tabpanel" class="tab-pane news-feed__pane" id="race-reports">
						<ul class="news-feed__feed"><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/04/race-report/gila-stage-5-wiles-huffman-sew-overall-titles_436230">Gila stage 5: Wiles and Huffman sew up overall titles</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">1 day ago</div>
											<div class="news-feed__item-footer__category">RACE REPORT</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/04/race-report/valverde-wins-fourth-liege-bastogne-liege_436172">Valverde wins fourth Liège-Bastogne-Liège</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">1 day ago</div>
											<div class="news-feed__item-footer__category">RACE REPORT</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/04/race-report/womens-liege-van-der-breggen-sweeps-ardennes_436169">Women's Liège: Van der Breggen sweeps Ardennes</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">1 day ago</div>
											<div class="news-feed__item-footer__category">RACE REPORT</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/04/race-report/tour-gila-white-young-win-stage-4-crit_436163">Tour of the Gila: White and Young win stage 4 crit</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">2 days ago</div>
											<div class="news-feed__item-footer__category">RACE REPORT</div>
										</div>
									</li></ul>
						<div class="news-feed__more">
							<a href="http://www.velonews.com/category/race-report" target="_self">VIEW ALL RACE REPORTS <span class="fa fa-caret-right"></span></a>
						</div>
					</div>

				</div>
			</div>	</section>


		<section class="advert advert_sm_300x600 advert_location_side">
		<div class="advert__wrap">
			<div id="div_300_600_side_top"><script>googletag.cmd.push(function() { googletag.display( "div_300_600_side_top" ); });</script></div>		</div>
	</section>


	
</section><!-- .sidebar -->

		</div>
	</div>
</section>


<section class="related-content">
			<div class="container">					<div class="OUTBRAIN" data-src="http://www.velonews.com/2017/04/gallery/photo-essay/photo-essay-remembering-michele-scarponi_436339" data-widget-id="AR_12" data-ob-template="cgi" ></div>
					<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
				</div>
		</section><section class="advert advert_xs_300x250 advert_sm_728x90 advert_location_bottom ">
	<div class="advert__wrap">
		<div id="div_728_90_bottom"><script>googletag.cmd.push(function() { googletag.display( "div_728_90_bottom" ); });</script></div>	</div>
</section>



		<footer class="footer">
			<div class="container footer__container">
				<div class="row">
					<div class="col-xs-12 col-sm-6 col-md-3">
						<section class="footer__section">
							<div class="footer__logo"></div>
							<form role="search" action="http://www.velonews.com/search/" method="GET" class="clearfix footer__search-form">
								<label for="footer-search-field" class="screen-reader-text">Search Velo News</label>
								<input type="text" name="q" id="footer-search-field" placeholder="SEARCH" class="footer__search-field">
								<span class="fa fa-search footer__search-icon"></span>
							</form>
						</section>

						<section class="footer__section">
							<h2>GET THE MAGAZINE</h2>
							<p>Get VeloNews at Your Door!</p>
							<a href="https://ssl.palmcoastd.com/23802/apps/PRINT?ikey=I**PRT&_ga=1.145057522.738597496.1439225220" class="btn btn--red btn_type_magazine">SUBSCRIBE</a>
						</section>
					</div>
					<div class="col-xs-12 col-sm-6 col-md-3">
						<section class="footer__section">
														<h2>CONNECT</h2>
							<p>Get Social with VeloNews</p>
							<ul class="clearfix footer__social-menu">
								<li><a href="https://twitter.com/velonews" target="_self" class="fa fa-twitter"><span class="screen-reader-text">VeloNews on Twitter</span></a></li>
								<li><a href="https://www.facebook.com/velonewsmagazine" target="_self" class="fa fa-facebook"><span class="screen-reader-text">VeloNews on facebook</span></a></li>
								<li><a href="https://www.instagram.com/velonews/" target="_self" class="fa fa-instagram"><span class="screen-reader-text">VeloNews on Instagram</span></a></li>
								<li><a href="https://www.youtube.com/user/velonews" target="_self" class="fa fa-youtube-play"><span class="screen-reader-text">VeloNews on YouTube</span></a></li>
							</ul>
						</section>
						<section class="footer__section">
							
		<section class="footer__section newsletter newsletter_position_footer">
			<div class="newsletter__wrap">
				<h2>NEWSLETTER SIGN UP</h2>
				<p></p>
				<form class="newsletter__form" id="newsletter-footer" method="POST" action="" onsubmit="_gaq.push(['_trackEvent', 'newsletter velo', 'subscribe', 'footer']);">
					<input type="hidden" id="nl_subscribe_footer_nonce" name="nl_subscribe_footer_nonce" value="bbdc10659e" /><input type="hidden" name="_wp_http_referer" value="/2017/04/gallery/photo-essay/photo-essay-remembering-michele-scarponi_436339" />					<input type="hidden" name="pos" value="footer" />
					<input type="hidden" name="mbid" value="velonews" />
					<input type="hidden" name="sub" value="general" />

					<label for="footer-email" class="screen-reader-text">Subscribe to the VELONEWS newsletter</label>
					<input type="text" name="footer-email" id="footer-email" placeholder="EMAIL ADDRESS" class="newsletter__input newsletter__input_name_email">
					<button type="submit" id="footer-submit" class="btn btn--red btn_type_submit">SIGN UP</button>

					<p class="errorMessage newsletter__error"></p>

					<div class="newsletter__loading">
						<img src="http://cdn.velonews.com/wp-content/themes/velonews/images/icontact-wait-footer.gif">
					</div>
				</form>
			</div>
		</section>

							</section>
					</div>
					<div class="col-xs-12 col-sm-6 col-md-3">
						<section class="footer__section">
							<h2>OUR NETWORK</h2>
							<div class="menu-footer-network-container"><ul id="menu-footer-network" class="menu"><li id="menu-item-408255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408255"><a href="http://running.competitor.com/">Competitor</a></li>
<li id="menu-item-408256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408256"><a href="http://www.triathlete.com/">Triathlete</a></li>
<li id="menu-item-408257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408257"><a href="http://womensrunning.competitor.com/">Women&#8217;s Running</a></li>
<li id="menu-item-408258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408258"><a href="http://www.velopress.com/">VeloPress</a></li>
<li id="menu-item-408259" class="footer-shim menu-item menu-item-type-custom menu-item-object-custom menu-item-408259"><a href="http://www.runrocknroll.com/">Rock &#8216;n&#8217; Roll Marathon Series</a></li>
<li id="menu-item-408260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408260"><a href="http://kidsrock.competitor.com/">KiDS ROCK</a></li>
</ul></div>						</section>
					</div>
					<div class="col-xs-12 col-sm-6 col-md-3">
						<section class="footer__section">
							<h2>SITEMAP</h2>
							<div class="menu-footer-sitemap-container"><ul id="menu-footer-sitemap" class="menu"><li id="menu-item-408261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-408261"><a href="http://www.velonews.com/contact">Contact Us</a></li>
<li id="menu-item-408263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408263"><a href="mailto:velonews@competitorgroup.com">Advertise</a></li>
<li id="menu-item-408264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408264"><a href="http://competitorgroup.com/media/velo">Media Kit</a></li>
<li id="menu-item-408954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-408954"><a href="http://www.velonews.com/faq">FAQ</a></li>
<li id="menu-item-408265" class="footer-shim menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-408265"><a href="http://www.velonews.com/category/news">News</a></li>
<li id="menu-item-408266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408266"><a href="http://www.velonews.com/category/training">Training</a></li>
<li id="menu-item-425031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-425031"><a href="http://competitorgroup.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>						</section>
					</div>
				</div>
			</div>
			<div class="footer__copyright">
				<div class="container">
					<div class="row">
						<div class="col-xs-12 ">
							<p>&copy; 2017 COMPETITOR GROUP, INC. ALL RIGHTS RESERVED.</p>
						</div>
					</div>
				</div>
			</div>
		</footer>


		<nav id="mobile-footer-nav" class="container mobile-nav">
			<div class="row">
				<div class="col-xs-12">

					<ul id="menu-footer-mobile" class="mobile-nav__menu"><li id="menu-item-408243"  class="menu-item menu-item-type-post_type menu-item-object-page mobile-nav__menu-item" aria-haspopup="true"><a href="http://www.velonews.com/all"><span class="fa fa-clock-o"></span>Latest</a></li>
<li id="menu-item-408242"  class="menu-item menu-item-type-post_type menu-item-object-page mobile-nav__menu-item" aria-haspopup="true"><a href="http://www.velonews.com/most-popular-articles"><span class="fa fa-star-o"></span>Most Read</a></li>
<li id="mobile-nav-toggle"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mobile-nav__menu-item dropdown-nav" aria-haspopup="true"><a href="#"><span class="fa fa-bars"></span>Menu</a><ul class="mobile-nav__sub-menu" aria-haspopup="true">	<li id="menu-item-409139"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mobile-nav__sub-menu-item" aria-haspopup="true"><a href="http://www.velonews.com/category/news">News</a></li>
	<li id="menu-item-408248"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mobile-nav__sub-menu-item dropdown-nav" aria-haspopup="true"><a href="#">Races<span class="fa fa-caret-down"></span></a><ul>		<li id="menu-item-424193"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/giro-ditalia">Giro d&#8217;Italia</a></li>
		<li id="menu-item-408249"  class="menu-item menu-item-type-taxonomy menu-item-object-stagecat" aria-haspopup="true"><a href="http://www.velonews.com/stagecat/tour-de-france-race">Tour de France</a></li>
		<li id="menu-item-420848"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag" aria-haspopup="true"><a href="http://www.velonews.com/tag/uci-world-road-championships">UCI World Championships</a></li>
</ul></li>
	<li id="menu-item-408992"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mobile-nav__sub-menu-item dropdown-nav" aria-haspopup="true"><a href="#">Gear<span class="fa fa-caret-down"></span></a><ul>		<li id="menu-item-408993"  class="menu-item menu-item-type-post_type menu-item-object-page" aria-haspopup="true"><a href="http://www.velonews.com/bike-reviews-rankings">Bike reviews &#038; rankings</a></li>
		<li id="menu-item-408994"  class="menu-item menu-item-type-post_type menu-item-object-page" aria-haspopup="true"><a href="http://www.velonews.com/apparel-search">Reviews</a></li>
		<li id="menu-item-408995"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/bikes-and-tech">Gear news</a></li>
		<li id="menu-item-408251"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/bikes-and-tech/technical-faq">Technical FAQ</a></li>
		<li id="menu-item-408252"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/bikes-and-tech/pro-bikes">Pro bikes</a></li>
</ul></li>
	<li id="menu-item-408254"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mobile-nav__sub-menu-item dropdown-nav" aria-haspopup="true"><a href="http://www.velonews.com/category/training">Training<span class="fa fa-caret-down"></span></a><ul>		<li id="menu-item-422810"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/training-center">All training articles</a></li>
		<li id="menu-item-408996"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/training-center/pro-power-analysis">Pro power analysis</a></li>
		<li id="menu-item-423680"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag" aria-haspopup="true"><a href="http://www.velonews.com/tag/fast-talk-podcast">Fast Talk training podcast</a></li>
		<li id="menu-item-408999"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/training-center/strength-and-cross-training">Strength and cross-training</a></li>
</ul></li>
	<li id="menu-item-413361"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mobile-nav__sub-menu-item dropdown-nav" aria-haspopup="true"><a href="http://www.velonews.com/category/video">Watch/listen<span class="fa fa-caret-down"></span></a><ul>		<li id="menu-item-413362"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/video/the-velonews-show">The VeloNews Show</a></li>
		<li id="menu-item-421712"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/video/tech-in-motion">Tech in Motion</a></li>
		<li id="menu-item-423884"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/podcast">Podcasts</a></li>
</ul></li>
</ul></li>
<li id="menu-item-408246"  class="menu-item menu-item-type-taxonomy menu-item-object-category mobile-nav__menu-item" aria-haspopup="true"><a href="http://www.velonews.com/category/bikes-and-tech"><span class="fa fa-bicycle"></span>Gear</a></li>
<li id="menu-item-408247"  class="menu-item menu-item-type-taxonomy menu-item-object-category mobile-nav__menu-item" aria-haspopup="true"><a href="http://www.velonews.com/category/race-report"><span class="fa fa-flag-checkered"></span>Races</a></li>
</ul>
				</div>
			</div>
		</nav>


				<div id="fb-root"></div>
		<script type="text/javascript">
			// load the facebook javascript on all pages if there's an app id
			
					window.fbAsyncInit = function() {
						FB.init( {
							appId:	'242073105914120', // App ID
							status:	true, // check login status
							cookie:	true, // enable cookies to allow the server to access the session
							xfbml:	true  // parse XFBML
						} );

						// Additional initialization code here
					};
					// Load the SDK Asynchronously
					( function( d ) {
						 var js, id = 'facebook-jssdk', ref = d.getElementsByTagName( 'script' )[0];
						 if( d.getElementById( id ) ) {return;}
						 js = d.createElement( 'script' ); js.id = id; js.async = true;
						 js.src = "//connect.facebook.net/en_US/all.js";
						 ref.parentNode.insertBefore( js, ref );
					 } ( document ) );

						</script>
	<script type='text/javascript' src='//code.jquery.com/ui/1.11.4/jquery-ui.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://cdn.velonews.com/wp-content/themes/velonews/js/velo.min.js?ver=3.9'></script>
<script type='text/javascript' src='http://cdn.velonews.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

		<a id="my-custom-trigger" style="display: none;" class="interstitial" data-fancybox data-src="http://www.velonews.com/interstitial-ad?keywords=/8221/velonews/gallery/news/photo_essay/road">Iframe</a>

		<script type="text/javascript">
			jQuery( document ).ready( function() {
				function interstitialEnable() {
					if( document.cookie.indexOf( "interstitial" ) == -1 ) {
						$( ".interstitial" ).fancybox( {
							buttons: false,
							iframe: {
								css: {
									width: '640px',
									height: '480px'
								}
							},
							fullScreen : false,
							afterLoad: function( instance, slide ) {
								slide.$content
									.append('<a data-fancybox-close class="button-close--interstitial" href="javascript:;">×</a>')
									.addClass('fancybox-content--interstitial');

								var d = new Date();
								d.setTime( d.getTime() + ( 1000 * 30 ) );
								document.cookie = "interstitial=1; path=/;expires=" + d.toUTCString();

								var t = setTimeout(
									function() { $.fancybox.close(); },
									10000
								);
							},
							beforeLoad: function () {
								if ( !$('body').hasClass( 'fancybox-enabled' ) ) {
									$('body').addClass( 'fancybox-enabled' );
								}
							},
							beforeClose: function() {
								$('body').removeClass( 'fancybox-enabled' );
							}
						} ).trigger( 'click' );

					}
				}

				if(typeof blockAdBlock !== 'undefined') {
					blockAdBlock.on(false, interstitialEnable);
				}

			} );
		</script>

	
	</body>
</html>