<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
	<head>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KVBRDD');</script>
<!-- End Google Tag Manager -->
		<meta charset="UTF-8">
		<meta http-equiv="x-ua-compatible" content="ie=edge">
		<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.velonews.com/xmlrpc.php">

			<link rel="apple-touch-icon" sizes="57x57" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-57x57.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="60x60" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-60x60.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="72x72" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-72x72.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="76x76" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-76x76.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="114x114" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-114x114.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="120x120" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-120x120.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="144x144" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-144x144.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="152x152" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-152x152.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="180x180" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-180x180.png?v=pggmqzkkz5">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/favicon-32x32.png?v=pggmqzkkz5" sizes="32x32">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/favicon-194x194.png?v=pggmqzkkz5" sizes="194x194">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/favicon-96x96.png?v=pggmqzkkz5" sizes="96x96">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/android-chrome-192x192.png?v=pggmqzkkz5" sizes="192x192">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/favicon-16x16.png?v=pggmqzkkz5" sizes="16x16">
	<link rel="manifest" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/manifest.json?v=pggmqzkkz5">
	<link rel="mask-icon" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/safari-pinned-tab.svg?v=pggmqzkkz5" color="#5bbad5">
	<meta name="apple-mobile-web-app-title" content="VeloNews.com">
	<meta name="application-name" content="VeloNews.com">
	<meta name="msapplication-TileColor" content="#2d89ef">
	<meta name="msapplication-TileImage" content="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/mstile-144x144.png?v=pggmqzkkz5">
	<meta name="theme-color" content="#ffffff">

	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({
			'pageType': 'post',
			'wpAuthor': 'velonewscom',
			'guestAuthor': 'none',
			'hasVideo': 'no',
			'partnerConnectName': '',
			'category': 'news,race-report,road',
			'tags': 'peter-sagan,tirreno-adriatico',
			'hasGallery': 'no'
					});
	</script>


		<script type="text/javascript">
			var _gaq = _gaq || [];
			var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
			_gaq.push(
				['_require', 'inpage_linkid', pluginUrl],
				['_setAccount', 'UA-185467-10'],
				['_setDomainName', 'velonews.com'],
				['_setAllowLinker', true],
				['_setCustomVar',1,'wp_author','velonewscom',3],
				['_trackPageview']
			 );

			( function() {
					var ga = document.createElement( 'script' ); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ( 'https:' == document.location.protocol ? 'https://' : 'http://' ) + 'stats.g.doubleclick.net/dc.js';
					var s = document.getElementsByTagName( 'script' )[0]; s.parentNode.insertBefore( ga, s );
			} )();
		</script>
	
			<script type="text/javascript">
				var _sf_async_config={
					uid:2450,
					domain:"velonews.com",
					sections:"News,Race Report,Road",
					authors:"velonewscom",
					useCanonical:true
				};
				var _sf_startpt = (new Date()).getTime();
			</script>
			<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
		<title>Sagan captures stage 3 win at Tirreno-Adriatico | VeloNews.com</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v3.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.velonews.com/2017/03/news/sagan-captures-stage-3-win-tirreno-adriatico_432305" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sagan captures stage 3 win at Tirreno-Adriatico | VeloNews.com" />
<meta property="og:description" content="The two-time defending world champion earns the victory in a bunch sprint ahead of Elia Viviani and Jurgen Roelandts." />
<meta property="og:url" content="http://www.velonews.com/2017/03/news/sagan-captures-stage-3-win-tirreno-adriatico_432305" />
<meta property="og:site_name" content="VeloNews.com" />
<meta property="article:tag" content="Peter Sagan" />
<meta property="article:tag" content="Tirreno-Adriatico" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-03-10T10:32:42-05:00" />
<meta property="article:modified_time" content="2017-03-10T11:03:14-05:00" />
<meta property="og:updated_time" content="2017-03-10T11:03:14-05:00" />
<meta property="fb:app_id" content="242073105914120" />
<meta property="og:image" content="http://cdn.velonews.com/wp-content/uploads/2017/03/Peter-Sagan.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="667" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The two-time defending world champion earns the victory in a bunch sprint ahead of Elia Viviani and Jurgen Roelandts." />
<meta name="twitter:title" content="Sagan captures stage 3 win at Tirreno-Adriatico | VeloNews.com" />
<meta name="twitter:site" content="@velonews" />
<meta name="twitter:image" content="http://cdn.velonews.com/wp-content/uploads/2017/03/Peter-Sagan.jpg" />
<meta name="twitter:creator" content="@velonews" />
<meta property="DC.date.issued" content="2017-03-10T10:32:42-05:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="VeloNews.com &raquo; Feed" href="http://www.velonews.com/feed" />
<link rel="alternate" type="application/rss+xml" title="VeloNews.com &raquo; Comments Feed" href="http://www.velonews.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="VeloNews.com &raquo; Sagan captures stage 3 win at Tirreno-Adriatico Comments Feed" href="http://www.velonews.com/2017/03/news/sagan-captures-stage-3-win-tirreno-adriatico_432305/feed" />
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A300%2C400%2C600%2C400italic%7CCrimson+Text&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontAwesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='velonews-style-css'  href='http://cdn.velonews.com/wp-content/themes/velonews/style.min.css?ver=3.6' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-1.11.2.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.velonews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.velonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.velonews.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.velonews.com/?p=432305' />
<link rel="alternate" type="application/json+oembed" href="http://www.velonews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.velonews.com%2F2017%2F03%2Fnews%2Fsagan-captures-stage-3-win-tirreno-adriatico_432305" />
<link rel="alternate" type="text/xml+oembed" href="http://www.velonews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.velonews.com%2F2017%2F03%2Fnews%2Fsagan-captures-stage-3-win-tirreno-adriatico_432305&#038;format=xml" />
<link rel="amphtml" href="http://www.velonews.com/2017/03/news/sagan-captures-stage-3-win-tirreno-adriatico_432305/amp" /><!-- cgi-debug: ads_meta from cache -->
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
								</script>
					<script>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</script>
					<script>
					(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
			googletag.cmd.push( function() {
				var inarticleAdMap = googletag.sizeMapping().addSize([0, 0], [300,250]).addSize([992, 0], [728,90]).build();
				var bottomLeaderboard = googletag.sizeMapping().addSize([0, 0], [300,250]).addSize([768, 0], [728,90]).build();
				var SidebarTop = googletag.sizeMapping().addSize([0, 0], []).addSize([992, 0], [300,600]).build();
				var topLeaderBoard = googletag.sizeMapping().addSize([0, 0], [300,250]).addSize([768, 0], [728,90]).addSize([992, 0], [[970,250],[728,90]]).build();
				
				slot_fluid_widget = googletag.defineSlot( '/8221/velonews/news/race_report/road', 'fluid', 'div_fluid_widget' ).addService( googletag.pubads() ).setTargeting( 'pos', 'widget' );
				slot_300_250_side_bottom = googletag.defineSlot( '/8221/velonews/news/race_report/road', [300,250], 'div_300_250_side_bottom' ).addService( googletag.pubads() ).setTargeting( 'pos', 'side' );
				slot_728_90_inarticle = googletag.defineSlot( '/8221/velonews/news/race_report/road', [728,90], 'div_728_90_inarticle' ).defineSizeMapping( inarticleAdMap ).addService( googletag.pubads() ).setTargeting( 'pos', 'inarticle' );
				slot_728_90_bottom = googletag.defineSlot( '/8221/velonews/news/race_report/road', [728,90], 'div_728_90_bottom' ).defineSizeMapping( bottomLeaderboard ).addService( googletag.pubads() ).setTargeting( 'pos', 'bottom' );
				slot_300_600_side_top = googletag.defineSlot( '/8221/velonews/news/race_report/road', [300,600], 'div_300_600_side_top' ).defineSizeMapping( SidebarTop ).addService( googletag.pubads() ).setTargeting( 'pos', 'side' );
				slot_970_250_top_728_90 = googletag.defineSlot( '/8221/velonews/news/race_report/road', [[970,250],[728,90]], 'div_970_250_top_728_90' ).defineSizeMapping( topLeaderBoard ).addService( googletag.pubads() ).setTargeting( 'pos', 'top' );
				
				googletag.pubads().addEventListener('slotRenderEnded', function(event) {
					var slotId  = event.slot.getSlotId().getDomId();
					var slot    = document.getElementById(slotId);
					if ( slot !== null && !event.isEmpty ) {
						slot.className += " advert-loaded";var parentDiv  = slot.parentNode;
						var fallbacks  = parentDiv.getElementsByClassName('ad_fallback');
						for ( var i = 0; i < fallbacks.length; i++ ) {
							fallbacks[i].style.display = 'none';
						}
					}
				});
				googletag.pubads().enableAsyncRendering();
				googletag.pubads().collapseEmptyDivs(true);
				googletag.pubads().enableSingleRequest();
				googletag.pubads().setCentering(true);
				googletag.enableServices();
			} );
		</script>

		<script type="text/javascript">
			(function () {
				var s = document.createElement('script'),
					x = document.getElementsByTagName('script')[0];
				s.type = 'text/javascript';
				s.async = true;
				s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
					+ '.po.st/static/v4/post-widget.js#publisherKey=o46nio5cr50726grti5u';
				x.parentNode.insertBefore(s, x);

				window.pwidget_config = {
					shareQuote: false,
					onshare:bk_addSocialChannel,
					defaults: {
						gaTrackSocialInteractions: true,
						retina: true,
						mobileOverlay: true,
						afterShare: false,
						sharePopups: true,
						copypaste: false
					}
				};

	 			//Populate BlueKai social sharer
			  function bk_addSocialChannel(channelName) {
			   	bk_addPageCtx('share', channelName);
			    BKTAG.doTag(39226,1);
			  }

			})();
		</script>


		<style>#sovrn_beacon{position:absolute;}
.template--long-form .article__body .velopress-book__content__cover img {max-width: 100%;}
</style>	</head>


	<body class="post-template-default single single-post postid-432305 single-format-standard">
		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBRDD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>


				<header class="header" id="header">
						<div class="container header__container">
				<div class="row">
					<div class="col-xs-6 col-sm-2 header__left">
						<h1 class="screen-reader-text">Velo News</h1>
						<div class="header__logo">
							<a href="http://www.velonews.com/">
																<img src="http://cdn.velonews.com/wp-content/themes/velonews/images/velonews-logo.svg">
							</a>
						</div>
					</div>
					<div class="col-xs-6 col-sm-10 header__right">

						
							<nav id="main-nav" class="clearfix main-nav">
								<ul class="clearfix main-nav__menu" role="menubar">

									<li id="menu-item-408225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-408225 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/news">News</a>
</li> <!-- .menu-item -->
<li id="menu-item-408226" class="dropdown-nav mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-408226 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="#">Races</a>
<div class="mega-menu__container">
<div class="mega-menu__row">
<ul class="main-nav__sub-menu" role="menu" aria-hidden="true" data-depth=0>
<li id="menu-item-430123" class="menu-item menu-item-type-taxonomy menu-item-object-stagecat menu-item-430123 main-nav__sub-menu-item active" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/races_event/2017-giro-ditalia" data-target="#mn-430123">Giro d&#8217;Italia</a>
</li> <!-- .menu-item -->
<li id="menu-item-408227" class="menu-item menu-item-type-taxonomy menu-item-object-stagecat menu-item-408227 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/races_event/2016-tour-de-france" data-target="#mn-408227">Tour de France</a>
</li> <!-- .menu-item -->
<li id="menu-item-420785" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-420785 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/tag/uci-world-road-championships" data-target="#mn-420785">UCI World Championships</a>
</li> <!-- .menu-item -->
<li id="menu-item-416047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-416047 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/all-races" data-target="#mn-416047">All races</a>
</li> <!-- .menu-item -->
</ul> <!-- .main-nav__sub-menu -->
<ul id="mn-430123" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-432037" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/03/giro-ditalia/can-giro-ditalia-fans-learn-tirreno-adriatico_432037">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/03/Nibali2013Tirreno-200x150.jpg" alt="" class="lazyload"></figure><p>What can Giro d&#8217;Italia fans learn from Tirreno-Adriatico?</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-429326" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/01/news/toppling-froome-top-priority-quintana_429326">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/01/QuintanaFroomeVuelta2016-200x150.jpg" alt="" class="lazyload"></figure><p>Toppling Froome top priority for Quintana</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-428272" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/01/giro-ditalia/giro-names-wildcards-leaves-out-two-italian-teams_428272">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/01/CicconeGiroStage10-200x150.jpg" alt="" class="lazyload"></figure><p>Giro names wildcards, leaves out two Italian teams</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-428155" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/01/giro-ditalia/italian-hopes-rest-on-giros-wildcard-teams_428155">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/01/Giulio-Ciccone-200x150.jpg" alt="" class="lazyload"></figure><p>Italian hopes rest on Giro&#8217;s wildcard teams</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-408227" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-431456" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/02/news/2018-tour-start-slick-island-passageway_431456">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/02/Passage-du-Gois-200x150.jpg" alt="" class="lazyload"></figure><p>2018 Tour to start on slick island passageway</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-431099" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/02/analysis/analysis-orica-showing-deft-hand-gc-balancing-act_431099">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/02/YatesChavesVuelta-200x150.jpg" alt="" class="lazyload"></figure><p>Analysis: Orica showing deft hand in GC balancing act</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-431061" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/02/from-the-mag/romain-bardet-frances-unlikely-cycling-star_431061">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/02/BardetPortriat.TDW_-200x150.jpg" alt="" class="lazyload"></figure><p>Romain Bardet is France&#8217;s most unlikely cycling star</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-430922" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/02/news/far-can-24-year-old-louis-meintjes-go_430922">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/02/LouisMeintjesTourDownUnder2017-200x150.jpg" alt="" class="lazyload"></figure><p>How far can 24-year-old Louis Meintjes go?</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-420785" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-423279" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/10/news/how-one-decisive-echelon-attack-changed-worlds_423279">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/10/SPTDW7307-1-200x150.jpg" alt="" class="lazyload"></figure><p>How one decisive echelon attack changed worlds</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-423201" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/10/news/why-didnt-he-follow-sagan-cavendish-explains-worlds-sprint_423201">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/10/SPTDW7133-1-200x150.jpg" alt="" class="lazyload"></figure><p>Why didn&#8217;t he follow Sagan? Cavendish explains worlds sprint</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-423152" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/10/news/who-were-the-fans-that-made-the-trek-to-qatar-for-worlds_423152">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/10/Eritrea-200x150.jpg" alt="" class="lazyload"></figure><p>Who were the fans that made the trek to Qatar for worlds?</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-423102" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/10/gallery/gallery-sagan-secures-another-year-rainbow-jersey_423102">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/10/SPTDW7105-200x150.jpg" alt="" class="lazyload"></figure><p>Gallery: Sagan secures another year in the rainbow jersey</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-416047" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-427711" class="mega-menu__menu-item"><a href="http://www.velonews.com/tag/uci-cyclocross-world-championships">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/01/20165309-297051-200x150.jpg" alt="" class="lazyload"></figure><p>UCI World Cyclocross Championships</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-418427" class="mega-menu__menu-item"><a href="http://www.velonews.com/tag/hoogerheide">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/01/Hoogerheide_020-200x150.jpg" alt="" class="lazyload"></figure><p>Hoogerheide cyclocross World Cup #9</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-427619" class="mega-menu__menu-item"><a href="http://www.velonews.com/tag/tour-down-under">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/01/SPTDW2058-200x150.jpg" alt="" class="lazyload"></figure><p>Santos Tour Down Under</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-427753" class="mega-menu__menu-item"><a href="http://www.velonews.com/tag/omloop-het-nieuwsblad">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2015/02/2-28-Stannard-Marquee-200x150.jpg" alt="" class="lazyload"></figure><p>Omloop Het Nieuwsblad</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
</div> <!-- .mega-menu__row -->
</div> <!-- .mega-menu__container -->
</li> <!-- .menu-item -->
<li id="menu-item-408229" class="dropdown-nav mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-408229 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/bikes-and-tech">Gear</a>
<div class="mega-menu__container">
<div class="mega-menu__row">
<ul class="main-nav__sub-menu" role="menu" aria-hidden="true" data-depth=0>
<li id="menu-item-416045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-416045 main-nav__sub-menu-item active" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/bike-reviews-rankings" data-target="#mn-416045">Bike reviews &#038; rankings</a>
</li> <!-- .menu-item -->
<li id="menu-item-416046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-416046 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/apparel-search" data-target="#mn-416046">Gear and apparel reviews</a>
</li> <!-- .menu-item -->
<li id="menu-item-201260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201260 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/bikes-and-tech" data-target="#mn-201260">Gear news</a>
</li> <!-- .menu-item -->
<li id="menu-item-201289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201289 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a title="Technical FAQ with Lennard Zinn" href="http://www.velonews.com/category/bikes-and-tech/technical-faq" data-target="#mn-201289">Technical FAQ</a>
</li> <!-- .menu-item -->
</ul> <!-- .main-nav__sub-menu -->
<ul id="mn-416045" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-405351" class="mega-menu__menu-item"><a href="http://www.velonews.com/bike-review/2016/05/liv-envie-advanced-pro-1_405351">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/05/GiantEnvieAdvancedPro1-1-200x150.jpg" alt="" class="lazyload"></figure><p>Liv Envie Advanced Pro 1</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-408302" class="mega-menu__menu-item"><a href="http://www.velonews.com/bike-review/2016/05/cannondale-supersix-evo-hi-mod_408302">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/05/CannondaleSupeSixEVO-1-200x150.jpg" alt="" class="lazyload"></figure><p>Cannondale SuperSix Evo Hi-Mod</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-408272" class="mega-menu__menu-item"><a href="http://www.velonews.com/bike-review/2016/04/colnago-c60_408272">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/04/colnago4-1-1-200x150.jpg" alt="" class="lazyload"></figure><p>Colnago C60</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-408310" class="mega-menu__menu-item"><a href="http://www.velonews.com/bike-review/2016/05/felt-ar1_408310">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/05/FeltAR1-1-200x150.jpg" alt="" class="lazyload"></figure><p>Felt AR1</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-416046" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-430249" class="mega-menu__menu-item"><a href="http://www.velonews.com/apparel-review/2017/02/roval-clx-32-wheels_430249">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/02/5P5A6800-200x150.jpg" alt="" class="lazyload"></figure><p>Roval CLX 32 wheels</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-426675" class="mega-menu__menu-item"><a href="http://www.velonews.com/apparel-review/2016/12/velocio-zero-hl-jacket_426675">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/12/5P5A0489-200x150.jpg" alt="" class="lazyload"></figure><p>Velocio Zero HL jacket</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-426127" class="mega-menu__menu-item"><a href="http://www.velonews.com/apparel-review/2016/12/kuat-sherpa-hitch-rack_426127">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/12/5P5A9429-200x150.jpg" alt="" class="lazyload"></figure><p>Kuat Sherpa hitch rack</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-425585" class="mega-menu__menu-item"><a href="http://www.velonews.com/apparel-review/2016/11/wahoo-kickr-smart-trainer_425585">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/11/5P5A9748-200x150.jpg" alt="" class="lazyload"></figure><p>Wahoo Kickr smart trainer</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-201260" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-432237" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/03/bikes-and-tech/pro-bikes/pro-bike-gallery-cannondale-drapacs-disc-brake-tt-bike_432237">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/03/CDaleDiscTT-9-200x150.jpg" alt="" class="lazyload"></figure><p>Pro Bike Gallery: Cannondale-Drapac&#8217;s disc-brake TT bike</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-432121" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/03/news/tech-tidbits-tirreno-exploding-wheels-tt-disc-brakes_432121">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/03/CannondaleTTdiscbrake-200x150.jpg" alt="" class="lazyload"></figure><p>Tech tidbits from Tirreno: Exploding wheels and TT disc brakes</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-431997" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/03/bikes-and-tech/technical-faq-mixing-sram-shimano_431997">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/03/113-200x150.jpg" alt="" class="lazyload"></figure><p>Technical FAQ: Mixing SRAM and Shimano</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-431638" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/03/news/week-in-tech-reflective-map-jackets-modern-eroica-and-more_431638">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/03/Mens-Atlas-Jacket-front-view-with-flash-on-reflective-print-small-200x150.jpg" alt="" class="lazyload"></figure><p>Week in Tech: Reflective map jackets, modern Eroica, and more</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-201289" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-431997" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/03/bikes-and-tech/technical-faq-mixing-sram-shimano_431997">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/03/113-200x150.jpg" alt="" class="lazyload"></figure><p>Technical FAQ: Mixing SRAM and Shimano</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-431044" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/02/bikes-and-tech/technical-faq/technical-faq-lennards-big-tubeless-road-experiment_431044">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/02/DSC02340-200x150.jpeg" alt="" class="lazyload"></figure><p>Technical FAQ: Lennard&#8217;s big tubeless road experiment</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-430612" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/02/bikes-and-tech/technical-faq/technical-faq-shifting-troubleshooting-cx-worlds-flats-follow-up_430612">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/02/10speedcassettefile-200x150.jpg" alt="" class="lazyload"></figure><p>Technical FAQ: Shifting troubleshooting, CX worlds flats follow-up</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-430274" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/02/bikes-and-tech/technical-faq/technical-faq-three-bikes-handle-differently_430274">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/02/ForkOnlyFeature-200x150.jpg" alt="" class="lazyload"></figure><p>Technical FAQ: Why do my three bikes handle differently?</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
</div> <!-- .mega-menu__row -->
</div> <!-- .mega-menu__container -->
</li> <!-- .menu-item -->
<li id="menu-item-411440" class="dropdown-nav mega-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-411440 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/training-center">Training</a>
<div class="mega-menu__container">
<div class="mega-menu__row">
<ul class="main-nav__sub-menu" role="menu" aria-hidden="true" data-depth=0>
<li id="menu-item-422809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422809 main-nav__sub-menu-item active" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/training-center" data-target="#mn-422809">All training articles</a>
</li> <!-- .menu-item -->
<li id="menu-item-408231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408231 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/training-center/pro-power-analysis" data-target="#mn-408231">Pro power analysis</a>
</li> <!-- .menu-item -->
<li id="menu-item-423681" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-423681 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/tag/fast-talk-podcast" data-target="#mn-423681">Fast Talk training podcast</a>
</li> <!-- .menu-item -->
<li id="menu-item-408234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408234 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/training-center/strength-and-cross-training" data-target="#mn-408234">Strength and cross-training</a>
</li> <!-- .menu-item -->
</ul> <!-- .main-nav__sub-menu -->
<ul id="mn-422809" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-432260" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/03/podcast/fast-talk-ep-14-better-polarization-sweet-spot_432260">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/09/SPTDW9008-200x150.jpg" alt="" class="lazyload"></figure><p>Fast Talk, ep. 14: Which is better, polarization or sweet spot?</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-429930" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/02/training-center/video-marcel-kittels-three-sprint-training-tips_429930">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/02/SPTDW7091-200x150.jpg" alt="" class="lazyload"></figure><p>Video: Marcel Kittel&#8217;s three sprint training tips</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-429500" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/01/podcast/fast-talk-ep-11-busting-no-pain-no-gain-myth_429500">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/12/29-20160910_©BrakeThrough-Media_AX7O7014-200x150.jpg" alt="" class="lazyload"></figure><p>Fast Talk, ep. 11: Busting the &#8216;no pain, no gain&#8217; myth</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-427913" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/01/podcast/fast-talk-ep-10-hit-race-weight-right-way_427913">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2017/01/BathroomScale-200x150.jpg" alt="" class="lazyload"></figure><p>Fast Talk podcast, ep. 10: Hit race weight the right way</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-408231" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-414917" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/07/training-center/de-gendts-polka-dots-beat-strava-koms_414917">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/07/SPTDW6098-200x150.jpg" alt="" class="lazyload"></figure><p>De Gendt&#8217;s polka dots beat Strava KOMs</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-406780" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/05/news/dombrowskis-power-numbers-reveal-battle-for-break_406780">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/05/SPTDW4019-200x150.jpg" alt="" class="lazyload"></figure><p>Dombrowski’s power numbers reveal battle for break</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-402375" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/04/training-center/haymans-roubaix-power-so-massive-he-broke-speed-sensor_402375">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/04/SPTDW400-200x150.jpg" alt="" class="lazyload"></figure><p>Hayman’s Roubaix watts break speed sensor (maybe)</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-401782" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/04/training-center/greipels-massive-flanders-power-stats_401782">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/04/20165437-307837-200x150.jpg" alt="" class="lazyload"></figure><p>Greipel owns all the watts in Flanders break</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-423681" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-432260" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/03/podcast/fast-talk-ep-14-better-polarization-sweet-spot_432260">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/09/SPTDW9008-200x150.jpg" alt="" class="lazyload"></figure><p>Fast Talk, ep. 14: Which is better, polarization or sweet spot?</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-431206" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/02/podcast/fast-talk-ep-13-how-to-pick-a-power-meter_431206">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2015/05/95-200x150.jpg" alt="" class="lazyload"></figure><p>Fast Talk, ep. 13: How to pick a power meter</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-430423" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/02/podcast/fast-talk-podcast-ep-12-use-tactics-to-your-advantage_430423">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2015/05/SPTDW1811-200x150.jpg" alt="" class="lazyload"></figure><p>Fast Talk podcast, ep. 12: Use tactics to your advantage</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-429500" class="mega-menu__menu-item"><a href="http://www.velonews.com/2017/01/podcast/fast-talk-ep-11-busting-no-pain-no-gain-myth_429500">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/12/29-20160910_©BrakeThrough-Media_AX7O7014-200x150.jpg" alt="" class="lazyload"></figure><p>Fast Talk, ep. 11: Busting the &#8216;no pain, no gain&#8217; myth</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-408234" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-424891" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/11/news/road/fast-talk-podcast-ep-6-like-not-lifting_424891">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/11/LiftingStock-200x150.jpg" alt="" class="lazyload"></figure><p>Fast Talk podcast, ep. 6: Like it or not, you should be lifting</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-354896" class="mega-menu__menu-item"><a href="http://www.velonews.com/2014/12/training-center/team-smartstops-winter-riding-tips_354896">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2014/12/BellAlberta-200x150.jpg" alt="" class="lazyload"></figure><p>Team SmartStop&#8217;s winter training tips</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-353358" class="mega-menu__menu-item"><a href="http://www.velonews.com/2014/11/training-center/get-back-saddle-make-gym-friend_353358">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2014/01/20140108_©BrakeThrough-Media_AX7O5559-200x150.jpg" alt="" class="lazyload"></figure><p>Before you get back in the saddle, make the gym your friend</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-351982" class="mega-menu__menu-item"><a href="http://www.velonews.com/2014/11/training-center/eight-keys-season-success_351982">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2014/11/bundleup-200x150.jpg" alt="" class="lazyload"></figure><p>Eight keys to off-season success</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
</div> <!-- .mega-menu__row -->
</div> <!-- .mega-menu__container -->
</li> <!-- .menu-item -->
<li id="menu-item-411734" class="dropdown-nav subscribe-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-411734 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="#">Subscribe</a>
<ul class="main-nav__sub-menu" role="menu" aria-hidden="true">
<li id="menu-item-411735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-411735 main-nav__sub-menu-item active" role="menuitem" aria-haspopup="true">
<a href="https://ssl.palmcoastd.com/23802/apps/PRINT?ikey=I**PRT&#038;_ga=1.145057522.738597496.1439225220">The magazine</a>
</li> <!-- .menu-item -->
<li id="menu-item-411736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-411736 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/newsletters">Free email newsletter</a>
</li> <!-- .menu-item -->
</ul> <!-- .main-nav__sub-menu -->
</li> <!-- .menu-item -->
<li id="menu-item-413355" class="dropdown-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-413355 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/video">Watch/listen</a>
<ul class="main-nav__sub-menu" role="menu" aria-hidden="true">
<li id="menu-item-413356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413356 main-nav__sub-menu-item active" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/video/the-velonews-show">The VeloNews Show</a>
</li> <!-- .menu-item -->
<li id="menu-item-421711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421711 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/video/tech-in-motion">Tech in Motion</a>
</li> <!-- .menu-item -->
<li id="menu-item-423883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423883 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/podcast">Podcasts</a>
</li> <!-- .menu-item -->
</ul> <!-- .main-nav__sub-menu -->
</li> <!-- .menu-item -->

									<li class="main-nav__menu-item header__search dropdown-nav" role="menuitem" aria-haspopup="true">
										<a href="#" target="_self">Search</a>
										<ul class="main-nav__sub-menu" role="menu" aria-hidden="true">
											<li class="main-nav__sub-menu-item" role="menuitem">
												
<form role="search" action="http://www.velonews.com/" method="GET" class="clearfix site-search__form">
	<div class="site-search__form__wrap">
		<label for="search-field" class="screen-reader-text">Search VeloNews.com</label>
		<input type="text" name="q" id="search-field" class="site-search__form__field" value="">
	</div>
	<button type="submit" id="search-submit" class="site-search__form__btn">
		<span class="screen-reader-text">Search</span>
		<span class="site-search__form__btn__icon fa fa-search"></span>
	</button>
</form>

											</li>
										</ul>
									</li>

								</ul>
							</nav>

						
						<nav id="social-nav" class="clearfix social-nav">
							<ul class="clearfix social-nav__menu">
								<li class="social-nav__menu-item">
									<a href="https://twitter.com/velonews" target="_blank">
										<span class="screen-reader-text">VeloNews Twitter</span>
										<span class="fa fa-twitter"></span>
									</a>
								</li>
								<li class="social-nav__menu-item">
									<a href="https://www.facebook.com/velonewsmagazine" target="_blank">
										<span class="screen-reader-text">VeloNews Facebook</span>
										<span class="fa fa-facebook"></span>
									</a>
								</li>
								<li class="social-nav__menu-item">
									<a href="https://www.instagram.com/velonews/" target="_blank">
										<span class="screen-reader-text">VeloNews Instagram</span>
										<span class="fa fa-instagram"></span>
									</a>
								</li>
								<li class="social-nav__menu-item">
									<a href="https://www.youtube.com/user/velonews" target="_blank">
										<span class="screen-reader-text">VeloNews YouTube</span>
										<span class="fa fa-youtube-play"></span>
									</a>
								</li>
							</ul>
						</nav>

					</div>
				</div>
			</div>
		</header>

		

		<section class="advert advert_xs_300x250 advert_sm_728x90 advert_md_970x250 advert_location_top">
			<div class="advert__wrap" id="leaderboard">
				<div id="div_970_250_top_728_90"><script>googletag.cmd.push(function() { googletag.display( "div_970_250_top_728_90" ); });</script></div>			</div>
		</section>

<section id="content" class="content template--single">
	<div class="container content__container">
		<div class="row">

			

<article id="article" class="col-xs-12 col-sm-7 col-md-8 article post-432305 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-race-report category-road tag-peter-sagan tag-tirreno-adriatico">

	<ol class="article__bread-crumb"><li><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.velonews.com/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.velonews.com/category/news" rel="v:url" property="v:title">News</a> » <span class="breadcrumb_last">Sagan captures stage 3 win at Tirreno-Adriatico</span></span></span></span></li></ol>
	<header class="article__header">

		<h1 class="article__header__title">Sagan captures stage 3 win at Tirreno-Adriatico</h1><p class="article__header__byline"><span class="article__header__author">By <span class="author vcard"><a class="url fn n" href="http://www.velonews.com/author/velonewscom"><strong>VeloNews.com</strong></a></span></span>
				<span class="article__header__published">Published <strong><time class="entry-date published updated" datetime="2017-03-10T10:32:42+00:00">Mar. 10, 2017</time></strong></span>
			</p>	</header>


	

	<section class="article__body row">
		<div id="article-left" class="social-bar social-bar_location_left col-md-1 visible-md visible-lg">
				<section id="social-bar-left" class="social-widget__wrap">
					<div class="pw-widget" data-url="" data-title="" data-via="velonews" data-layout="vertical" data-size="48" data-counter="false">
						<a class="pw-button-facebook"></a>
						<a class="pw-button-twitter"></a>
						<a class="pw-button-email"></a>
					</div>
				</section>
			</div><div id="article-right" class="col-xs-12 col-md-11"><div id="social-bar-top" class="social-bar social-bar_location_top visible-xs visible-sm">
				<div class="social-bar__wrap">
					<div class="pw-widget" data-url="" data-title="" data-via="velonews" data-layout="horizontal" data-size="32" data-counter="false">
						<a class="pw-button-facebook" data-label="Share"></a>
						<a class="pw-button-twitter" data-label="Tweet"></a>
						<a class="pw-button-email" data-label="Email"></a>
					</div>
				</div>
			</div><figure class="img_sidebar_align">
					<img class="aligncenter" src="http://cdn.velonews.com/wp-content/uploads/2017/03/Peter-Sagan-800x534.jpg" height="667" width="1000">
					<figcaption class="wp-caption-text gallery-caption">
						<span>Peter Sagan sprinted to victory Friday at Tirreno-Adriatico. Photo: Tim De Waele | <a href="http://www.tdwsport.com" target="_blank">TDWsport.com</a></span>
					</figcaption>
				</figure><p>Two-time defending world champion Peter Sagan notched another victory Friday, winning stage 3 of Tirreno-Adriatico in a bunch sprint after 204km of racing from Monterotondo Marittimo to Montalto di Castro, Italy.</p> 
<p>Australian Rohan Dennis (BMC Racing) became the new race leader, with his teammate Greg Van Avermaet dropping down to second. Another BMC rider, Damiano Caruso, is third overall.</p> 
<p>&#8220;You never know what&#8217;s gonna happen,&#8221; Bora-Hansgrohe&#8217;s Sagan said. &#8220;Today was a little bit windy. At the end, a lot of riders came to the finish without legs. The last few kilometers, there was a little bit of crosswind. Thank you for all my teammates, they did a great job today.&#8221;</p> 
<h2>Stage 3, top 10</h2>
<ul class="no-dots">
<li>1. Peter SAGAN, BORA &#8211; HANSGROHE, in 4:51:59</li>
<li>2. Elia VIVIANI, TEAM SKY, at :00</li>
<li>3. Jurgen ROELANDTS, LOTTO SOUDAL, at :00</li>
<li>4. Sacha MODOLO, UAE ABU DHABI, at :00</li>
<li>5. Luka MEZGEC, ORICA &#8211; SCOTT, at :00</li>
<li>6. Rick ZABEL, TEAM KATUSHA ALPECIN, at :00</li>
<li>7. Andrea PALINI, ANS, at :00</li>
<li>8. Roberto FERRARI, UAE ABU DHABI, at :00</li>
<li>9. Georg PREIDLER, TEAM SUNWEB, at :00</li>
<li>10. Ramon SINKELDAM, TEAM SUNWEB, at :00</li>
</ul>
<p>The stage 3 profile showed two climbs and some hilly terrain. Although a group of six riders escaped early in the stage, it was expected to end in a bunch sprint.</p> 
<p>The riders in the leading group — Andry Grivko (Astana), Mirco Maestri Luca Wackermann (Bardiani-CSF), Mattia Frapporti (Androni-Sidermec), Alexis Gougeard (Ag2r La Mondiale), and Nippo-Fantini&#8217;s Iuri Filosi and Kohei Uchima — slowly got reeled in as the kilometers ticked away. Filosi was the last one remaining, and he was caught by the charging peloton with around 17km left.</p> 
<p>After that, the peloton ramped up the pace on the narrow roads in the Italian countryside outside of Montalto di Castro near Italy&#8217;s western coastline.</p> <aside class="advert advert_location_inline">
				<div class="advert__wrap"><div id="div_728_90_inarticle"><script>googletag.cmd.push(function() { googletag.display( "div_728_90_inarticle" ); });</script></div></div>
			</aside> 
<p>A host of top riders traded turns at the sharp end of the peloton: Tom Boonen (Quick-Steep Floors), Van Avermaet, and Sagan. For a brief moment, even GC rider Nairo Quintana of Movistar was near the front as everyone tried to stay safe in the crosswinds.</p> 
<p>With 3km to go, Sagan was lurking a few wheels behind the front, shadowing riders as he conserved energy for the sprint finish. His Bora team was driving the pace at the front of the peloton with 2km left.</p> 
<p>Sagan entered the final kilometer a handful of wheels off the front. Seconds later, he was third in line as the riders entered the final 500 meters.</p> 
<p>With roughly 250 meters to go, Sky&#8217;s Elia Viviani started his finishing kick, with Sagan glued to his rear wheel. Sagan made his move after they came out of the final left-hand corner, taking the lead for good in the last 100 meters. Viviani was second and Jurgen Roelandts (Lotto-Soudal) placed third.</p> 
<p>The race continues Saturday with the 171km stage 4 that starts in Montalto di Castro and ends in a summit finish atop Terminillo, a 16.1km climb that carries an average gradient of 7.3 percent.</p> 
</div>	</section>


	
</article><!-- #article -->

<section class="hidden-xs col-sm-5 col-md-4 sidebar">	<section class="news-feed">
		<div class="news-feed__wrap">
				<ul id="news-feed-nav" class="nav nav-pills news-feed__nav" role="tablist">
					<li role="presentation" class="active">
						<a href="#latest" aria-controls="latest" role="tab" data-toggle="tab">LATEST</a>
					</li>
					<li role="presentation">
						<a href="#popular" aria-controls="popular" role="tab" data-toggle="tab">POPULAR</a>
					</li>
					<li role="presentation">
						<a href="#gear" aria-controls="gear" role="tab" data-toggle="tab">GEAR</a>
					</li>
					<li role="presentation">
						<a href="#race-reports" aria-controls="race-reports" role="tab" data-toggle="tab">RACE REPORTS</a>
					</li>
				</ul>


				<div class="tab-content">
					<div role="tabpanel" class="tab-pane news-feed__pane active" id="latest">
						<ul class="news-feed__feed"><li class="news-feed__item">
									<a href="http://www.velonews.com/2017/03/race-report/paris-nice-stage-6-yates-wins-alaphilippe-defends-yellow_432309">Paris-Nice, stage 6: Yates wins, Alaphilippe defends yellow</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">23 mins ago</div>
										<div class="news-feed__item-footer__category">RACE REPORT</div>
									</div>
								</li><li class="news-feed__item">
									<a href="http://www.velonews.com/2017/03/news/sagan-captures-stage-3-win-tirreno-adriatico_432305">Sagan captures stage 3 win at Tirreno-Adriatico</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">36 mins ago</div>
										<div class="news-feed__item-footer__category">RACE REPORT</div>
									</div>
								</li><li class="news-feed__item">
									<a href="http://www.velonews.com/2017/03/commentary/garbage-takes-sky-book-club-belgian-guy-of-the-week-cloak-and-dagger_432265">Garbage takes: Sky book club, 'Belgian guy of the week,' cloak-and-dagger</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">54 mins ago</div>
										<div class="news-feed__item-footer__category">COMMENTARY</div>
									</div>
								</li><div id="div_fluid_widget"><script>googletag.cmd.push(function() { googletag.display( "div_fluid_widget" ); });</script></div><li class="news-feed__item">
									<a href="http://www.velonews.com/2017/03/news/ronde-van-drenthe-womens-preview-five-favorites_432272">Ronde van Drenthe women's preview: Five favorites</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">60 mins ago</div>
										<div class="news-feed__item-footer__category">ROAD</div>
									</div>
								</li></ul>
						<div class="news-feed__more">
							<a href="http://www.velonews.com/all/" target="_self">VIEW ALL NEWS <span class="fa fa-caret-right"></span></a>
						</div>
					</div>


					<div role="tabpanel" class="tab-pane news-feed__pane" id="popular">
						<ul class="news-feed__feed"><!-- from cache --><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/03/news/leaked-uk-sport-review-shocking-and-inexcusable-action-by-british-cycling_432280" title="Leaked UK Sport review: 'Shocking and inexcusable action' by British Cycling">Leaked UK Sport review: 'Shocking and inexcusable action' by British Cycling</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">2 hours ago</div><div class="news-feed__item-footer__category">ROAD</div></div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/03/news/can-contador-dislodge-alaphilippe-paris-nice_432288" title="Can Contador dislodge Alaphilippe at Paris-Nice?">Can Contador dislodge Alaphilippe at Paris-Nice?</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">2 hours ago</div><div class="news-feed__item-footer__category">ROAD</div></div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/03/podcast/fast-talk-ep-14-better-polarization-sweet-spot_432260" title="Fast Talk, ep. 14: Which is better, polarization or sweet spot?">Fast Talk, ep. 14: Which is better, polarization or sweet spot?</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">18 hours ago</div><div class="news-feed__item-footer__category">PODCAST</div></div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/03/news/sagan-captures-stage-3-win-tirreno-adriatico_432305" title="Sagan captures stage 3 win at Tirreno-Adriatico">Sagan captures stage 3 win at Tirreno-Adriatico</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">36 mins ago</div><div class="news-feed__item-footer__category">RACE REPORT</div></div>
									</li></ul>
						<div class="news-feed__more">
							<a href="http://www.velonews.com/most-popular-articles/" target="_self">VIEW MORE POPULAR ARTICLES <span class="fa fa-caret-right"></span></a>
						</div>
					</div>


					<div role="tabpanel" class="tab-pane news-feed__pane" id="gear">
						<ul class="news-feed__feed"><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/03/bikes-and-tech/pro-bikes/pro-bike-gallery-cannondale-drapacs-disc-brake-tt-bike_432237">Pro Bike Gallery: Cannondale-Drapac's disc-brake TT bike</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">21 hours ago</div>
											<div class="news-feed__item-footer__category">BIKES AND TECH</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/03/news/tech-tidbits-tirreno-exploding-wheels-tt-disc-brakes_432121">Tech tidbits from Tirreno: Exploding wheels and TT disc brakes</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">2 days ago</div>
											<div class="news-feed__item-footer__category">BIKES AND TECH</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/03/bikes-and-tech/technical-faq-mixing-sram-shimano_431997">Tech FAQ: Mixing SRAM and Shimano</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">3 days ago</div>
											<div class="news-feed__item-footer__category">BIKES AND TECH</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/03/news/week-in-tech-reflective-map-jackets-modern-eroica-and-more_431638">Week in Tech: Reflective map jackets, modern Eroica, and more</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">7 days ago</div>
											<div class="news-feed__item-footer__category">BIKES AND TECH</div>
										</div>
									</li></ul>
						<div class="news-feed__more">
							<a href="http://www.velonews.com/category/bikes-and-tech" target="_self">VIEW ALL GEAR <span class="fa fa-caret-right"></span></a>
						</div>
					</div>


					<div role="tabpanel" class="tab-pane news-feed__pane" id="race-reports">
						<ul class="news-feed__feed"><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/03/race-report/paris-nice-stage-6-yates-wins-alaphilippe-defends-yellow_432309">Paris-Nice, stage 6: Yates wins, Alaphilippe defends yellow</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">23 mins ago</div>
											<div class="news-feed__item-footer__category">RACE REPORT</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/03/news/sagan-captures-stage-3-win-tirreno-adriatico_432305">Sagan captures stage 3 win at Tirreno-Adriatico</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">36 mins ago</div>
											<div class="news-feed__item-footer__category">RACE REPORT</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/03/race-report/paris-nice-greipel-wins-stage-5-sprint_432186">Paris-Nice: Greipel wins stage 5 sprint</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">1 day ago</div>
											<div class="news-feed__item-footer__category">RACE REPORT</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2017/03/race-report/tirreno-thomas-avenges-ttt-disappointment-stage-2-win_432182">Tirreno, stage 2: Thomas avenges TTT disappointment</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">1 day ago</div>
											<div class="news-feed__item-footer__category">RACE REPORT</div>
										</div>
									</li></ul>
						<div class="news-feed__more">
							<a href="http://www.velonews.com/category/race-report" target="_self">VIEW ALL RACE REPORTS <span class="fa fa-caret-right"></span></a>
						</div>
					</div>

				</div>
			</div>	</section>


		<section class="advert advert_sm_300x600 advert_location_side">
		<div class="advert__wrap">
			<div id="div_300_600_side_top"><script>googletag.cmd.push(function() { googletag.display( "div_300_600_side_top" ); });</script></div>		</div>
	</section>


	
		<section class="newsletter newsletter_position_sidebar">
			<div class="newsletter__wrap">
				<h2 class="newsletter__title">Get VeloNews In Your Inbox Free!</h2>
				<p>The Best Cycling News in the Industry, period.</p>
				<img src="http://cdn.velonews.com/wp-content/uploads/2016/06/email-subscription.jpg" alt="">
				<form class="newsletter__form" id="sidebar-newsletter" method="POST" action="" onsubmit="_gaq.push(['_trackEvent', 'newsletter velo', 'subscribe', 'sidebar']);">
					<input type="hidden" id="nl_subscribe_sidebar_nonce" name="nl_subscribe_sidebar_nonce" value="b931b67945" /><input type="hidden" name="_wp_http_referer" value="/2017/03/news/sagan-captures-stage-3-win-tirreno-adriatico_432305" />					<input type="hidden" name="pos" value="sidebar" />
					<input type="hidden" name="mbid" value="velonews" />
					<input type="hidden" name="sub" value="general" />

					<label for="sidebar-email" class="screen-reader-text">Subscribe to the VELONEWS newsletter</label>
					<input type="text" name="sidebar-email" id="sidebar-email" placeholder="EMAIL ADDRESS" class="newsletter__input newsletter__input_name_email">
					<button type="submit" id="sidebar-submit" class="btn btn--red btn_type_submit">SUBSCRIBE</button>
					<p><span class="fa fa-lock"></span> PRIVACY PROTECTION GUARANTEED</p>

					<p class="errorMessage newsletter__error"></p>

					<div class="newsletter__loading">
						<img src="http://cdn.velonews.com/wp-content/themes/velonews/images/icontact-wait-sidebar.gif">
					</div>
				</form>
			</div>
		</section>

				<section class="advert advert_xs_300x250 advert_location_side">
				<div class="advert__wrap">
					<div id="div_300_250_side_bottom"><script>googletag.cmd.push(function() { googletag.display( "div_300_250_side_bottom" ); });</script></div>				</div>
			</section>
		
</section><!-- .sidebar -->

		</div>
	</div>
</section>


<section class="related-content">
			<div class="container">					<div class="OUTBRAIN" data-src="http://www.velonews.com/2017/03/news/sagan-captures-stage-3-win-tirreno-adriatico_432305" data-widget-id="AR_12" data-ob-template="cgi" ></div>
					<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
				</div>
		</section><section class="advert advert_xs_300x250 advert_sm_728x90 advert_location_bottom ">
	<div class="advert__wrap">
		<div id="div_728_90_bottom"><script>googletag.cmd.push(function() { googletag.display( "div_728_90_bottom" ); });</script></div>	</div>
</section>



		<footer class="footer">
			<div class="container footer__container">
				<div class="row">
					<div class="col-xs-12 col-sm-6 col-md-3">
						<section class="footer__section">
							<div class="footer__logo"></div>
							<form role="search" action="http://www.velonews.com/search/" method="GET" class="clearfix footer__search-form">
								<label for="footer-search-field" class="screen-reader-text">Search Velo News</label>
								<input type="text" name="q" id="footer-search-field" placeholder="SEARCH" class="footer__search-field">
								<span class="fa fa-search footer__search-icon"></span>
							</form>
						</section>

						<section class="footer__section">
							<h2>GET THE MAGAZINE</h2>
							<p>Get VeloNews at Your Door!</p>
							<a href="https://ssl.palmcoastd.com/23802/apps/PRINT?ikey=I**PRT&_ga=1.145057522.738597496.1439225220" class="btn btn--red btn_type_magazine">SUBSCRIBE</a>
						</section>
					</div>
					<div class="col-xs-12 col-sm-6 col-md-3">
						<section class="footer__section">
														<h2>CONNECT</h2>
							<p>Get Social with VeloNews</p>
							<ul class="clearfix footer__social-menu">
								<li><a href="https://twitter.com/velonews" target="_self" class="fa fa-twitter"><span class="screen-reader-text">VeloNews on Twitter</span></a></li>
								<li><a href="https://www.facebook.com/velonewsmagazine" target="_self" class="fa fa-facebook"><span class="screen-reader-text">VeloNews on facebook</span></a></li>
								<li><a href="https://www.instagram.com/velonews/" target="_self" class="fa fa-instagram"><span class="screen-reader-text">VeloNews on Instagram</span></a></li>
								<li><a href="https://www.youtube.com/user/velonews" target="_self" class="fa fa-youtube-play"><span class="screen-reader-text">VeloNews on YouTube</span></a></li>
							</ul>
						</section>
						<section class="footer__section">
							
		<section class="footer__section newsletter newsletter_position_footer">
			<div class="newsletter__wrap">
				<h2>NEWSLETTER SIGN UP</h2>
				<p></p>
				<form class="newsletter__form" id="newsletter-footer" method="POST" action="" onsubmit="_gaq.push(['_trackEvent', 'newsletter velo', 'subscribe', 'footer']);">
					<input type="hidden" id="nl_subscribe_footer_nonce" name="nl_subscribe_footer_nonce" value="3d80d86970" /><input type="hidden" name="_wp_http_referer" value="/2017/03/news/sagan-captures-stage-3-win-tirreno-adriatico_432305" />					<input type="hidden" name="pos" value="footer" />
					<input type="hidden" name="mbid" value="velonews" />
					<input type="hidden" name="sub" value="general" />

					<label for="footer-email" class="screen-reader-text">Subscribe to the VELONEWS newsletter</label>
					<input type="text" name="footer-email" id="footer-email" placeholder="EMAIL ADDRESS" class="newsletter__input newsletter__input_name_email">
					<button type="submit" id="footer-submit" class="btn btn--red btn_type_submit">SIGN UP</button>

					<p class="errorMessage newsletter__error"></p>

					<div class="newsletter__loading">
						<img src="http://cdn.velonews.com/wp-content/themes/velonews/images/icontact-wait-footer.gif">
					</div>
				</form>
			</div>
		</section>

							</section>
					</div>
					<div class="col-xs-12 col-sm-6 col-md-3">
						<section class="footer__section">
							<h2>OUR NETWORK</h2>
							<div class="menu-footer-network-container"><ul id="menu-footer-network" class="menu"><li id="menu-item-408255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408255"><a href="http://running.competitor.com/">Competitor</a></li>
<li id="menu-item-408256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408256"><a href="http://www.triathlete.com/">Triathlete</a></li>
<li id="menu-item-408257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408257"><a href="http://womensrunning.competitor.com/">Women&#8217;s Running</a></li>
<li id="menu-item-408258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408258"><a href="http://www.velopress.com/">VeloPress</a></li>
<li id="menu-item-408259" class="footer-shim menu-item menu-item-type-custom menu-item-object-custom menu-item-408259"><a href="http://www.runrocknroll.com/">Rock &#8216;n&#8217; Roll Marathon Series</a></li>
<li id="menu-item-408260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408260"><a href="http://kidsrock.competitor.com/">KiDS ROCK</a></li>
</ul></div>						</section>
					</div>
					<div class="col-xs-12 col-sm-6 col-md-3">
						<section class="footer__section">
							<h2>SITEMAP</h2>
							<div class="menu-footer-sitemap-container"><ul id="menu-footer-sitemap" class="menu"><li id="menu-item-408261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-408261"><a href="http://www.velonews.com/contact">Contact Us</a></li>
<li id="menu-item-408263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408263"><a href="mailto:velonews@competitorgroup.com">Advertise</a></li>
<li id="menu-item-408264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408264"><a href="http://competitorgroup.com/media/velo">Media Kit</a></li>
<li id="menu-item-408954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-408954"><a href="http://www.velonews.com/faq">FAQ</a></li>
<li id="menu-item-408265" class="footer-shim menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-408265"><a href="http://www.velonews.com/category/news">News</a></li>
<li id="menu-item-408266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408266"><a href="http://www.velonews.com/category/training">Training</a></li>
<li id="menu-item-425031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-425031"><a href="http://competitorgroup.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>						</section>
					</div>
				</div>
			</div>
			<div class="footer__copyright">
				<div class="container">
					<div class="row">
						<div class="col-xs-12 ">
							<p>&copy; 2017 COMPETITOR GROUP, INC. ALL RIGHTS RESERVED.</p>
						</div>
					</div>
				</div>
			</div>
		</footer>


		<nav id="mobile-footer-nav" class="container mobile-nav">
			<div class="row">
				<div class="col-xs-12">

					<ul id="menu-footer-mobile" class="mobile-nav__menu"><li id="menu-item-408243"  class="menu-item menu-item-type-post_type menu-item-object-page mobile-nav__menu-item" aria-haspopup="true"><a href="http://www.velonews.com/all"><span class="fa fa-clock-o"></span>Latest</a></li>
<li id="menu-item-408242"  class="menu-item menu-item-type-post_type menu-item-object-page mobile-nav__menu-item" aria-haspopup="true"><a href="http://www.velonews.com/most-popular-articles"><span class="fa fa-star-o"></span>Popular</a></li>
<li id="mobile-nav-toggle"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mobile-nav__menu-item dropdown-nav" aria-haspopup="true"><a href="#"><span class="fa fa-bars"></span>Menu</a><ul class="mobile-nav__sub-menu" aria-haspopup="true">	<li id="menu-item-409139"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mobile-nav__sub-menu-item" aria-haspopup="true"><a href="http://www.velonews.com/category/news">News</a></li>
	<li id="menu-item-408248"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mobile-nav__sub-menu-item dropdown-nav" aria-haspopup="true"><a href="#">Races<span class="fa fa-caret-down"></span></a><ul>		<li id="menu-item-424193"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/giro-ditalia">Giro d&#8217;Italia</a></li>
		<li id="menu-item-408249"  class="menu-item menu-item-type-taxonomy menu-item-object-stagecat" aria-haspopup="true"><a href="http://www.velonews.com/stagecat/tour-de-france-race">Tour de France</a></li>
		<li id="menu-item-420848"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag" aria-haspopup="true"><a href="http://www.velonews.com/tag/uci-world-road-championships">UCI World Championships</a></li>
</ul></li>
	<li id="menu-item-408992"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mobile-nav__sub-menu-item dropdown-nav" aria-haspopup="true"><a href="#">Gear<span class="fa fa-caret-down"></span></a><ul>		<li id="menu-item-408993"  class="menu-item menu-item-type-post_type menu-item-object-page" aria-haspopup="true"><a href="http://www.velonews.com/bike-reviews-rankings">Bike reviews &#038; rankings</a></li>
		<li id="menu-item-408994"  class="menu-item menu-item-type-post_type menu-item-object-page" aria-haspopup="true"><a href="http://www.velonews.com/apparel-search">Reviews</a></li>
		<li id="menu-item-408995"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/bikes-and-tech">Gear news</a></li>
		<li id="menu-item-408251"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/bikes-and-tech/technical-faq">Technical FAQ</a></li>
		<li id="menu-item-408252"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/bikes-and-tech/pro-bikes">Pro bikes</a></li>
</ul></li>
	<li id="menu-item-408254"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mobile-nav__sub-menu-item dropdown-nav" aria-haspopup="true"><a href="http://www.velonews.com/category/training">Training<span class="fa fa-caret-down"></span></a><ul>		<li id="menu-item-422810"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/training-center">All training articles</a></li>
		<li id="menu-item-408996"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/training-center/pro-power-analysis">Pro power analysis</a></li>
		<li id="menu-item-423680"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag" aria-haspopup="true"><a href="http://www.velonews.com/tag/fast-talk-podcast">Fast Talk training podcast</a></li>
		<li id="menu-item-408999"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/training-center/strength-and-cross-training">Strength and cross-training</a></li>
</ul></li>
	<li id="menu-item-413361"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mobile-nav__sub-menu-item dropdown-nav" aria-haspopup="true"><a href="http://www.velonews.com/category/video">Watch/listen<span class="fa fa-caret-down"></span></a><ul>		<li id="menu-item-413362"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/video/the-velonews-show">The VeloNews Show</a></li>
		<li id="menu-item-421712"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/video/tech-in-motion">Tech in Motion</a></li>
		<li id="menu-item-423884"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/podcast">Podcasts</a></li>
</ul></li>
</ul></li>
<li id="menu-item-408246"  class="menu-item menu-item-type-taxonomy menu-item-object-category mobile-nav__menu-item" aria-haspopup="true"><a href="http://www.velonews.com/category/bikes-and-tech"><span class="fa fa-bicycle"></span>Gear</a></li>
<li id="menu-item-408247"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mobile-nav__menu-item" aria-haspopup="true"><a href="http://www.velonews.com/category/race-report"><span class="fa fa-flag-checkered"></span>Races</a></li>
</ul>
				</div>
			</div>
		</nav>


				<div id="fb-root"></div>
		<script type="text/javascript">
			// load the facebook javascript on all pages if there's an app id
			
					window.fbAsyncInit = function() {
						FB.init( {
							appId:	'242073105914120', // App ID
							status:	true, // check login status
							cookie:	true, // enable cookies to allow the server to access the session
							xfbml:	true  // parse XFBML
						} );

						// Additional initialization code here
					};
					// Load the SDK Asynchronously
					( function( d ) {
						 var js, id = 'facebook-jssdk', ref = d.getElementsByTagName( 'script' )[0];
						 if( d.getElementById( id ) ) {return;}
						 js = d.createElement( 'script' ); js.id = id; js.async = true;
						 js.src = "//connect.facebook.net/en_US/all.js";
						 ref.parentNode.insertBefore( js, ref );
					 } ( document ) );

						</script>
				<script type="text/javascript">
				var _sf_async_config = _sf_async_config || {};
				( function() {
					function loadChartbeat() {
						window._sf_endpt=(new Date()).getTime();
						var e = document.createElement('script');
						e.setAttribute('language', 'javascript');
						e.setAttribute('type', 'text/javascript');
						e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
						document.body.appendChild(e);
					}
					var oldonload = window.onload;
					window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() {
						oldonload(); loadChartbeat();
					};
				} ) ();
			</script>
		<script type='text/javascript' src='//code.jquery.com/ui/1.11.4/jquery-ui.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://cdn.velonews.com/wp-content/themes/velonews/js/velo.min.js?ver=3.6'></script>
<script type='text/javascript' src='http://cdn.velonews.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

		<a id="my-custom-trigger" style="display: none;" class="interstitial" data-fancybox data-src="http://www.velonews.com/interstitial-ad?keywords=www/news/race_report/road">Iframe</a>

		<script type="text/javascript">
			jQuery( document ).ready( function() {
				function interstitialEnable() {
					if( document.cookie.indexOf( "interstitial" ) == -1 ) {
						$( ".interstitial" ).fancybox( {
							iframe: {
								css: {
									width: '640px',
									height: '480px'
								}
							},
							fullScreen : false,
						} );
						$( '#my-custom-trigger' ).trigger( 'click' );

						var t = setTimeout(
							function() {
								$.fancybox.close();
							},
							10000
						);
					}
				}

				if(typeof blockAdBlock !== 'undefined') {
					blockAdBlock.on(false, interstitialEnable);
				}

			} );
		</script>

	
	</body>
</html>