<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
	<head>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KVBRDD');</script>
<!-- End Google Tag Manager -->
		<meta charset="UTF-8">
		<meta http-equiv="x-ua-compatible" content="ie=edge">
		<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.velonews.com/xmlrpc.php">

			<link rel="apple-touch-icon" sizes="57x57" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-57x57.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="60x60" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-60x60.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="72x72" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-72x72.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="76x76" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-76x76.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="114x114" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-114x114.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="120x120" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-120x120.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="144x144" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-144x144.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="152x152" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-152x152.png?v=pggmqzkkz5">
	<link rel="apple-touch-icon" sizes="180x180" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/apple-touch-icon-180x180.png?v=pggmqzkkz5">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/favicon-32x32.png?v=pggmqzkkz5" sizes="32x32">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/favicon-194x194.png?v=pggmqzkkz5" sizes="194x194">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/favicon-96x96.png?v=pggmqzkkz5" sizes="96x96">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/android-chrome-192x192.png?v=pggmqzkkz5" sizes="192x192">
	<link rel="icon" type="image/png" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/favicon-16x16.png?v=pggmqzkkz5" sizes="16x16">
	<link rel="manifest" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/manifest.json?v=pggmqzkkz5">
	<link rel="mask-icon" href="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/safari-pinned-tab.svg?v=pggmqzkkz5" color="#5bbad5">
	<meta name="apple-mobile-web-app-title" content="VeloNews.com">
	<meta name="application-name" content="VeloNews.com">
	<meta name="msapplication-TileColor" content="#2d89ef">
	<meta name="msapplication-TileImage" content="http://cdn.velonews.com/wp-content/themes/velonews/images/favicon/mstile-144x144.png?v=pggmqzkkz5">
	<meta name="theme-color" content="#ffffff">

	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({
			'pageType': 'post',
			'wpAuthor': 'velonewscom',
			'guestAuthor': 'none',
			'hasVideo': 'yes',
			'partnerConnectName': '',
			'category': 'cyclocross,news',
			'tags': 'gp-sven-nys,mathieu-van-der-poel',
			'hasGallery': 'no'
					});
	</script>


		<script type="text/javascript">
			var _gaq = _gaq || [];
			var pluginUrl = '//www.google-analytics.com/plugins/ga/inpage_linkid.js';
			_gaq.push(
				['_require', 'inpage_linkid', pluginUrl],
				['_setAccount', 'UA-185467-10'],
				['_setDomainName', 'velonews.com'],
				['_setAllowLinker', true],
				['_setCustomVar',1,'wp_author','velonewscom',3],
				['_trackPageview']
			 );

			( function() {
					var ga = document.createElement( 'script' ); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ( 'https:' == document.location.protocol ? 'https://' : 'http://' ) + 'stats.g.doubleclick.net/dc.js';
					var s = document.getElementsByTagName( 'script' )[0]; s.parentNode.insertBefore( ga, s );
			} )();
		</script>
	
			<script type="text/javascript">
				var _sf_async_config={
					uid:2450,
					domain:"velonews.com",
					sections:"Cyclocross,News",
					authors:"velonewscom",
					useCanonical:true
				};
				var _sf_startpt = (new Date()).getTime();
			</script>
			<script src="//static.chartbeat.com/js/chartbeat_mab.js"></script>
		<title>Recovering Van der Poel to skip GP Sven Nys | VeloNews.com</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v3.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.velonews.com/2016/12/news/recovering-van-der-poel-skip-gp-sven-nys_427099" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Recovering Van der Poel to skip GP Sven Nys | VeloNews.com" />
<meta property="og:description" content="Dutch cyclo-cross champion Mathieu van der Poel hopes to defend his national title at Sint-Michielsgestel following nasty Azencross crash." />
<meta property="og:url" content="http://www.velonews.com/2016/12/news/recovering-van-der-poel-skip-gp-sven-nys_427099" />
<meta property="og:site_name" content="VeloNews.com" />
<meta property="article:tag" content="GP Sven Nys" />
<meta property="article:tag" content="Mathieu Van Der Poel" />
<meta property="article:section" content="Cyclocross" />
<meta property="article:published_time" content="2016-12-31T11:33:11-05:00" />
<meta property="article:modified_time" content="2016-12-31T11:39:14-05:00" />
<meta property="og:updated_time" content="2016-12-31T11:39:14-05:00" />
<meta property="fb:app_id" content="242073105914120" />
<meta property="og:image" content="http://cdn.velonews.com/wp-content/uploads/2016/12/SPTDW7003.jpg" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="779" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dutch cyclo-cross champion Mathieu van der Poel hopes to defend his national title at Sint-Michielsgestel following nasty Azencross crash." />
<meta name="twitter:title" content="Recovering Van der Poel to skip GP Sven Nys | VeloNews.com" />
<meta name="twitter:site" content="@velonews" />
<meta name="twitter:image" content="http://cdn.velonews.com/wp-content/uploads/2016/12/SPTDW7003.jpg" />
<meta name="twitter:creator" content="@velonews" />
<meta property="DC.date.issued" content="2016-12-31T11:33:11-05:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel="alternate" type="application/rss+xml" title="VeloNews.com &raquo; Feed" href="http://www.velonews.com/feed" />
<link rel="alternate" type="application/rss+xml" title="VeloNews.com &raquo; Comments Feed" href="http://www.velonews.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="VeloNews.com &raquo; Recovering Van der Poel to skip GP Sven Nys Comments Feed" href="http://www.velonews.com/2016/12/news/recovering-van-der-poel-skip-gp-sven-nys_427099/feed" />
<link rel='stylesheet' id='googleFonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed%3A300%2C700%7COpen+Sans%3A300%2C400%2C600%2C400italic%7CCrimson+Text&#038;ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontAwesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='velonews-style-css'  href='http://cdn.velonews.com/wp-content/themes/velonews/style.min.css?ver=3.4' type='text/css' media='all' />
<script type='text/javascript' src='//code.jquery.com/jquery-1.11.2.min.js?ver=4.5.2'></script>
<link rel='https://api.w.org/' href='http://www.velonews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.velonews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://cdn.velonews.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.velonews.com/?p=427099' />
<link rel="alternate" type="application/json+oembed" href="http://www.velonews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.velonews.com%2F2016%2F12%2Fnews%2Frecovering-van-der-poel-skip-gp-sven-nys_427099" />
<link rel="alternate" type="text/xml+oembed" href="http://www.velonews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.velonews.com%2F2016%2F12%2Fnews%2Frecovering-van-der-poel-skip-gp-sven-nys_427099&#038;format=xml" />
<link rel="amphtml" href="http://www.velonews.com/2016/12/news/recovering-van-der-poel-skip-gp-sven-nys_427099/amp" /><!-- cgi-debug: ads_meta from cache -->
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
								</script>
					<script>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</script>
					<script>
					(function() {
				var gads = document.createElement('script');
				gads.async = true;
				gads.type = 'text/javascript';
				var useSSL = 'https:' == document.location.protocol;
				gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
				var node = document.getElementsByTagName('script')[0];
				node.parentNode.insertBefore(gads, node);
			})();
			googletag.cmd.push( function() {
				var bottomLeaderboard = googletag.sizeMapping().addSize([0, 0], [300,250]).addSize([768, 0], [728,90]).build();
				var SidebarTop = googletag.sizeMapping().addSize([0, 0], []).addSize([992, 0], [300,600]).build();
				var topLeaderBoard = googletag.sizeMapping().addSize([0, 0], [300,250]).addSize([768, 0], [728,90]).addSize([992, 0], [[970,250],[728,90]]).build();
				
				slot_300_250_side_bottom = googletag.defineSlot( '/8221/velonews/cyclocross/cyclocross', [300,250], 'div-300_250_side_bottom' ).addService( googletag.pubads() ).setTargeting( 'pos', 'side' );
				slot_728_90_bottom = googletag.defineSlot( '/8221/velonews/cyclocross/cyclocross', [728,90], 'div-728_90_bottom' ).defineSizeMapping( bottomLeaderboard ).setCollapseEmptyDiv(true).addService( googletag.pubads() ).setTargeting( 'pos', 'bottom' );
				slot_300_600_side_top = googletag.defineSlot( '/8221/velonews/cyclocross/cyclocross', [300,600], 'div-300_600_side_top' ).defineSizeMapping( SidebarTop ).setCollapseEmptyDiv(true).addService( googletag.pubads() ).setTargeting( 'pos', 'side' );
				slot_970_250_top_728_90 = googletag.defineSlot( '/8221/velonews/cyclocross/cyclocross', [[970,250],[728,90]], 'div-970_250_top_728_90' ).defineSizeMapping( topLeaderBoard ).setCollapseEmptyDiv(true).addService( googletag.pubads() ).setTargeting( 'pos', 'top' );
				
				googletag.pubads().addEventListener('slotRenderEnded', function(event) {
					var slotId  = event.slot.getSlotId().getDomId();
					var slot    = document.getElementById(slotId);
					if ( slot !== null && !event.isEmpty ) {
						var parentDiv  = slot.parentNode;
						var fallbacks  = parentDiv.getElementsByClassName('ad_fallback');
						for ( var i = 0; i < fallbacks.length; i++ ) {
							fallbacks[i].style.display = 'none';
						}
					}
				});
				googletag.pubads().enableAsyncRendering();
				googletag.pubads().enableSingleRequest();
				googletag.pubads().collapseEmptyDivs(true);
				googletag.enableServices();
			} );
		</script>

		<script type="text/javascript">
			(function () {
				var s = document.createElement('script'),
					x = document.getElementsByTagName('script')[0];
				s.type = 'text/javascript';
				s.async = true;
				s.src = ('https:' == document.location.protocol ? 'https://s' : 'http://i')
					+ '.po.st/static/v4/post-widget.js#publisherKey=o46nio5cr50726grti5u';
				x.parentNode.insertBefore(s, x);

				window.pwidget_config = {
					shareQuote: false,
					onshare:bk_addSocialChannel,
					defaults: {
						gaTrackSocialInteractions: true,
						retina: true,
						mobileOverlay: true,
						afterShare: false,
						sharePopups: true,
						copypaste: false
					}
				};

	 			//Populate BlueKai social sharer
			  function bk_addSocialChannel(channelName) {
			   	bk_addPageCtx('share', channelName);
			    BKTAG.doTag(39226,1);
			  }

			})();
		</script>


		<style>#sovrn_beacon{position:absolute;}
.template--long-form .article__body .velopress-book__content__cover img {max-width: 100%;}
</style>	</head>


	<body class="single single-post postid-427099 single-format-standard">
		<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KVBRDD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>


				<header class="header" id="header">
						<div class="container header__container">
				<div class="row">
					<div class="col-xs-6 col-sm-2 header__left">
						<h1 class="screen-reader-text">Velo News</h1>
						<div class="header__logo">
							<a href="http://www.velonews.com/">
																<img src="http://cdn.velonews.com/wp-content/themes/velonews/images/velonews-logo.svg">
							</a>
						</div>
					</div>
					<div class="col-xs-6 col-sm-10 header__right">

						
							<nav id="main-nav" class="clearfix main-nav">
								<ul class="clearfix main-nav__menu" role="menubar">

									<li id="menu-item-408225" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-408225 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/news">News</a>
</li> <!-- .menu-item -->
<li id="menu-item-408226" class="dropdown-nav mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-408226 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="#">Races</a>
<div class="mega-menu__container">
<div class="mega-menu__row">
<ul class="main-nav__sub-menu" role="menu" aria-hidden="true" data-depth=0>
<li id="menu-item-424194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-424194 main-nav__sub-menu-item active" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/giro-ditalia" data-target="#mn-424194">Giro d&#8217;Italia</a>
</li> <!-- .menu-item -->
<li id="menu-item-408227" class="menu-item menu-item-type-taxonomy menu-item-object-stagecat menu-item-408227 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/races_event/2016-tour-de-france" data-target="#mn-408227">Tour de France</a>
</li> <!-- .menu-item -->
<li id="menu-item-420785" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-420785 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/tag/uci-world-road-championships" data-target="#mn-420785">UCI World Championships</a>
</li> <!-- .menu-item -->
<li id="menu-item-416047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-416047 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/all-races" data-target="#mn-416047">All races</a>
</li> <!-- .menu-item -->
</ul> <!-- .main-nav__sub-menu -->
<ul id="mn-424194" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-426849" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/12/news/bmc-backing-van-garderens-giro-bid_426849">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/12/VanGarderenTeamCamp2016-200x150.jpg" alt="" class="lazyload"></figure><p>BMC backing Van Garderen’s Giro bid</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-426269" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/12/news/van-garderen-pinot-mollema-giro-start-list-keeps-improving_426269">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/12/AruNibaliGiroTrophy-200x150.jpg" alt="" class="lazyload"></figure><p>With van Garderen, Pinot, Mollema, Giro start list keeps improving</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-426243" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/12/news/tejay-van-garderen-racing-giro_426243">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/12/SPTDW60028-200x150.jpg" alt="" class="lazyload"></figure><p>Why is Tejay van Garderen racing the Giro?</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-425567" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/11/news/giro-organizer-enough-meetings-time-make-races-safer_425567">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/11/Giro2016Peloton-200x150.jpg" alt="" class="lazyload"></figure><p>Giro organizer: &#8216;Enough meetings, it&#8217;s time to make races safer&#8217;</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-408227" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-423867" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/10/podcast/velonews-cycling-podcast-ep-1-tour-de-france-prognostication_423867">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/07/6_20160703_©BrakeThrough-Media_A10O0537-200x150.jpg" alt="" class="lazyload"></figure><p>VeloNews cycling podcast, ep. 1: Tour de France prognostication</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-423290" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/10/commentary/la-course-what-was-aso-thinking_423290">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/10/LaCoursePeloton-200x150.jpg" alt="" class="lazyload"></figure><p>La Course 2017: What was ASO thinking?</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-423267" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/10/news/road/five-key-stages-2017-tour-de-france_423267">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/10/IzoardFileSmall-200x150.jpg" alt="" class="lazyload"></figure><p>Five key stages of the 2017 Tour de France</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-423245" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/10/news/la-course-leaves-champs-behind-2017-race_423245">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/10/LaCoursePodium-200x150.jpg" alt="" class="lazyload"></figure><p>La Course leaves Champs behind for 2017 race</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-420785" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-423279" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/10/news/how-one-decisive-echelon-attack-changed-worlds_423279">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/10/SPTDW7307-1-200x150.jpg" alt="" class="lazyload"></figure><p>How one decisive echelon attack changed worlds</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-423201" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/10/news/why-didnt-he-follow-sagan-cavendish-explains-worlds-sprint_423201">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/10/SPTDW7133-1-200x150.jpg" alt="" class="lazyload"></figure><p>Why didn&#8217;t he follow Sagan? Cavendish explains worlds sprint</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-423152" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/10/news/who-were-the-fans-that-made-the-trek-to-qatar-for-worlds_423152">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/10/Eritrea-200x150.jpg" alt="" class="lazyload"></figure><p>Who were the fans that made the trek to Qatar for worlds?</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-423102" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/10/gallery/gallery-sagan-secures-another-year-rainbow-jersey_423102">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/10/SPTDW7105-200x150.jpg" alt="" class="lazyload"></figure><p>Gallery: Sagan secures another year in the rainbow jersey</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-416047" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-420664" class="mega-menu__menu-item"><a href="http://www.velonews.com/tag/superprestige-gavere">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2015/11/Gavere_018-200x150.jpg" alt="" class="lazyload"></figure><p>Gavere cyclocross Superprestige #4</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-418417" class="mega-menu__menu-item"><a href="http://www.velonews.com/tag/koksijde">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2015/11/SPTDW538-200x150.jpg" alt="" class="lazyload"></figure><p>Koksijde cyclocross World Cup #4</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-418421" class="mega-menu__menu-item"><a href="http://www.velonews.com/tag/namur">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2015/12/20155250-291345-200x150.jpg" alt="" class="lazyload"></figure><p>Namur cyclocross World Cup #6</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-418427" class="mega-menu__menu-item"><a href="http://www.velonews.com/tag/hoogerheide">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/01/Hoogerheide_020-200x150.jpg" alt="" class="lazyload"></figure><p>Hoogerheide cyclocross World Cup #9</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
</div> <!-- .mega-menu__row -->
</div> <!-- .mega-menu__container -->
</li> <!-- .menu-item -->
<li id="menu-item-408229" class="dropdown-nav mega-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-408229 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/bikes-and-tech">Gear</a>
<div class="mega-menu__container">
<div class="mega-menu__row">
<ul class="main-nav__sub-menu" role="menu" aria-hidden="true" data-depth=0>
<li id="menu-item-416045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-416045 main-nav__sub-menu-item active" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/bike-reviews-rankings" data-target="#mn-416045">Bike reviews &#038; rankings</a>
</li> <!-- .menu-item -->
<li id="menu-item-416046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-416046 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/apparel-search" data-target="#mn-416046">Gear and apparel reviews</a>
</li> <!-- .menu-item -->
<li id="menu-item-201260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201260 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/bikes-and-tech" data-target="#mn-201260">Gear news</a>
</li> <!-- .menu-item -->
<li id="menu-item-201289" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201289 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a title="Technical FAQ with Lennard Zinn" href="http://www.velonews.com/category/bikes-and-tech/technical-faq" data-target="#mn-201289">Technical FAQ</a>
</li> <!-- .menu-item -->
<li id="menu-item-426070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-426070 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/2016-gift-guide" data-target="#mn-426070">Holiday Gift Guide</a>
</li> <!-- .menu-item -->
</ul> <!-- .main-nav__sub-menu -->
<ul id="mn-416045" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-424455" class="mega-menu__menu-item"><a href="http://www.velonews.com/bike-review/2016/11/appleman-gravel_424455">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/11/5P5A8581-200x150.jpg" alt="" class="lazyload"></figure><p>Appleman Gravel</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-416177" class="mega-menu__menu-item"><a href="http://www.velonews.com/bike-review/2016/07/reviewed-scott-addict-15_416177">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/07/Scott.BK_-200x150.jpg" alt="" class="lazyload"></figure><p>Scott Addict 15</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-411221" class="mega-menu__menu-item"><a href="http://www.velonews.com/bike-review/2016/06/reviewed-trek-domane-slr_411221">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/06/Domane-SLR--200x150.png" alt="" class="lazyload"></figure><p>Trek Domane SLR</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-410219" class="mega-menu__menu-item"><a href="http://www.velonews.com/bike-review/2016/06/specialized-allez-sprint_410219">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/06/SpecializedAllez.BK_-200x150.jpg" alt="" class="lazyload"></figure><p>Specialized Allez Sprint</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-416046" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-424966" class="mega-menu__menu-item"><a href="http://www.velonews.com/apparel-review/2016/11/cane-creek-eebrakes_424966">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/11/CaneCreekEEB-200x150.jpg" alt="" class="lazyload"></figure><p>Cane Creek eeBrakes</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-425058" class="mega-menu__menu-item"><a href="http://www.velonews.com/apparel-review/2016/11/michelin-power-season-tires_425058">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/03/Rocks-200x150.jpg" alt="" class="lazyload"></figure><p>Michelin Power All Season Tires</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-425057" class="mega-menu__menu-item"><a href="http://www.velonews.com/apparel-review/2016/11/skulpt-chisel-scanner_425057">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/11/5P5A9480-1-200x150.jpg" alt="" class="lazyload"></figure><p>Skulpt Chisel Scanner</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-425583" class="mega-menu__menu-item"><a href="http://www.velonews.com/apparel-review/2016/11/kurt-kinetic-rock-roll-smart-control-trainer_425583">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/11/5P5A9746-200x150.jpg" alt="" class="lazyload"></figure><p>Kurt Kinetic Rock and Roll Smart Control trainer</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-201260" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-426768" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/12/bikes-and-tech/week-in-tech-new-sponsors-for-world-champions_426768">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/12/SaganFeature100-200x150.jpg" alt="" class="lazyload"></figure><p>Week in Tech: New sponsors for world champions</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-426629" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/12/bikes-and-tech/technical-faq-compatibility-questions-stuck-shifters_426629">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/12/57-200x150.jpg" alt="" class="lazyload"></figure><p>Technical FAQ: Compatibility questions, stuck shifters, and more</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-426414" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/12/news/week-in-tech-bontrager-recall-chain-testing-and-more_426414">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/12/12538_A_1_Ion_700_RT-200x150.jpg" alt="" class="lazyload"></figure><p>Week in Tech: Bontrager recall, chain testing, and more</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-426362" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/12/news/canyon-announces-five-new-disc-brake-road-bikes_426362">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/12/©Canyon-Bicycles-Action-10-200x150.jpg" alt="" class="lazyload"></figure><p>Canyon announces five new disc-brake road bikes</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-201289" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-426629" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/12/bikes-and-tech/technical-faq-compatibility-questions-stuck-shifters_426629">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/12/57-200x150.jpg" alt="" class="lazyload"></figure><p>Technical FAQ: Compatibility questions, stuck shifters, and more</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-426248" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/12/bikes-and-tech/technical-faq-cantilever-profiles-broken-crank-arms_426248">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2013/01/20130130-FS8A7348-200x150.jpg" alt="" class="lazyload"></figure><p>Technical FAQ: Cantilever profiles, broken crank arms, and more</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-425875" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/12/bikes-and-tech/gluing-cyclocross-tubulars-carogna_425875">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/09/Limus-200x150.jpg" alt="" class="lazyload"></figure><p>&#8216;Gluing&#8217; cyclocross tubulars with Carogna</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-425464" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/11/bikes-and-tech/technical-faq-bottom-brackets-carbon-fiber-fatigue_425464">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/11/49-200x150.jpg" alt="" class="lazyload"></figure><p>Technical FAQ: Bottom brackets, carbon fiber fatigue, and more</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-426070" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-425023" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/11/2016-gift-guide/2016-gift-guide-modern-female-roadie_425023">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/11/RoadWomen2.BK_-200x150.jpg" alt="" class="lazyload"></figure><p>2016 Gift Guide: The modern female roadie</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-425110" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/11/2016-gift-guide/2016-gift-guide-racer_425110">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/11/RoadGear.BK_-200x150.jpg" alt="" class="lazyload"></figure><p>2016 Gift Guide: The racer</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-425147" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/11/2016-gift-guide/2016-gift-guide-classicist_425147">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/11/RivetKnogOi.BK_-200x150.jpg" alt="" class="lazyload"></figure><p>2016 Gift Guide: The classicist</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-425151" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/11/2016-gift-guide/2016-gift-guide-fan_425151">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/11/CultureStuff.BK_-200x150.jpg" alt="" class="lazyload"></figure><p>2016 Gift Guide: The fan</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
</div> <!-- .mega-menu__row -->
</div> <!-- .mega-menu__container -->
</li> <!-- .menu-item -->
<li id="menu-item-411440" class="dropdown-nav mega-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-411440 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/training-center">Training</a>
<div class="mega-menu__container">
<div class="mega-menu__row">
<ul class="main-nav__sub-menu" role="menu" aria-hidden="true" data-depth=0>
<li id="menu-item-422809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-422809 main-nav__sub-menu-item active" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/training-center" data-target="#mn-422809">All training articles</a>
</li> <!-- .menu-item -->
<li id="menu-item-408231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408231 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/training-center/pro-power-analysis" data-target="#mn-408231">Pro power analysis</a>
</li> <!-- .menu-item -->
<li id="menu-item-423681" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-423681 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/tag/fast-talk-podcast" data-target="#mn-423681">Fast Talk training podcast</a>
</li> <!-- .menu-item -->
<li id="menu-item-408234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408234 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/training-center/strength-and-cross-training" data-target="#mn-408234">Strength and cross-training</a>
</li> <!-- .menu-item -->
</ul> <!-- .main-nav__sub-menu -->
<ul id="mn-422809" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-426999" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/12/podcast/fast-talk-ep-9-three-physiologists-walk-studio_426999">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/12/BMCTeamTrainingCamp2016-200x150.jpg" alt="" class="lazyload"></figure><p>Fast Talk, ep. 9: Three physiologists walk into a studio&#8230;</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-426652" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/12/news/video-gcns-tips-keep-fit-christmas_426652">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/12/GCNHolidayFitTips-200x150.png" alt="" class="lazyload"></figure><p>Video: GCN&#8217;s tips to keep fit this Christmas</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-426611" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/12/news/reclaim-fitness-illness_426611">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/12/EtixxTrainerFile-200x150.jpg" alt="" class="lazyload"></figure><p>How to reclaim fitness after an illness</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-426578" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/12/news/retired-pro-launches-study-cycling-injuries_426578">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/12/20165730-335103-200x150.jpg" alt="" class="lazyload"></figure><p>Retired pro launches study into cycling injuries</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-408231" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-414917" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/07/training-center/de-gendts-polka-dots-beat-strava-koms_414917">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/07/SPTDW6098-200x150.jpg" alt="" class="lazyload"></figure><p>De Gendt&#8217;s polka dots beat Strava KOMs</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-406780" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/05/news/dombrowskis-power-numbers-reveal-battle-for-break_406780">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/05/SPTDW4019-200x150.jpg" alt="" class="lazyload"></figure><p>Dombrowski’s power numbers reveal battle for break</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-402375" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/04/training-center/haymans-roubaix-power-so-massive-he-broke-speed-sensor_402375">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/04/SPTDW400-200x150.jpg" alt="" class="lazyload"></figure><p>Hayman’s Roubaix watts break speed sensor (maybe)</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-401782" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/04/training-center/greipels-massive-flanders-power-stats_401782">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/04/20165437-307837-200x150.jpg" alt="" class="lazyload"></figure><p>Greipel owns all the watts in Flanders break</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-423681" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-426999" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/12/podcast/fast-talk-ep-9-three-physiologists-walk-studio_426999">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/12/BMCTeamTrainingCamp2016-200x150.jpg" alt="" class="lazyload"></figure><p>Fast Talk, ep. 9: Three physiologists walk into a studio&#8230;</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-426397" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/12/podcast/fast-talk-ep-8-stop-your-legs-from-fighting-themselves_426397">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/12/FroomeLegs-200x150.jpg" alt="" class="lazyload"></figure><p>Fast Talk, ep. 8: Stop your legs from fighting (themselves)</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-425620" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/12/training-center/fast-talk-podcast-ep-7-cold-bare-legs-make-you-dumb-not-tough_425620">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/12/EtixxTeamCamp2016-200x150.jpg" alt="" class="lazyload"></figure><p>Fast Talk podcast, ep. 7: Cold, bare legs make you dumb, not tough</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-424891" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/11/news/road/fast-talk-podcast-ep-6-like-not-lifting_424891">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/11/LiftingStock-200x150.jpg" alt="" class="lazyload"></figure><p>Fast Talk podcast, ep. 6: Like it or not, you should be lifting</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
<ul id="mn-408234" class="mega-menu__menu" role="menu" aria-hidden="true"><li id="menu-item-424891" class="mega-menu__menu-item"><a href="http://www.velonews.com/2016/11/news/road/fast-talk-podcast-ep-6-like-not-lifting_424891">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2016/11/LiftingStock-200x150.jpg" alt="" class="lazyload"></figure><p>Fast Talk podcast, ep. 6: Like it or not, you should be lifting</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-354896" class="mega-menu__menu-item"><a href="http://www.velonews.com/2014/12/training-center/team-smartstops-winter-riding-tips_354896">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2014/12/BellAlberta-200x150.jpg" alt="" class="lazyload"></figure><p>Team SmartStop&#8217;s winter training tips</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-353358" class="mega-menu__menu-item"><a href="http://www.velonews.com/2014/11/training-center/get-back-saddle-make-gym-friend_353358">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2014/01/20140108_©BrakeThrough-Media_AX7O5559-200x150.jpg" alt="" class="lazyload"></figure><p>Before you get back in the saddle, make the gym your friend</p></a>
</li> <!-- .mega-menu__menu-item -->
<li id="menu-item-351982" class="mega-menu__menu-item"><a href="http://www.velonews.com/2014/11/training-center/eight-keys-season-success_351982">
<figure><img data-original="http://cdn.velonews.com/wp-content/uploads/2014/11/bundleup-200x150.jpg" alt="" class="lazyload"></figure><p>Eight keys to off-season success</p></a>
</li> <!-- .mega-menu__menu-item -->
</ul> <!-- .mega-menu__menu -->
</div> <!-- .mega-menu__row -->
</div> <!-- .mega-menu__container -->
</li> <!-- .menu-item -->
<li id="menu-item-411734" class="dropdown-nav subscribe-link menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-411734 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="#">Subscribe</a>
<ul class="main-nav__sub-menu" role="menu" aria-hidden="true">
<li id="menu-item-411735" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-411735 main-nav__sub-menu-item active" role="menuitem" aria-haspopup="true">
<a href="https://ssl.palmcoastd.com/23802/apps/PRINT?ikey=I**PRT&#038;_ga=1.145057522.738597496.1439225220">The magazine</a>
</li> <!-- .menu-item -->
<li id="menu-item-411736" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-411736 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/newsletters">Free email newsletter</a>
</li> <!-- .menu-item -->
</ul> <!-- .main-nav__sub-menu -->
</li> <!-- .menu-item -->
<li id="menu-item-413355" class="dropdown-nav menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-413355 main-nav__menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/video">Watch/listen</a>
<ul class="main-nav__sub-menu" role="menu" aria-hidden="true">
<li id="menu-item-413356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-413356 main-nav__sub-menu-item active" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/video/the-velonews-show">The VeloNews Show</a>
</li> <!-- .menu-item -->
<li id="menu-item-421711" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-421711 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/video/tech-in-motion">Tech in Motion</a>
</li> <!-- .menu-item -->
<li id="menu-item-423883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423883 main-nav__sub-menu-item" role="menuitem" aria-haspopup="true">
<a href="http://www.velonews.com/category/podcast">Podcasts</a>
</li> <!-- .menu-item -->
</ul> <!-- .main-nav__sub-menu -->
</li> <!-- .menu-item -->

									<li class="main-nav__menu-item header__search dropdown-nav" role="menuitem" aria-haspopup="true">
										<a href="#" target="_self">Search</a>
										<ul class="main-nav__sub-menu" role="menu" aria-hidden="true">
											<li class="main-nav__sub-menu-item" role="menuitem">
												
<form role="search" action="http://www.velonews.com/search/" method="GET" class="clearfix header__search__form">
	<input type="hidden" value="web" name="type">
	<input type="hidden" value="1" name="searchpage">
	<div class="header__search__wrap">
		<label for="header-search-field" class="screen-reader-text">Search Velo News</label>
		<input type="text" name="q" id="header-search-field" class="header__search__field" value="">
	</div>
	<button type="submit" id="search-submit" class="header__search__btn">
		<span class="screen-reader-text">Search</span>
		<span class="header__search__btn__icon fa fa-search"></span>
	</button>
</form>

											</li>
										</ul>
									</li>

								</ul>
							</nav>

						
						<nav id="social-nav" class="clearfix social-nav">
							<ul class="clearfix social-nav__menu">
								<li class="social-nav__menu-item">
									<a href="https://twitter.com/velonews" target="_blank">
										<span class="screen-reader-text">VeloNews Twitter</span>
										<span class="fa fa-twitter"></span>
									</a>
								</li>
								<li class="social-nav__menu-item">
									<a href="https://www.facebook.com/velonewsmagazine" target="_blank">
										<span class="screen-reader-text">VeloNews Facebook</span>
										<span class="fa fa-facebook"></span>
									</a>
								</li>
								<li class="social-nav__menu-item">
									<a href="https://www.instagram.com/velonews/" target="_blank">
										<span class="screen-reader-text">VeloNews Instagram</span>
										<span class="fa fa-instagram"></span>
									</a>
								</li>
								<li class="social-nav__menu-item">
									<a href="https://www.youtube.com/user/velonews" target="_blank">
										<span class="screen-reader-text">VeloNews YouTube</span>
										<span class="fa fa-youtube-play"></span>
									</a>
								</li>
							</ul>
						</nav>

					</div>
				</div>
			</div>
		</header>

		

		<section class="advert advert_xs_300x250 advert_sm_728x90 advert_md_970x250 advert_location_top">
			<div class="advert__wrap" id="leaderboard">
				<div id="div-970_250_top_728_90"><script>googletag.cmd.push(function() { googletag.display( "div-970_250_top_728_90" ); });</script></div>			</div>
		</section>

<section id="content" class="content template--single">
	<div class="container content__container">
		<div class="row">

			

<article id="article" class="col-xs-12 col-sm-7 col-md-8 article post-427099 post type-post status-publish format-standard has-post-thumbnail hentry category-cyclocross category-news tag-gp-sven-nys tag-mathieu-van-der-poel">

	<ol class="article__bread-crumb"><li><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.velonews.com/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.velonews.com/category/news" rel="v:url" property="v:title">News</a> » <span class="breadcrumb_last">Recovering Van der Poel to skip GP Sven Nys</span></span></span></span></li></ol>
	<header class="article__header">

		<h1 class="article__header__title">Recovering Van der Poel to skip GP Sven Nys</h1><p class="article__header__byline"><span class="article__header__author">By <span class="author vcard"><a class="url fn n" href="http://www.velonews.com/author/velonewscom"><strong>VeloNews.com</strong></a></span></span>
				<span class="article__header__published">Published <strong><time class="entry-date published updated" datetime="2016-12-31T11:33:11+00:00">Dec. 31, 2016</time></strong></span>
			</p>	</header>


	

	<section class="article__body row">
		<div id="article-left" class="social-bar social-bar_location_left col-md-1 visible-md visible-lg">
				<section id="social-bar-left" class="social-widget__wrap">
					<div class="pw-widget" data-url="" data-title="" data-via="velonews" data-layout="vertical" data-size="48" data-counter="false">
						<a class="pw-button-facebook"></a>
						<a class="pw-button-twitter"></a>
						<a class="pw-button-email"></a>
					</div>
				</section>
			</div><div id="article-right" class="col-xs-12 col-md-11"><div id="social-bar-top" class="social-bar social-bar_location_top visible-xs visible-sm">
				<div class="social-bar__wrap">
					<div class="pw-widget" data-url="" data-title="" data-via="velonews" data-layout="horizontal" data-size="32" data-counter="false">
						<a class="pw-button-facebook" data-label="Share"></a>
						<a class="pw-button-twitter" data-label="Tweet"></a>
						<a class="pw-button-email" data-label="Email"></a>
					</div>
				</div>
			</div><figure class="img_sidebar_align">
					<img class="aligncenter" src="http://cdn.velonews.com/wp-content/uploads/2016/12/SPTDW7003-800x533.jpg" height="779" width="1170">
					<figcaption class="wp-caption-text gallery-caption">
						<span>Former world champion Mathieu van der Poel held an early lead before ultimately leaving the race on a stretcher due to a nasty spill with two laps to go. Photo: Tim De Waele | <a href="http://www.tdwsport.com" target="_blank">TDWsport.com</a></span>
					</figcaption>
				</figure><p>Dutch cyclo-cross champion Mathieu van der Poel has a vague memory of the heavy spill that caused him to lose consciousness at Azencross Loenhout on Thursday.</p>
<p>&#8220;I didn’t think I was unconscious, but the first aid staff told me I was,&#8221; Van der Poel told the Belgian network <em>Sporza</em>. &#8220;I can imagine the moment of impact but I can’t remember it so well. I only know that I felt nothing in my face and had quite some pain in my neck. That was nasty.&#8221;</p>
<p>The 21-year-old Beobank-Corendon rider laid motionless on the ground for a couple of minutes after he lost control of the bike on a descent with less than two laps to go.</p>
<p>&#8220;I went past Meeusen on the outside, and I went with too much speed toward the mound,&#8221; he recalled. &#8220;Then the lights went out.&#8221;</p>
<div class="video-container">
					<iframe width="1280" height="720" src="https://www.youtube.com/embed/Ved7dauxuUU?rel=0" frameborder="0" allowfullscreen></iframe>
				</div>
<p>Van der Poel was taken off the course on a stretcher and escorted to a nearby Belgian hospital. Although the former world champion sustained no significant injuries, he has made the decision to skip Sunday’s Grand Prix Sven Nys as a precaution and is hopeful of a January 8 return, when he is scheduled to defend his national title.</p>
<p>&#8220;I hoped right away that it wasn’t too bad, because the major crosses this season are still to come,&#8221; said Van der Poel. &#8220;I was groggy, but it looked worse than it actually was. I need to rest now for 48 hours and see how I feel afterwards, but I certainly won’t be racing in Baal.</p>
<p>&#8220;I want to go to Sint-Michielsgestel to defend my Dutch tri-color jersey.&#8221;</p>
</div>	</section>


	
</article><!-- #article -->

<section class="hidden-xs col-sm-5 col-md-4 sidebar">	<section class="news-feed">
		<div class="news-feed__wrap">
				<ul id="news-feed-nav" class="nav nav-pills news-feed__nav" role="tablist">
					<li role="presentation" class="active">
						<a href="#latest" aria-controls="latest" role="tab" data-toggle="tab">LATEST</a>
					</li>
					<li role="presentation">
						<a href="#popular" aria-controls="popular" role="tab" data-toggle="tab">POPULAR</a>
					</li>
					<li role="presentation">
						<a href="#gear" aria-controls="gear" role="tab" data-toggle="tab">GEAR</a>
					</li>
					<li role="presentation">
						<a href="#race-reports" aria-controls="race-reports" role="tab" data-toggle="tab">RACE REPORTS</a>
					</li>
				</ul>


				<div class="tab-content">
					<div role="tabpanel" class="tab-pane news-feed__pane active" id="latest">
						<ul class="news-feed__feed"><li class="news-feed__item">
									<a href="http://www.velonews.com/2016/12/news/recovering-van-der-poel-skip-gp-sven-nys_427099">Recovering Van der Poel to skip GP Sven Nys</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">3 hours ago</div>
										<div class="news-feed__item-footer__category">CYCLOCROSS</div>
									</div>
								</li><li class="news-feed__item">
									<a href="http://www.velonews.com/2016/12/news/two-worldtour-teams-middle-east-takes-stronghold-cycling_427095">With two WorldTour teams, Middle East takes stronghold in cycling</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">1 day ago</div>
										<div class="news-feed__item-footer__category">ROAD</div>
									</div>
								</li><li class="news-feed__item">
									<a href="http://www.velonews.com/2016/12/gallery/photo-essay-finish-line-scenes-of-2016_427046">Photo Essay: Finish line scenes</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">1 day ago</div>
										<div class="news-feed__item-footer__category">GALLERY</div>
									</div>
								</li><li class="news-feed__item">
									<a href="http://www.velonews.com/2016/12/news/your-new-favorite-team-bmc-racing_426847">Your new favorite team: BMC Racing</a>
									<div class="news-feed__item-footer">
										<div class="news-feed__item-footer__timestamp">1 day ago</div>
										<div class="news-feed__item-footer__category">COMMENTARY</div>
									</div>
								</li></ul>
						<div class="news-feed__more">
							<a href="http://www.velonews.com/all/" target="_self">VIEW ALL NEWS <span class="fa fa-caret-right"></span></a>
						</div>
					</div>


					<div role="tabpanel" class="tab-pane news-feed__pane" id="popular">
						<ul class="news-feed__feed"><!-- from cache --><li class="news-feed__item">
										<a href="http://www.velonews.com/2016/12/news/recovering-van-der-poel-skip-gp-sven-nys_427099" title="Recovering Van der Poel to skip GP Sven Nys">Recovering Van der Poel to skip GP Sven Nys</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">3 hours ago</div><div class="news-feed__item-footer__category">CYCLOCROSS</div></div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2016/12/news/your-new-favorite-team-bmc-racing_426847" title="Your new favorite team: BMC Racing">Your new favorite team: BMC Racing</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">1 day ago</div><div class="news-feed__item-footer__category">COMMENTARY</div></div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2016/12/news/degenkolb-big-goal-win-holy-ground_426982" title="Degenkolb: ‘The big goal is to win on the holy ground’">Degenkolb: ‘The big goal is to win on the holy ground’</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">2 days ago</div><div class="news-feed__item-footer__category">ROAD</div></div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2016/12/gallery/photo-essay-finish-line-scenes-of-2016_427046" title="Photo Essay: Finish line scenes of 2016">Photo Essay: Finish line scenes</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">1 day ago</div><div class="news-feed__item-footer__category">GALLERY</div></div>
									</li></ul>
						<div class="news-feed__more">
							<a href="http://www.velonews.com/most-popular-articles/" target="_self">VIEW MORE POPULAR ARTICLES <span class="fa fa-caret-right"></span></a>
						</div>
					</div>


					<div role="tabpanel" class="tab-pane news-feed__pane" id="gear">
						<ul class="news-feed__feed"><li class="news-feed__item">
										<a href="http://www.velonews.com/2016/12/bikes-and-tech/week-in-tech-new-sponsors-for-world-champions_426768">Week in Tech: New sponsors for world champions</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">1 week ago</div>
											<div class="news-feed__item-footer__category">BIKES AND TECH</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/apparel-review/2016/12/velocio-zero-hl-jacket_426675">Velocio Zero HL jacket</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">1 week ago</div>
											<div class="news-feed__item-footer__category">GEAR &amp; APPAREL REVIEW</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2016/12/bikes-and-tech/technical-faq-compatibility-questions-stuck-shifters_426629">Tech FAQ: Compatibility questions, stuck shifters, and more</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">2 weeks ago</div>
											<div class="news-feed__item-footer__category">BIKES AND TECH</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2016/12/news/week-in-tech-bontrager-recall-chain-testing-and-more_426414">Week in Tech: Bontrager recall, chain testing, and more</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">2 weeks ago</div>
											<div class="news-feed__item-footer__category">BIKES AND TECH</div>
										</div>
									</li></ul>
						<div class="news-feed__more">
							<a href="http://www.velonews.com/category/bikes-and-tech" target="_self">VIEW ALL GEAR <span class="fa fa-caret-right"></span></a>
						</div>
					</div>


					<div role="tabpanel" class="tab-pane news-feed__pane" id="race-reports">
						<ul class="news-feed__feed"><li class="news-feed__item">
										<a href="http://www.velonews.com/2016/12/news/zolder-van-aert-wins-third-cx-world-cup-of-the-season_426852">Zolder: Van Aert wins third CX World Cup of the season</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">5 days ago</div>
											<div class="news-feed__item-footer__category">CYCLOCROSS</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2016/12/news/zolder-vos-victorious-world-cup-7_426839">Zolder: Vos victorious in World Cup #7</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">5 days ago</div>
											<div class="news-feed__item-footer__category">CYCLOCROSS</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2016/12/news/diegem-van-der-poel-wins-thrilling-duel-van-aert_426799">Diegem: Van der Poel wins thrilling duel with Van Aert</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">1 week ago</div>
											<div class="news-feed__item-footer__category">CYCLOCROSS</div>
										</div>
									</li><li class="news-feed__item">
										<a href="http://www.velonews.com/2016/12/news/comeback-alert-marianne-vos-wins-diegem-cross_426795">Comeback alert: Marianne Vos wins Diegem 'cross</a>
										<div class="news-feed__item-footer">
											<div class="news-feed__item-footer__timestamp">1 week ago</div>
											<div class="news-feed__item-footer__category">CYCLOCROSS</div>
										</div>
									</li></ul>
						<div class="news-feed__more">
							<a href="http://www.velonews.com/category/race-report" target="_self">VIEW ALL RACE REPORTS <span class="fa fa-caret-right"></span></a>
						</div>
					</div>

				</div>
			</div>	</section>


		<section class="advert advert_sm_300x600 advert_location_side">
		<div class="advert__wrap">
			<div id="div-300_600_side_top"><script>googletag.cmd.push(function() { googletag.display( "div-300_600_side_top" ); });</script></div>		</div>
	</section>


	
		<section class="newsletter newsletter_position_sidebar">
			<div class="newsletter__wrap">
				<h2 class="newsletter__title">Get VeloNews In Your Inbox Free!</h2>
				<p>The Best Cycling News in the Industry, period.</p>
				<img src="http://cdn.velonews.com/wp-content/uploads/2016/06/email-subscription.jpg" alt="">
				<form class="newsletter__form" id="sidebar-newsletter" method="POST" action="" onsubmit="_gaq.push(['_trackEvent', 'newsletter velo', 'subscribe', 'sidebar']);">
					<input type="hidden" id="nl_subscribe_sidebar_nonce" name="nl_subscribe_sidebar_nonce" value="956f52be5f" /><input type="hidden" name="_wp_http_referer" value="/2016/12/news/recovering-van-der-poel-skip-gp-sven-nys_427099" />					<input type="hidden" name="pos" value="sidebar" />
					<input type="hidden" name="mbid" value="velonews" />
					<input type="hidden" name="sub" value="general" />

					<label for="sidebar-email" class="screen-reader-text">Subscribe to the VELONEWS newsletter</label>
					<input type="text" name="sidebar-email" id="sidebar-email" placeholder="EMAIL ADDRESS" class="newsletter__input newsletter__input_name_email">
					<button type="submit" id="sidebar-submit" class="btn btn--red btn_type_submit">SUBSCRIBE</button>
					<p><span class="fa fa-lock"></span> PRIVACY PROTECTION GUARANTEED</p>

					<p class="errorMessage newsletter__error"></p>

					<div class="newsletter__loading">
						<img src="http://cdn.velonews.com/wp-content/themes/velonews/images/icontact-wait-sidebar.gif">
					</div>
				</form>
			</div>
		</section>

				<section class="advert advert_xs_300x250 advert_location_side">
				<div class="advert__wrap">
					<div id="div-300_250_side_bottom"><script>googletag.cmd.push(function() { googletag.display( "div-300_250_side_bottom" ); });</script></div>				</div>
			</section>
		
</section><!-- .sidebar -->

		</div>
	</div>
</section>


<section class="related-content">
			<div class="container">					<div class="OUTBRAIN" data-src="http://www.velonews.com/2016/12/news/recovering-van-der-poel-skip-gp-sven-nys_427099" data-widget-id="AR_12" data-ob-template="cgi" ></div>
					<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
				</div>
		</section><section class="advert advert_xs_300x250 advert_sm_728x90 advert_location_bottom ">
	<div class="advert__wrap">
		<div id="div-728_90_bottom"><script>googletag.cmd.push(function() { googletag.display( "div-728_90_bottom" ); });</script></div>	</div>
</section>



		<footer class="footer">
			<div class="container footer__container">
				<div class="row">
					<div class="col-xs-12 col-sm-6 col-md-3">
						<section class="footer__section">
							<div class="footer__logo"></div>
							<form role="search" action="http://www.velonews.com/search/" method="GET" class="clearfix footer__search-form">
								<label for="footer-search-field" class="screen-reader-text">Search Velo News</label>
								<input type="text" name="q" id="footer-search-field" placeholder="SEARCH" class="footer__search-field">
								<span class="fa fa-search footer__search-icon"></span>
							</form>
						</section>

						<section class="footer__section">
							<h2>GET THE MAGAZINE</h2>
							<p>Get VeloNews at Your Door!</p>
							<a href="https://ssl.palmcoastd.com/23802/apps/PRINT?ikey=I**PRT&_ga=1.145057522.738597496.1439225220" class="btn btn--red btn_type_magazine">SUBSCRIBE</a>
						</section>
					</div>
					<div class="col-xs-12 col-sm-6 col-md-3">
						<section class="footer__section">
														<h2>CONNECT</h2>
							<p>Get Social with VeloNews</p>
							<ul class="clearfix footer__social-menu">
								<li><a href="https://twitter.com/velonews" target="_self" class="fa fa-twitter"><span class="screen-reader-text">VeloNews on Twitter</span></a></li>
								<li><a href="https://www.facebook.com/velonewsmagazine" target="_self" class="fa fa-facebook"><span class="screen-reader-text">VeloNews on facebook</span></a></li>
								<li><a href="https://www.instagram.com/velonews/" target="_self" class="fa fa-instagram"><span class="screen-reader-text">VeloNews on Instagram</span></a></li>
								<li><a href="https://www.youtube.com/user/velonews" target="_self" class="fa fa-youtube-play"><span class="screen-reader-text">VeloNews on YouTube</span></a></li>
							</ul>
						</section>
						<section class="footer__section">
							
		<section class="footer__section newsletter newsletter_position_footer">
			<div class="newsletter__wrap">
				<h2>NEWSLETTER SIGN UP</h2>
				<p></p>
				<form class="newsletter__form" id="newsletter-footer" method="POST" action="" onsubmit="_gaq.push(['_trackEvent', 'newsletter velo', 'subscribe', 'footer']);">
					<input type="hidden" id="nl_subscribe_footer_nonce" name="nl_subscribe_footer_nonce" value="97142965d2" /><input type="hidden" name="_wp_http_referer" value="/2016/12/news/recovering-van-der-poel-skip-gp-sven-nys_427099" />					<input type="hidden" name="pos" value="footer" />
					<input type="hidden" name="mbid" value="velonews" />
					<input type="hidden" name="sub" value="general" />

					<label for="footer-email" class="screen-reader-text">Subscribe to the VELONEWS newsletter</label>
					<input type="text" name="footer-email" id="footer-email" placeholder="EMAIL ADDRESS" class="newsletter__input newsletter__input_name_email">
					<button type="submit" id="footer-submit" class="btn btn--red btn_type_submit">SIGN UP</button>

					<p class="errorMessage newsletter__error"></p>

					<div class="newsletter__loading">
						<img src="http://cdn.velonews.com/wp-content/themes/velonews/images/icontact-wait-footer.gif">
					</div>
				</form>
			</div>
		</section>

							</section>
					</div>
					<div class="col-xs-12 col-sm-6 col-md-3">
						<section class="footer__section">
							<h2>OUR NETWORK</h2>
							<div class="menu-footer-network-container"><ul id="menu-footer-network" class="menu"><li id="menu-item-408255" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408255"><a href="http://running.competitor.com/">Competitor</a></li>
<li id="menu-item-408256" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408256"><a href="http://www.triathlete.com/">Triathlete</a></li>
<li id="menu-item-408257" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408257"><a href="http://womensrunning.competitor.com/">Women&#8217;s Running</a></li>
<li id="menu-item-408258" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408258"><a href="http://www.velopress.com/">VeloPress</a></li>
<li id="menu-item-408259" class="footer-shim menu-item menu-item-type-custom menu-item-object-custom menu-item-408259"><a href="http://www.runrocknroll.com/">Rock &#8216;n&#8217; Roll Marathon Series</a></li>
<li id="menu-item-408260" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408260"><a href="http://kidsrock.competitor.com/">KiDS ROCK</a></li>
</ul></div>						</section>
					</div>
					<div class="col-xs-12 col-sm-6 col-md-3">
						<section class="footer__section">
							<h2>SITEMAP</h2>
							<div class="menu-footer-sitemap-container"><ul id="menu-footer-sitemap" class="menu"><li id="menu-item-408261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-408261"><a href="http://www.velonews.com/contact">Contact Us</a></li>
<li id="menu-item-408263" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408263"><a href="mailto:velonews@competitorgroup.com">Advertise</a></li>
<li id="menu-item-408264" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-408264"><a href="http://competitorgroup.com/media/velo">Media Kit</a></li>
<li id="menu-item-408954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-408954"><a href="http://www.velonews.com/faq">FAQ</a></li>
<li id="menu-item-408265" class="footer-shim menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-408265"><a href="http://www.velonews.com/category/news">News</a></li>
<li id="menu-item-408266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-408266"><a href="http://www.velonews.com/category/training">Training</a></li>
<li id="menu-item-425031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-425031"><a href="http://competitorgroup.com/privacy-policy/">Privacy Policy</a></li>
</ul></div>						</section>
					</div>
				</div>
			</div>
			<div class="footer__copyright">
				<div class="container">
					<div class="row">
						<div class="col-xs-12 ">
							<p>&copy; 2016 COMPETITOR GROUP, INC. ALL RIGHTS RESERVED.</p>
						</div>
					</div>
				</div>
			</div>
		</footer>


		<nav id="mobile-footer-nav" class="container mobile-nav">
			<div class="row">
				<div class="col-xs-12">

					<ul id="menu-footer-mobile" class="mobile-nav__menu"><li id="menu-item-408243"  class="menu-item menu-item-type-post_type menu-item-object-page mobile-nav__menu-item" aria-haspopup="true"><a href="http://www.velonews.com/all"><span class="fa fa-clock-o"></span>Latest</a></li>
<li id="menu-item-408242"  class="menu-item menu-item-type-post_type menu-item-object-page mobile-nav__menu-item" aria-haspopup="true"><a href="http://www.velonews.com/most-popular-articles"><span class="fa fa-star-o"></span>Popular</a></li>
<li id="mobile-nav-toggle"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mobile-nav__menu-item dropdown-nav" aria-haspopup="true"><a href="#"><span class="fa fa-bars"></span>Menu</a><ul class="mobile-nav__sub-menu" aria-haspopup="true">	<li id="menu-item-409139"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mobile-nav__sub-menu-item" aria-haspopup="true"><a href="http://www.velonews.com/category/news">News</a></li>
	<li id="menu-item-408248"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mobile-nav__sub-menu-item dropdown-nav" aria-haspopup="true"><a href="#">Races<span class="fa fa-caret-down"></span></a><ul>		<li id="menu-item-424193"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/giro-ditalia">Giro d&#8217;Italia</a></li>
		<li id="menu-item-408249"  class="menu-item menu-item-type-taxonomy menu-item-object-stagecat" aria-haspopup="true"><a href="http://www.velonews.com/stagecat/tour-de-france-race">Tour de France</a></li>
		<li id="menu-item-420848"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag" aria-haspopup="true"><a href="http://www.velonews.com/tag/uci-world-road-championships">UCI World Championships</a></li>
</ul></li>
	<li id="menu-item-408992"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mobile-nav__sub-menu-item dropdown-nav" aria-haspopup="true"><a href="#">Gear<span class="fa fa-caret-down"></span></a><ul>		<li id="menu-item-408993"  class="menu-item menu-item-type-post_type menu-item-object-page" aria-haspopup="true"><a href="http://www.velonews.com/bike-reviews-rankings">Bike reviews &#038; rankings</a></li>
		<li id="menu-item-408994"  class="menu-item menu-item-type-post_type menu-item-object-page" aria-haspopup="true"><a href="http://www.velonews.com/apparel-search">Reviews</a></li>
		<li id="menu-item-408995"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/bikes-and-tech">Gear news</a></li>
		<li id="menu-item-408251"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/bikes-and-tech/technical-faq">Technical FAQ</a></li>
		<li id="menu-item-408252"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/bikes-and-tech/pro-bikes">Pro bikes</a></li>
</ul></li>
	<li id="menu-item-408254"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mobile-nav__sub-menu-item dropdown-nav" aria-haspopup="true"><a href="http://www.velonews.com/category/training">Training<span class="fa fa-caret-down"></span></a><ul>		<li id="menu-item-422810"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/training-center">All training articles</a></li>
		<li id="menu-item-408996"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/training-center/pro-power-analysis">Pro power analysis</a></li>
		<li id="menu-item-423680"  class="menu-item menu-item-type-taxonomy menu-item-object-post_tag" aria-haspopup="true"><a href="http://www.velonews.com/tag/fast-talk-podcast">Fast Talk training podcast</a></li>
		<li id="menu-item-408999"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/training-center/strength-and-cross-training">Strength and cross-training</a></li>
</ul></li>
	<li id="menu-item-413361"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children mobile-nav__sub-menu-item dropdown-nav" aria-haspopup="true"><a href="http://www.velonews.com/category/video">Watch/listen<span class="fa fa-caret-down"></span></a><ul>		<li id="menu-item-413362"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/video/the-velonews-show">The VeloNews Show</a></li>
		<li id="menu-item-421712"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/video/tech-in-motion">Tech in Motion</a></li>
		<li id="menu-item-423884"  class="menu-item menu-item-type-taxonomy menu-item-object-category" aria-haspopup="true"><a href="http://www.velonews.com/category/podcast">Podcasts</a></li>
</ul></li>
</ul></li>
<li id="menu-item-408246"  class="menu-item menu-item-type-taxonomy menu-item-object-category mobile-nav__menu-item" aria-haspopup="true"><a href="http://www.velonews.com/category/bikes-and-tech"><span class="fa fa-bicycle"></span>Gear</a></li>
<li id="menu-item-408247"  class="menu-item menu-item-type-taxonomy menu-item-object-category mobile-nav__menu-item" aria-haspopup="true"><a href="http://www.velonews.com/category/race-report"><span class="fa fa-flag-checkered"></span>Races</a></li>
</ul>
				</div>
			</div>
		</nav>


				<div id="fb-root"></div>
		<script type="text/javascript">
			// load the facebook javascript on all pages if there's an app id
			
					window.fbAsyncInit = function() {
						FB.init( {
							appId:	'242073105914120', // App ID
							status:	true, // check login status
							cookie:	true, // enable cookies to allow the server to access the session
							xfbml:	true  // parse XFBML
						} );

						// Additional initialization code here
					};
					// Load the SDK Asynchronously
					( function( d ) {
						 var js, id = 'facebook-jssdk', ref = d.getElementsByTagName( 'script' )[0];
						 if( d.getElementById( id ) ) {return;}
						 js = d.createElement( 'script' ); js.id = id; js.async = true;
						 js.src = "//connect.facebook.net/en_US/all.js";
						 ref.parentNode.insertBefore( js, ref );
					 } ( document ) );

						</script>
				<script type="text/javascript">
				var _sf_async_config = _sf_async_config || {};
				( function() {
					function loadChartbeat() {
						window._sf_endpt=(new Date()).getTime();
						var e = document.createElement('script');
						e.setAttribute('language', 'javascript');
						e.setAttribute('type', 'text/javascript');
						e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
						document.body.appendChild(e);
					}
					var oldonload = window.onload;
					window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() {
						oldonload(); loadChartbeat();
					};
				} ) ();
			</script>
		<script type='text/javascript' src='//code.jquery.com/ui/1.11.4/jquery-ui.min.js?ver=4.5.2'></script>
<script type='text/javascript' src='http://cdn.velonews.com/wp-content/themes/velonews/js/velo.min.js?ver=3.4'></script>
<script type='text/javascript' src='http://cdn.velonews.com/wp-includes/js/wp-embed.min.js?ver=4.5.2'></script>

		<a id="my-custom-trigger" style="display: none;" class="interstitial" data-fancybox-type="iframe" href="http://www.velonews.com/interstitial-ad?keywords=www/news/cyclocross">Iframe</a>
		<script type="text/javascript">
			jQuery( document ).ready( function() {
				function interstitialEnable() {
					if( document.cookie.indexOf( "interstitial" ) == -1 ) {
						$( ".interstitial" ).fancybox( {
							width : '640',
							height : 'auto',
							helpers: {
								overlay: {
									locked: false // allows scrolling outside fancybox
								}
							}

						} );
						$( '#my-custom-trigger' ).trigger( 'click' );
						var t = setTimeout( 
							function() {
								$.fancybox.close();
							},
							10000
						 );
					}
				}

				if(typeof blockAdBlock !== 'undefined') {
					blockAdBlock.on(false, interstitialEnable);
				}

			} );
		</script>
	
	</body>
</html>